<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"Four Keys to Personalization Success in Financial Services: Back to Fundamentals",
                "siteCode":"Gartner Blog Network",
                "author":"Micah Margolis",
                "dateOfPublication":"2022-09-07",
                "originalPublicationDate":"2022-09-07",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"micah-margolis",
                "categoryLevel2":"2022",
                "categoryLevel3":"09",
                "categoryLevel4":"07",
                "categoryLevel5":"four-keys-to-personalization-success-in-financial-services-back-to-fundamentals",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner Blog Network",
                "contentType":"Blog Post",
                "ki":"Financial Services Client Experience and Journey Transformation, Financial Services Digital Business Strategy and Innovation, Financial Services Go-To-Market Strategy and Execution, Financial Services Technology Modernization and Transformation",
                "role":null,
                "industry":null,
                "function":"Financial Services",
                "theme":"not set",
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"RM_GB_YOY_SWG_WT_LP1_GBN-NL-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"Smarter with Gartner",
                "formType":"newsletter",
                "marketingCode":"SWG",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"https://www.gartner.com/smarterwithgartner/thank-you"                
            }
        });
    </script>
    <link rel="preload" href="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/fonts/Graphik-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/fonts/Graphik-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/fonts/Graphik-RegularItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Regular-Web.woff2" as="font" type="font/eot" crossorigin>
    <link rel="preload" href="https://emtemp.gcom.cloud/ngw/commonassets/fonts/gartnericons/gartner-vis-icon-font-v4.eot" as="font" type="font/eot" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As financial services institutions further develop personalization strategies, leaders must revisit four of the easy-to-forget fundamentals of success:" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Four Keys to Personalization Success in Financial Services: Back to Fundamentals - Micah Margolis" />
	<meta property="og:description" content="As financial services institutions further develop personalization strategies, leaders must revisit four of the easy-to-forget fundamentals of success:" />
	<meta property="og:url" content="https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/" />
	<meta property="og:site_name" content="Micah Margolis" />
	<meta property="article:published_time" content="2022-09-07T13:24:26+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Micah Margolis">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="text/javascript" src="/ruxitagentjs_ICA2Vfqru_10243220606153550.js" data-dtconfig="rid=RID_-382539072|rpid=801483278|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|rcdec=1209600000|featureHash=ICA2Vfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=4vwhu0vt|mel=100000|dpvc=1|ssv=4|lastModification=1662616380106|dtVersion=10243220606153550|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2Vfqru_10243220606153550.js"></script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/micah-margolis/#website","url":"https://blogs.gartner.com/micah-margolis/","name":"Micah Margolis","description":"A Member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/micah-margolis/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/#webpage","url":"https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/","name":"Four Keys to Personalization Success in Financial Services: Back to Fundamentals - Micah Margolis","isPartOf":{"@id":"https://blogs.gartner.com/micah-margolis/#website"},"datePublished":"2022-09-07T13:24:26+00:00","dateModified":"2022-09-07T13:24:26+00:00","author":{"@id":"https://blogs.gartner.com/micah-margolis/#/schema/person/97473f6256cf6dd846c65e862500425c"},"description":"As financial services institutions further develop personalization strategies, leaders must revisit four of the easy-to-forget fundamentals of success:","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/"]}]},{"@type":"Person","@id":"https://blogs.gartner.com/micah-margolis/#/schema/person/97473f6256cf6dd846c65e862500425c","name":"Micah Margolis","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/micah-margolis/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/56fc381ae5884c570bf8c16b081a4a0a?s=96&d=mm&r=g","caption":"Micah Margolis"},"description":"Micah Margolis is Director of Global Advisory with Gartner's Financial Services practice. He specializes in a variety of topics including go-to-market strategy and execution, distribution network planning, channel strategy, customer experience, digital business strategy and innovation, talent management, leadership and culture, change management, and business performance and cost optimization. Mr. Margolis is a former practitioner and has front-line experience in retail management, B2B banking, mergers and acquisitions, wealth management, and learning and development. This extensive and varied experience has allowed Mr. Margolis to successfully advise and partner with senior executives across the globe.","sameAs":["https://www.linkedin.com/in/micahmargolis/"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Micah Margolis &raquo; Four Keys to Personalization Success in Financial Services: Back to Fundamentals Comments Feed" href="https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/micah-margolis\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/micah-margolis/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogs.gartner.com/micah-margolis/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.gartner.com/micah-margolis/wp-json/wp/v2/posts/19" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/micah-margolis/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/micah-margolis/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://blogs.gartner.com/micah-margolis/?p=19' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/micah-margolis/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fmicah-margolis%2F2022%2F09%2F07%2Ffour-keys-to-personalization-success-in-financial-services-back-to-fundamentals%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/micah-margolis/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fmicah-margolis%2F2022%2F09%2F07%2Ffour-keys-to-personalization-success-in-financial-services-back-to-fundamentals%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>    <title>Gartner Blog Network</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="Four Keys to Personalization Success in Financial Services: Back to Fundamentals">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>
<section class="globalsite cmp-globalsite-contextualnav">
    <nav class="navbar">
    <div class="main financial-servicescontextualNavxml financial-servicesglobalNavxml nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->

        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion " data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-0">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-0">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Featured</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/topics/russia-ukraine-executive-response" class="nav-link">Russia’s Invasion of Ukraine</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/leadership-vision" class="nav-link">Leadership Vision</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/future-of-work" class="nav-link">Future of Work Reinvented</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/sustainable-business" class="nav-link">Sustainable Business Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/gartner-business-quarterly" class="nav-link">Gartner Business Quarterly</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link">Diversity, Equity and Inclusion</a></li>
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner" class="nav-link">Latest Key Insights</a></li>
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner?type=Content%20type&tag=Guide" class="nav-link">Latest Topic Guides</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Function</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/audit-risk" class="nav-link">Audit & Risk</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-service-support" class="nav-link">Customer Service & Support</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/finance" class="nav-link">Finance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology" class="nav-link">Information Technology</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/legal-compliance" class="nav-link">Legal & Compliance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing" class="nav-link">Marketing & Communications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management" class="nav-link">Product</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/innovation-strategy" class="nav-link">R&D & Corporate Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/sales" class="nav-link">Sales</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/supply-chain" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Industry</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/industries/education" class="nav-link">Education</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link">Energy & Utilities</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/financial-services" class="nav-link">Financial Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/government-public-sector/all" class="nav-link">Government & Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/healthcare-providers-digital-transformation" class="nav-link">Healthcare</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/high-tech" class="nav-link">High Tech & Telecom</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/investment-services" class="nav-link">Investment Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/manufacturing-digital-transformation" class="nav-link">Manufacturing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/retail" class="nav-link">Retail</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/experts">Expert Guidance</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-2">Tools</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-2">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Overview</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/tools" class="nav-link">Tools to Make Smarter, Faster Decisions</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Featured Tools</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/products/buysmart" class="nav-link">BuySmart: Buy Technology with Confidence</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/research-methodologies-gartner-critical-capabilities" class="nav-link">Critical Capabilities: Analyze Products & Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing/research/digital-iq" class="nav-link">Digital IQ: Power of My Brand Positioning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/gartner-hype-cycle" class="nav-link">Hype Cycle: Measure Technology Lifecycle</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/magic-quadrants-research" class="nav-link">Magic Quadrant: Market Analysis of Competitive Players</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management/product-decisions" class="nav-link">Product Decisions: Power Your Product Strategy</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Templates & Frameworks</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link">Benchmarking: Best in Class Diagnostics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link">Cost Optimization: Drive Growth and Efficiency</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning: Turn Strategy into Action</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Connect with Peers</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Overview</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/connect-with-peers" class="nav-link">Connect with Peers on Your Mission-Critical Priorities</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Conferences</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar" class="nav-link">All Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/apac" class="nav-link">Asia/Pacific and Japan</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/emea" class="nav-link">Europe, Middle East and Africa</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/na" class="nav-link">North America</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/all/all/virtual" class="nav-link">Virtual</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Communities</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/peer-insights/home" class="nav-link">Peer Insights: Guide Decisions with Peer-Driven Insights</a></li>
                                                                                                    <li><a href="https://www.evanta.com/" class="nav-link">Evanta: Connecting C-Level Executives</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left ">
                                    <li>
                       <a href="https://www.gartner.com/en/financial-services" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Financial Services" data-nav="https://www.gartner.com/en/financial-services">Financial Services</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/financial-services/role" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Roles</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/role/banking-cio" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Banking CIO</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/role/insurance-cio" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Insurance CIO</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/role/operations-leader" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Head of Operations</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/role/head-wealth-management" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Head of Wealth Management</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/role/commercial-banking-leading-effectively-in-times-of-change" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Head of Commercial Banking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/role/head-retail-banking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Head of Retail Banking</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/financial-services/experts" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Experts</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/financial-services/events" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Events</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/events/executive-circle" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Executive Circle</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/events/eye-on-innovation" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Eye On Innovation Awards</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/events/financial-services-virtual-retreat" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Financial Services Virtual Retreat</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/events/webinars" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Webinars</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/financial-services/research" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Research & Tools</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/research/cost-optimization" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/financial-services/research/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->

    </nav>
</section>
        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=Four Keys to Personalization Success in Financial Services: Back to Fundamentals&url=https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - Four%20Keys%20to%20Personalization%20Success%20in%20Financial%20Services%3A%20Back%20to%20Fundamentals&body=I thought you’d like to read the following article:https://blogs.gartner.com/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/%0D%0A%0D%0AAs financial services institutions further develop personalization strategies, they can find themselves deep in a rabbit hole of their own making, owing to inordinate complexity.  In the face of such complexity, it is important that you revisit four of the easy-to-forget fundamentals of personalization success: The Ideal Persona You read that correctly… THE ideal persona… [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">Four Keys to Personalization Success in Financial Services: Back to Fundamentals</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/micah-margolis" class="expert">Micah Margolis</a> | September 07, 2022 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                      <span class="category">Financial Services</span><span class="subcategory">Financial Services Client Experience and Journey Transformation</span><span class="subcategory">Financial Services Digital Business Strategy and Innovation</span><span class="subcategory">Financial Services Go-To-Market Strategy and Execution</span><span class="subcategory">Financial Services Technology Modernization and Transformation</span>                    </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <p>As financial services institutions further develop personalization strategies, they can find themselves deep in a rabbit hole of their own making, owing to inordinate complexity.  In the face of such complexity, it is important that you revisit four of the easy-to-forget fundamentals of personalization success:</p>
<h4><strong>The Ideal Persona </strong></h4>
<p>You read that correctly… <em>THE</em> ideal persona… as in one.  You need to stop to ask yourself a question you may have last encountered in fifth grade: <em>What do you want to be when you grow up?</em></p>
<p>Most financial services leaders facing issues around personalization and segmentation default to establishing very broad target segments as they are cautious about missing potential opportunities by narrowing their focus. Banks and credit unions often focus on age, assets, or income, which don’t say much about a customer’s needs or goals. Leaders should, instead, focus on making their segmentation decisions actionable by creating an “ideal enterprise persona” that captures the key characteristics of their ideal target customer.</p>
<p>A simple exercise that I like to do to get the wheels turning here involves two groups, neither of which is aware of what the other group is doing.  Group one is tasked with describing the persona of the dream customer for your organization.  Group two is tasked with describing the customer persona you are currently best positioned to serve.  Examining the discrepancies between the two personas generated can help provide actionable starting points for rethinking your early efforts.</p>
<h4><strong>Customers Want to Make Decisions Too</strong></h4>
<p>Personalization does not mean that you need to narrow the scope of offerings to a point where you make all decisions for the customer.  In fact, consumers want control over their purchasing journey &#8211; so much so that consumers who experience greater customer agency during the purchase process are 42% more likely to subsequently complete that purchase.</p>
<p>But what does that really look like? The phrases “self-service” and “self-support” sound like handing the customer the keys to the car and expecting them to reach their destination. In reality, that doesn’t work. They need to be empowered with clear directions on how to get to their destination. Only when customers feel like they’re in control of the wheel and know how to reach their destination will they “drive the car.” And that <a href="https://blogs.gartner.com/ross-cosner/2021/06/03/use-financial-empowerment-when-its-needed-most/?_ga=2.241737922.1989492461.1661863938-1346398990.1638287386">sense of control</a> is what we’re referring to when we say, “customer agency.”</p>
<p>Reinforcing customer agency requires a nuanced balance across a spectrum of self-led and assisted channels to make customers feel in control. The objective is to make consumers feel like they’re at the helm because they’re making an informed decision, whether it’s through their direct actions (self-led) or choosing to delegate actions (assisted). Finances are stressful. Empowering customers to feel in control and take the right steps to meet their goals benefits both customers and financial institutions.</p>
<p>A great example of giving customers control over how they interact with your organization can be seen in <a href="https://www.gartner.com/document/3970552?ref=TypeAheadSearch">Case Study: Transformation Through Humanized Digital Channels With Santander Personal (Santander Bank)</a>, in which Santander enabled customers to choose the banker and channel of preference.</p>
<h4><strong>Insert Yourself Earlier in the Journey</strong></h4>
<p>Many financial institutions (perhaps most) that I work with run into trouble with “journey mapping” because they tend to map customer touchpoints with the organization.  This ends up producing a workflow rather than a journey map, as it fails to incorporate key challenges that customers face along their true journey.</p>
<p>One way that leaders tend to justify this is to think about the journey in terms of where the organization can directly service the customer’s needs at any given step of that journey.  It turns out that there is a low-lift way to make customers <em>feel</em> that you can help speed their journey along without building out any new services or products: a checklist.</p>
<p>Let’s imagine that a customer contacts you about a mortgage and, instead of discussing rates, your representative says, “I would be happy to walk you through what we offer but, first, can I walk you through a checklist of the common challenges people face as they consider buying a home?”  This simple act has freed the customer from being bound to a product-centric process by positioning you as a partner in a journey rather than the source of a mortgage &#8211; without requiring you to build out anything new.  It is important to note that you need not solve for the challenges on the list!  You are now a partner starting earlier in their journey simply by virtue of the fact that you brought the challenge to their attention and identified it for them proactively.  This is also a great example of what was discussed <a href="https://blogs.gartner.com/benjamin-p-seesel/2022/06/20/new-insights-for-client-acquisition-in-financial-services/?_ga=2.70912848.1989492461.1661863938-1346398990.1638287386">in this blog</a> on helping customers make sense of complexity.</p>
<h4><strong>Don’t Boil the Data Ocean</strong></h4>
<p>Conversations about becoming “data-driven” can often feel intimidating because there is a natural tendency to assume that this means that ALL data must be clean, structured, accessible, etc.  This view that one must boil the entire data ocean at once is flawed… especially when it comes to personalization.</p>
<p>Instead, consider reverse engineering things.  What are the four or five pieces of data that you need to group customers into useful segments with sufficient confidence that the resulting personalization efforts will be effective?</p>
<p><a href="https://www.gartner.com/document/3917663?ref=solrAll&amp;refval=336392759">We addressed this in 2019</a> when we looked to understand the customer wallet in terms of how they managed their financial lives—what challenges they faced, which providers they received help from, and their openness to additional support from those providers. Taken together, this information provided a roadmap for how banks and credit unions could seize new opportunities to help customers—and in turn, earn greater engagement and loyalty.  For instance, you may see that a customer has reduced spending, tapped into savings more than usual, is struggling with saving in the moment, has fun shopping, and tends to manage their own finances without your organization’s help.  Taken together, these data suggest that the customer falls into the “distressed” segment and needs solutions that help manage basic cash flows, reduce debt, and increase financial knowledge.</p>
<h4><strong>Conclusion</strong></h4>
<p>These four fundamentals of personalization success are the foundation upon which your more complex and technology-driven efforts will stand.  As leaders in FS, it is crucial that you and your teams revisit these core competencies to ensure that all your other great personalization work is as successful as it deserves to be!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/micah-margolis/2022/09/07/four-keys-to-personalization-success-in-financial-services-back-to-fundamentals/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://blogs.gartner.com/micah-margolis/wp-comments-post.php" method="post" id="commentform" class="commentform"><input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c3e210e69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p></form>	</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Direct to your Inbox</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Sign up to receive our latest research highlights, expert blogs and news about upcoming events.</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <script> 
  var formType = "shorterForm"; 
</script>
  
<form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm longerForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span id="firstname">
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span id="lastname">
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span id="companyname">
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
            <select required name="country" id="field1" class="data-elq form-control country">
              <option hidden="" value="" disabled="" selected="">Country</option>
              <option value="AUSTRALIA">Australia</option>
              <option value="CANADA">Canada</option>
              <option value="INDIA">India</option>
              <option value="UNITED KINGDOM">United Kingdom</option>
              <option value="UNITED STATES">United States</option>
              <option value="" disabled="">------</option>
              <option value="AFGHANISTAN">Afghanistan</option>
              <option value="ALBANIA">Albania</option>
              <option value="ALGERIA">Algeria</option>
              <option value="AMERICAN SAMOA">American Samoa</option>
              <option value="ANDORRA">Andorra</option>
              <option value="ANGOLA">Angola</option>
              <option value="ANGUILLA">Anguilla</option>
              <option value="ANTARCTICA">Antarctica</option>
              <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
              <option value="ARGENTINA">Argentina</option>
              <option value="ARMENIA">Armenia</option>
              <option value="ARUBA">Aruba</option>
              <option value="AUSTRIA">Austria</option>
              <option value="AZERBAIJAN">Azerbaijan</option>
              <option value="BAHAMAS">Bahamas</option>
              <option value="BAHRAIN">Bahrain</option>
              <option value="BANGLADESH">Bangladesh</option>
              <option value="BARBADOS">Barbados</option>
              <option value="BELARUS">Belarus</option>
              <option value="BELGIUM">Belgium</option>
              <option value="BELIZE">Belize</option>
              <option value="BENIN">Benin</option>
              <option value="BERMUDA">Bermuda</option>
              <option value="BHUTAN">Bhutan</option>
              <option value="BOLIVIA">Bolivia</option>
              <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
              <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
              <option value="BOTSWANA">Botswana</option>
              <option value="BOUVET ISLAND">Bouvet Island</option>
              <option value="BRAZIL">Brazil</option>
              <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
              <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
              <option value="BULGARIA">Bulgaria</option>
              <option value="BURKINA FASO">Burkina Faso</option>
              <option value="BURUNDI">Burundi</option>
              <option value="CAMBODIA">Cambodia</option>
              <option value="CAMEROON">Cameroon</option>
              <option value="CAPE VERDE">Cape Verde</option>
              <option value="CAYMAN ISLANDS">Cayman Islands</option>
              <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
              <option value="CHAD">Chad</option>
              <option value="CHILE">Chile</option>
              <option value="CHINA">China</option>
              <option value="CHRISTMAS ISLAND">Christmas Island</option>
              <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
              <option value="COLOMBIA">Colombia</option>
              <option value="COMOROS">Comoros</option>
              <option value="CONGO">Congo</option>
              <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
              <option value="COOK ISLANDS">Cook Islands</option>
              <option value="COSTA RICA">Costa Rica</option>
              <option value="CROATIA">Croatia</option>
              <option value="CUBA">Cuba</option>
              <option value="CURAÇAO">Curaçao</option>
              <option value="CYPRUS">Cyprus</option>
              <option value="CZECH REPUBLIC">Czech Republic</option>
              <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
              <option value="CÔTE D'IVORE">Côte D'Ivore</option>
              <option value="DENMARK">Denmark</option>
              <option value="DJIBOUTI">Djibouti</option>
              <option value="DOMINICA">Dominica</option>
              <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
              <option value="ECUADOR">Ecuador</option>
              <option value="EGYPT">Egypt</option>
              <option value="EL SALVADOR">El Salvador</option>
              <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
              <option value="ERITREA">Eritrea</option>
              <option value="ESTONIA">Estonia</option>
              <option value="ETHIOPIA">Ethiopia</option>
              <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
              <option value="FAROE ISLANDS">Faroe Islands</option>
              <option value="FIJI">Fiji</option>
              <option value="FINLAND">Finland</option>
              <option value="FRANCE">France</option>
              <option value="FRENCH GUIANA">French Guiana</option>
              <option value="FRENCH POLYNESIA">French Polynesia</option>
              <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
              <option value="GABON">Gabon</option>
              <option value="GAMBIA">Gambia</option>
              <option value="GEORGIA">Georgia</option>
              <option value="GERMANY">Germany</option>
              <option value="GHANA">Ghana</option>
              <option value="GIBRALTAR">Gibraltar</option>
              <option value="GREECE">Greece</option>
              <option value="GREENLAND">Greenland</option>
              <option value="GRENADA">Grenada</option>
              <option value="GUADELOUPE">Guadeloupe</option>
              <option value="GUAM">Guam</option>
              <option value="GUATEMALA">Guatemala</option>
              <option value="GUERNSEY">Guernsey</option>
              <option value="GUINEA">Guinea</option>
              <option value="GUINEA-BISSAU">Guinea-Bissau</option>
              <option value="GUYANA">Guyana</option>
              <option value="HAITI">Haiti</option>
              <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
              <option value="HONDURAS">Honduras</option>
              <option value="HONG KONG">Hong Kong</option>
              <option value="HUNGARY">Hungary</option>
              <option value="ICELAND">Iceland</option>
              <option value="INDONESIA">Indonesia</option>
              <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
              <option value="IRAQ">Iraq</option>
              <option value="IRELAND">Ireland</option>
              <option value="ISLE OF MAN">Isle of Man</option>
              <option value="ISRAEL">Israel</option>
              <option value="ITALY">Italy</option>
              <option value="JAMAICA">Jamaica</option>
              <option value="JAPAN">Japan</option>
              <option value="JERSEY">Jersey</option>
              <option value="JORDAN">Jordan</option>
              <option value="KAZAKHSTAN">Kazakhstan</option>
              <option value="KENYA">Kenya</option>
              <option value="KIRIBATI">Kiribati</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
              <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
              <option value="KUWAIT">Kuwait</option>
              <option value="KYRGYZSTAN">Kyrgyzstan</option>
              <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
              <option value="LATVIA">Latvia</option>
              <option value="LEBANON">Lebanon</option>
              <option value="LESOTHO">Lesotho</option>
              <option value="LIBERIA">Liberia</option>
              <option value="LIBYA">Libya</option>
              <option value="LIECHTENSTEIN">Liechtenstein</option>
              <option value="LITHUANIA">Lithuania</option>
              <option value="LUXEMBOURG">Luxembourg</option>
              <option value="MACAO">Macao</option>
              <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
              <option value="MADAGASCAR">Madagascar</option>
              <option value="MALAWI">Malawi</option>
              <option value="MALAYSIA">Malaysia</option>
              <option value="MALDIVES">Maldives</option>
              <option value="MALI">Mali</option>
              <option value="MALTA">Malta</option>
              <option value="MARSHALL ISLANDS">Marshall Islands</option>
              <option value="MARTINIQUE">Martinique</option>
              <option value="MAURITANIA">Mauritania</option>
              <option value="MAURITIUS">Mauritius</option>
              <option value="MAYOTTE">Mayotte</option>
              <option value="MEXICO">Mexico</option>
              <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
              <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
              <option value="MONACO">Monaco</option>
              <option value="MONGOLIA">Mongolia</option>
              <option value="MONTENEGRO">Montenegro</option>
              <option value="MONTSERRAT">Montserrat</option>
              <option value="MOROCCO">Morocco</option>
              <option value="MOZAMBIQUE">Mozambique</option>
              <option value="MYANMAR">Myanmar</option>
              <option value="NAMIBIA">Namibia</option>
              <option value="NAURU">Nauru</option>
              <option value="NEPAL">Nepal</option>
              <option value="NETHERLANDS">Netherlands</option>
              <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
              <option value="NEW CALEDONIA">New Caledonia</option>
              <option value="NEW ZEALAND">New Zealand</option>
              <option value="NICARAGUA">Nicaragua</option>
              <option value="NIGER">Niger</option>
              <option value="NIGERIA">Nigeria</option>
              <option value="NIUE">Niue</option>
              <option value="NORFOLK ISLAND">Norfolk Island</option>
              <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
              <option value="NORWAY">Norway</option>
              <option value="OMAN">Oman</option>
              <option value="PAKISTAN">Pakistan</option>
              <option value="PALAU">Palau</option>
              <option value="PALESTINE, STATE OF">Palestine, State of</option>
              <option value="PANAMA">Panama</option>
              <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
              <option value="PARAGUAY">Paraguay</option>
              <option value="PERU">Peru</option>
              <option value="PHILIPPINES">Philippines</option>
              <option value="PITCAIRN">Pitcairn</option>
              <option value="POLAND">Poland</option>
              <option value="PORTUGAL">Portugal</option>
              <option value="PUERTO RICO">Puerto Rico</option>
              <option value="QATAR">Qatar</option>
              <option value="ROMANIA">Romania</option>
              <option value="RUSSIAN FEDERATION">Russian Federation</option>
              <option value="RWANDA">Rwanda</option>
              <option value="RÉUNION">Réunion</option>
              <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
              <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
              <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
              <option value="SAINT LUCIA">Saint Lucia</option>
              <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
              <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
              <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
              <option value="SAMOA">Samoa</option>
              <option value="SAN MARINO">San Marino</option>
              <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
              <option value="SAUDI ARABIA">Saudi Arabia</option>
              <option value="SENEGAL">Senegal</option>
              <option value="SERBIA">Serbia</option>
              <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
              <option value="SEYCHELLES">Seychelles</option>
              <option value="SIERRA LEONE">Sierra Leone</option>
              <option value="SINGAPORE">Singapore</option>
              <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
              <option value="SLOVAKIA">Slovakia</option>
              <option value="SLOVENIA">Slovenia</option>
              <option value="SOLOMON ISLANDS">Solomon Islands</option>
              <option value="SOMALIA">Somalia</option>
              <option value="SOUTH AFRICA">South Africa</option>
              <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
              <option value="SOUTH SUDAN">South Sudan</option>
              <option value="SPAIN">Spain</option>
              <option value="SRI LANKA">Sri Lanka</option>
              <option value="SUDAN">Sudan</option>
              <option value="SURINAME">Suriname</option>
              <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
              <option value="SWAZILAND">Swaziland</option>
              <option value="SWEDEN">Sweden</option>
              <option value="SWITZERLAND">Switzerland</option>
              <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
              <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
              <option value="TAJIKISTAN">Tajikistan</option>
              <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
              <option value="THAILAND">Thailand</option>
              <option value="TIMOR-LESTE">Timor-Leste</option>
              <option value="TOGO">Togo</option>
              <option value="TOKELAU">Tokelau</option>
              <option value="TONGA">Tonga</option>
              <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
              <option value="TUNISIA">Tunisia</option>
              <option value="TURKEY">Turkey</option>
              <option value="TURKMENISTAN">Turkmenistan</option>
              <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
              <option value="TUVALU">Tuvalu</option>
              <option value="UGANDA">Uganda</option>
              <option value="UKRAINE">Ukraine</option>
              <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
              <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
              <option value="URUGUAY">Uruguay</option>
              <option value="UZBEKISTAN">Uzbekistan</option>
              <option value="VANUATU">Vanuatu</option>
              <option value="VATICAN CITY">Vatican City</option>
              <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
              <option value="VIET NAM">Viet Nam</option>
              <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
              <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
              <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
              <option value="WESTERN SAHARA">Western Sahara</option>
              <option value="YEMEN">Yemen</option>
              <option value="ZAMBIA">Zambia</option>
              <option value="ZIMBABWE">Zimbabwe</option>
              <option value="ÅLAND ISLANDS">Åland Islands</option>
            </select>
            <span class="icon"></span>
          </span>

        <span id="department" class="hidden">
           <select id="department" name="jobFunction" class="data-elq form-control department" errormessage="Please select your job function" type="hidden" disabled>
             <option hidden="" value="" disabled="" selected="">Job Function</option>
              <option value="Audit" data-function-label="Audit">Audit</option>
              <option value="Communications" data-function-label="Communications">Communications</option>
              <option value="Customer Service &amp; Support" data-function-label="Customer Service &amp; Support">Customer Service &amp; Support</option>
              <option value="Enterprise Risk Management" data-function-label="Enterprise Risk Management">Enterprise Risk Management</option>
              <option value="Finance" data-function-label="Finance">Finance</option>
              <option value="General Management" data-function-label="General Management">General Management</option>
              <option value="Human Resources" data-function-label="Human Resources">Human Resources</option>
              <option value="Information Technology" data-function-label="Information Technology">Information Technology</option>
              <option value="Innovation &amp; Strategy" data-function-label="Innovation &amp; Strategy">Innovation &amp; Strategy</option>
              <option value="Investors" data-function-label="Investors">Investors</option>
              <option value="Legal &amp; Compliance" data-function-label="Legal &amp; Compliance">Legal &amp; Compliance</option>
              <option value="Marketing" data-function-label="Marketing">Marketing</option>
              <option value="Product Management" data-function-label="Product Management">Product Management</option>
              <option value="Sales" data-function-label="Sales">Sales</option>
              <option value="Supply Chain" data-function-label="Supply Chain">Supply Chain</option>
           </select>
           <span class="icon"></span>
        </span>

       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="RM_GB_YOY_SWG_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="SWG" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="WT" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="SWG+Newsletter+Signup" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="Gartner+Blog+Network" class="data-elq content-name">
    <input type="hidden" name="audience"     value="" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list" data-attr="list-view-expert">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Micah Margolis</h2>
         <p><a href="https://blogs.gartner.com/micah-margolis/2021/11/08/four-things-customers-dont-care-about/">Four Things Customers DON’T Care About</a></p>      </div>
   </div>
</section>
   <section class="card">
      <h2 class="h4">Dig Deeper</h2>
      <div class="row related-container">
                     <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinar/419454/969237" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">Gartner Finance Data & Analytics Hype Cycles: Understand Tech Innovations</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Understand the finance data and analytics innovation landscape by leveraging...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                        <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/finance/trends/prepare-the-close-for-digital" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                      <img src="https://www.gartner.com/ngw/globalassets/en/finance/images/tile-image/accounting-close-for-digital-tile.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">Prepare the Accounting Close for Digital by Making it Resilient</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Corporate controllers have a once-in-a-generation chance to transform the close...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Learn More</span></p>
                     </div>
                  </div>
               </a>
            </div>
                  </div><!--/.row-->
   </section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0' id='btstrp-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1' id='top-nav-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1' id='search-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1' id='related-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1' id='eloqua-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://blogs.gartner.com/micah-margolis/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
        <footer class="globalcontextualfooter  contextualFooterxml globalFooterxml">
  <div class="contextual-footer smoky-background-color">
    <div class="top-footer-nav grid-wide-padded mg-b40">
       <div class="row">
          <div class="col-md-2 col-sm-12">
             <a href="https://www.gartner.com/en">
                <img alt="Gartner" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png" width="120px" class="img-responsive" />
             </a>
          </div>
          <!-- desktop top links-->

          <div class="col-md-3 social-share hide-tablet hide-mobile hide-mobile-sm">
                           <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                            <a href="https://www.facebook.com/GartnerInc" class="social-link">
                  <span class="gcom-icon-social-facebook"></span>
               </a>
                            <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                       </div>
       </div>
    </div>

    <div class="grid-full no-top-bottom">
       <div class="grid-wide-padded no-top-bottom">
          <div class="row">
             <div class="col-md-12 xml-container">
                <ul class="nav navbar-nav nav-left hide-mobile-sm hide-tablet hide-mobile">
                                       <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Solutions</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Function</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/audit-risk" 
                                           data-sublink="Audit & Risk"  
                                           class="nav-link" 
                                           data-nav-category="Audit & Risk" 
                                           data-nav-sub-category="Audit & Risk">
                                            Audit & Risk                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/customer-service-support" 
                                          data-sublink="Customer Service & Support"  
                                          class="nav-link" 
                                          data-nav-category="Customer Service & Support" 
                                          data-nav-sub-category="Customer Service & Support">
                                           Customer Service & Support                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/finance" 
                                          data-sublink="Finance"  
                                          class="nav-link" 
                                          data-nav-category="Finance" 
                                          data-nav-sub-category="Finance">
                                           Finance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources" 
                                          data-sublink="Human Resources"  
                                          class="nav-link" 
                                          data-nav-category="Human Resources" 
                                          data-nav-sub-category="Human Resources">
                                           Human Resources                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/information-technology" 
                                          data-sublink="Information Technology"  
                                          class="nav-link" 
                                          data-nav-category="Information Technology" 
                                          data-nav-sub-category="Information Technology">
                                           Information Technology                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/innovation-strategy" 
                                          data-sublink="Innovation & Strategy"  
                                          class="nav-link" 
                                          data-nav-category="Innovation & Strategy" 
                                          data-nav-sub-category="Innovation & Strategy">
                                           Innovation & Strategy                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/legal-compliance" 
                                          data-sublink="Legal & Compliance"  
                                          class="nav-link" 
                                          data-nav-category="Legal & Compliance" 
                                          data-nav-sub-category="Legal & Compliance">
                                           Legal & Compliance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/marketing" 
                                          data-sublink="Marketing & Communications"  
                                          class="nav-link" 
                                          data-nav-category="Marketing & Communications" 
                                          data-nav-sub-category="Marketing & Communications">
                                           Marketing & Communications                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/product-management" 
                                          data-sublink="Product"  
                                          class="nav-link" 
                                          data-nav-category="Product" 
                                          data-nav-sub-category="Product">
                                           Product                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/sales" 
                                          data-sublink="Sales"  
                                          class="nav-link" 
                                          data-nav-category="Sales" 
                                          data-nav-sub-category="Sales">
                                           Sales                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/supply-chain" 
                                          data-sublink="Supply Chain"  
                                          class="nav-link" 
                                          data-nav-category="Supply Chain" 
                                          data-nav-sub-category="Supply Chain">
                                           Supply Chain                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Industry</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/industries/education" 
                                           data-sublink="Education"  
                                           class="nav-link" 
                                           data-nav-category="Education" 
                                           data-nav-sub-category="Education">
                                            Education                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/energy-utilities" 
                                          data-sublink="Energy & Utilities"  
                                          class="nav-link" 
                                          data-nav-category="Energy & Utilities" 
                                          data-nav-sub-category="Energy & Utilities">
                                           Energy & Utilities                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/financial-services" 
                                          data-sublink="Financial Services"  
                                          class="nav-link" 
                                          data-nav-category="Financial Services" 
                                          data-nav-sub-category="Financial Services">
                                           Financial Services                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/government-public-sector" 
                                          data-sublink="Government & Public Sector"  
                                          class="nav-link" 
                                          data-nav-category="Government & Public Sector" 
                                          data-nav-sub-category="Government & Public Sector">
                                           Government & Public Sector                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/healthcare-providers" 
                                          data-sublink="Healthcare"  
                                          class="nav-link" 
                                          data-nav-category="Healthcare" 
                                          data-nav-sub-category="Healthcare">
                                           Healthcare                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/manufacturing" 
                                          data-sublink="Manufacturing"  
                                          class="nav-link" 
                                          data-nav-category="Manufacturing" 
                                          data-nav-sub-category="Manufacturing">
                                           Manufacturing                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/retail" 
                                          data-sublink="Retail"  
                                          class="nav-link" 
                                          data-nav-category="Retail" 
                                          data-nav-sub-category="Retail">
                                           Retail                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/high-tech" 
                                          data-sublink="High Tech & Telecom"  
                                          class="nav-link" 
                                          data-nav-category="High Tech & Telecom" 
                                          data-nav-sub-category="High Tech & Telecom">
                                           High Tech & Telecom                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Insights</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Featured Insights</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/benchmarking" 
                                           data-sublink="Benchmarking"  
                                           class="nav-link" 
                                           data-nav-category="Benchmarking" 
                                           data-nav-sub-category="Benchmarking">
                                            Benchmarking                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/cost-optimization" 
                                          data-sublink="Cost Optimization"  
                                          class="nav-link" 
                                          data-nav-category="Cost Optimization" 
                                          data-nav-sub-category="Cost Optimization">
                                           Cost Optimization                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/" 
                                          data-sublink="Gartner Business Quarterly"  
                                          class="nav-link" 
                                          data-nav-category="Gartner Business Quarterly" 
                                          data-nav-sub-category="Gartner Business Quarterly">
                                           Gartner Business Quarterly                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/strategic-planning" 
                                          data-sublink="Strategic Planning"  
                                          class="nav-link" 
                                          data-nav-category="Strategic Planning" 
                                          data-nav-sub-category="Strategic Planning">
                                           Strategic Planning                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/top-insights" 
                                          data-sublink="Top Insights"  
                                          class="nav-link" 
                                          data-nav-category="Top Insights" 
                                          data-nav-sub-category="Top Insights">
                                           Top Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Resource Centers</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/coronavirus" 
                                           data-sublink="COVID-19"  
                                           class="nav-link" 
                                           data-nav-category="COVID-19" 
                                           data-nav-sub-category="COVID-19">
                                            COVID-19                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" 
                                          data-sublink="Diversity, Equity and Inclusion"  
                                          class="nav-link" 
                                          data-nav-category="Diversity, Equity and Inclusion" 
                                          data-nav-sub-category="Diversity, Equity and Inclusion">
                                           Diversity, Equity and Inclusion                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" 
                                          data-sublink="Reset Your Business Strategy Amid COVID-19"  
                                          class="nav-link" 
                                          data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                          data-nav-sub-category="Reset Your Business Strategy Amid COVID-19">
                                           Reset Your Business Strategy Amid COVID-19                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">What We Do</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-12">
                                <span class="mg-b15"></span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/products" 
                                           data-sublink="Research & Advisory"  
                                           class="nav-link" 
                                           data-nav-category="Research & Advisory" 
                                           data-nav-sub-category="Research & Advisory">
                                            Research & Advisory                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com-events/en/conferences/calendar" 
                                          data-sublink="Conferences"  
                                          class="nav-link" 
                                          data-nav-category="Conferences" 
                                          data-nav-sub-category="Conferences">
                                           Conferences                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/consulting" 
                                          data-sublink="Consulting"  
                                          class="nav-link" 
                                          data-nav-category="Consulting" 
                                          data-nav-sub-category="Consulting">
                                           Consulting                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/digital-markets" 
                                          data-sublink="Digital Markets"  
                                          class="nav-link" 
                                          data-nav-category="Digital Markets" 
                                          data-nav-sub-category="Digital Markets">
                                           Digital Markets                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/reviews/home" 
                                          data-sublink="Peer Insights"  
                                          class="nav-link" 
                                          data-nav-category="Peer Insights" 
                                          data-nav-sub-category="Peer Insights">
                                           Peer Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                   </ul>
                <div class="dropdown-accordion hide-desktop hide-desktopHD">
                   <div class="panel-group" id="accordion">
                                            <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-0">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Solutions                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-0" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Function                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/audit-risk" class="nav-link" 
                                             data-sublink="Audit & Risk" 
                                             data-nav-category="Audit & Risk" 
                                             data-nav-sub-category="Audit & Risk"
                                             data-nav-heading="Audit & Risk" 
                                             data-nav="https://www.gartner.com/en/audit-risk">Audit & Risk</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/customer-service-support" class="nav-link" 
                                             data-sublink="Customer Service & Support" 
                                             data-nav-category="Customer Service & Support" 
                                             data-nav-sub-category="Customer Service & Support"
                                             data-nav-heading="Customer Service & Support" 
                                             data-nav="https://www.gartner.com/en/customer-service-support">Customer Service & Support</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/finance" class="nav-link" 
                                             data-sublink="Finance" 
                                             data-nav-category="Finance" 
                                             data-nav-sub-category="Finance"
                                             data-nav-heading="Finance" 
                                             data-nav="https://www.gartner.com/en/finance">Finance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources" class="nav-link" 
                                             data-sublink="Human Resources" 
                                             data-nav-category="Human Resources" 
                                             data-nav-sub-category="Human Resources"
                                             data-nav-heading="Human Resources" 
                                             data-nav="https://www.gartner.com/en/human-resources">Human Resources</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/information-technology" class="nav-link" 
                                             data-sublink="Information Technology" 
                                             data-nav-category="Information Technology" 
                                             data-nav-sub-category="Information Technology"
                                             data-nav-heading="Information Technology" 
                                             data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/innovation-strategy" class="nav-link" 
                                             data-sublink="Innovation & Strategy" 
                                             data-nav-category="Innovation & Strategy" 
                                             data-nav-sub-category="Innovation & Strategy"
                                             data-nav-heading="Innovation & Strategy" 
                                             data-nav="https://www.gartner.com/en/innovation-strategy">Innovation & Strategy</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/legal-compliance" class="nav-link" 
                                             data-sublink="Legal & Compliance" 
                                             data-nav-category="Legal & Compliance" 
                                             data-nav-sub-category="Legal & Compliance"
                                             data-nav-heading="Legal & Compliance" 
                                             data-nav="https://www.gartner.com/en/legal-compliance">Legal & Compliance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/marketing" class="nav-link" 
                                             data-sublink="Marketing & Communications" 
                                             data-nav-category="Marketing & Communications" 
                                             data-nav-sub-category="Marketing & Communications"
                                             data-nav-heading="Marketing & Communications" 
                                             data-nav="https://www.gartner.com/en/marketing">Marketing & Communications</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/product-management" class="nav-link" 
                                             data-sublink="Product" 
                                             data-nav-category="Product" 
                                             data-nav-sub-category="Product"
                                             data-nav-heading="Product" 
                                             data-nav="https://www.gartner.com/en/product-management">Product</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/sales" class="nav-link" 
                                             data-sublink="Sales" 
                                             data-nav-category="Sales" 
                                             data-nav-sub-category="Sales"
                                             data-nav-heading="Sales" 
                                             data-nav="https://www.gartner.com/en/sales">Sales</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/supply-chain" class="nav-link" 
                                             data-sublink="Supply Chain" 
                                             data-nav-category="Supply Chain" 
                                             data-nav-sub-category="Supply Chain"
                                             data-nav-heading="Supply Chain" 
                                             data-nav="https://www.gartner.com/en/supply-chain">Supply Chain</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Industry                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/industries/education" class="nav-link" 
                                             data-sublink="Education" 
                                             data-nav-category="Education" 
                                             data-nav-sub-category="Education"
                                             data-nav-heading="Education" 
                                             data-nav="https://www.gartner.com/en/industries/education">Education</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link" 
                                             data-sublink="Energy & Utilities" 
                                             data-nav-category="Energy & Utilities" 
                                             data-nav-sub-category="Energy & Utilities"
                                             data-nav-heading="Energy & Utilities" 
                                             data-nav="https://www.gartner.com/en/industries/energy-utilities">Energy & Utilities</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/financial-services" class="nav-link" 
                                             data-sublink="Financial Services" 
                                             data-nav-category="Financial Services" 
                                             data-nav-sub-category="Financial Services"
                                             data-nav-heading="Financial Services" 
                                             data-nav="https://www.gartner.com/en/industries/financial-services">Financial Services</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link" 
                                             data-sublink="Government & Public Sector" 
                                             data-nav-category="Government & Public Sector" 
                                             data-nav-sub-category="Government & Public Sector"
                                             data-nav-heading="Government & Public Sector" 
                                             data-nav="https://www.gartner.com/en/industries/government-public-sector">Government & Public Sector</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/healthcare-providers" class="nav-link" 
                                             data-sublink="Healthcare" 
                                             data-nav-category="Healthcare" 
                                             data-nav-sub-category="Healthcare"
                                             data-nav-heading="Healthcare" 
                                             data-nav="https://www.gartner.com/en/industries/healthcare-providers">Healthcare</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/manufacturing" class="nav-link" 
                                             data-sublink="Manufacturing" 
                                             data-nav-category="Manufacturing" 
                                             data-nav-sub-category="Manufacturing"
                                             data-nav-heading="Manufacturing" 
                                             data-nav="https://www.gartner.com/en/industries/manufacturing">Manufacturing</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/retail" class="nav-link" 
                                             data-sublink="Retail" 
                                             data-nav-category="Retail" 
                                             data-nav-sub-category="Retail"
                                             data-nav-heading="Retail" 
                                             data-nav="https://www.gartner.com/en/industries/retail">Retail</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/high-tech" class="nav-link" 
                                             data-sublink="High Tech & Telecom" 
                                             data-nav-category="High Tech & Telecom" 
                                             data-nav-sub-category="High Tech & Telecom"
                                             data-nav-heading="High Tech & Telecom" 
                                             data-nav="https://www.gartner.com/en/industries/high-tech">High Tech & Telecom</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-1">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Insights                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-1" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Featured Insights                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link" 
                                             data-sublink="Benchmarking" 
                                             data-nav-category="Benchmarking" 
                                             data-nav-sub-category="Benchmarking"
                                             data-nav-heading="Benchmarking" 
                                             data-nav="https://www.gartner.com/en/insights/benchmarking">Benchmarking</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link" 
                                             data-sublink="Cost Optimization" 
                                             data-nav-category="Cost Optimization" 
                                             data-nav-sub-category="Cost Optimization"
                                             data-nav-heading="Cost Optimization" 
                                             data-nav="https://www.gartner.com/en/insights/cost-optimization">Cost Optimization</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/" class="nav-link" 
                                             data-sublink="Gartner Business Quarterly" 
                                             data-nav-category="Gartner Business Quarterly" 
                                             data-nav-sub-category="Gartner Business Quarterly"
                                             data-nav-heading="Gartner Business Quarterly" 
                                             data-nav="https://www.gartner.com/en/insights/">Gartner Business Quarterly</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link" 
                                             data-sublink="Strategic Planning" 
                                             data-nav-category="Strategic Planning" 
                                             data-nav-sub-category="Strategic Planning"
                                             data-nav-heading="Strategic Planning" 
                                             data-nav="https://www.gartner.com/en/insights/strategic-planning">Strategic Planning</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/top-insights" class="nav-link" 
                                             data-sublink="Top Insights" 
                                             data-nav-category="Top Insights" 
                                             data-nav-sub-category="Top Insights"
                                             data-nav-heading="Top Insights" 
                                             data-nav="https://www.gartner.com/en/insights/top-insights">Top Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Resource Centers                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/coronavirus" class="nav-link" 
                                             data-sublink="COVID-19" 
                                             data-nav-category="COVID-19" 
                                             data-nav-sub-category="COVID-19"
                                             data-nav-heading="COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/coronavirus">COVID-19</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link" 
                                             data-sublink="Diversity, Equity and Inclusion" 
                                             data-nav-category="Diversity, Equity and Inclusion" 
                                             data-nav-sub-category="Diversity, Equity and Inclusion"
                                             data-nav-heading="Diversity, Equity and Inclusion" 
                                             data-nav="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion">Diversity, Equity and Inclusion</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" class="nav-link" 
                                             data-sublink="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-sub-category="Reset Your Business Strategy Amid COVID-19"
                                             data-nav-heading="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise">Reset Your Business Strategy Amid COVID-19</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-2">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    What We Do                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-2" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                                                            </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/products" class="nav-link" 
                                             data-sublink="Research & Advisory" 
                                             data-nav-category="Research & Advisory" 
                                             data-nav-sub-category="Research & Advisory"
                                             data-nav-heading="Research & Advisory" 
                                             data-nav="https://www.gartner.com/en/products">Research & Advisory</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com-events/en/conferences/calendar" class="nav-link" 
                                             data-sublink="Conferences" 
                                             data-nav-category="Conferences" 
                                             data-nav-sub-category="Conferences"
                                             data-nav-heading="Conferences" 
                                             data-nav="https://www.gartner.com-events/en/conferences/calendar">Conferences</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/consulting" class="nav-link" 
                                             data-sublink="Consulting" 
                                             data-nav-category="Consulting" 
                                             data-nav-sub-category="Consulting"
                                             data-nav-heading="Consulting" 
                                             data-nav="https://www.gartner.com/en/consulting">Consulting</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/digital-markets" class="nav-link" 
                                             data-sublink="Digital Markets" 
                                             data-nav-category="Digital Markets" 
                                             data-nav-sub-category="Digital Markets"
                                             data-nav-heading="Digital Markets" 
                                             data-nav="https://www.gartner.com/en/digital-markets">Digital Markets</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/reviews/home" class="nav-link" 
                                             data-sublink="Peer Insights" 
                                             data-nav-category="Peer Insights" 
                                             data-nav-sub-category="Peer Insights"
                                             data-nav-heading="Peer Insights" 
                                             data-nav="https://www.gartner.com.com/reviews/home">Peer Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                 </div>
                </div>
             </div>
          </div>
       </div>
    </div>

    <div class="footer-bottom-nav grid-wide-padded">
       <div class="row">
          <div class="col-xs-12 social-share hide-desktop hide-tablet hide-desktopHD">
                    </div>
       </div>
       <div class="row">
          <div class="col-md-2 hide-mobile hide-mobile-sm"></div>
          <!-- mobile and tab social share-->
          <div class="col-sm-6 text-right social-share hide-desktop hide-mobile hide-mobile-sm hide-desktopHD">
                      </div>
          <div class="col-md-4 hide-mobile hide-mobile-sm copyright hide-tablet">
             <p class="copyright-text">
               &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
       <div class="row">
          <div class="col-xs-12 hide-desktop hide-desktopHD copyright">
             <p class="copyright-text">
                &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
    </div>
  </div>
</footer>    </body>
      
</html>