<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"2022 Retail Marketing Strategy Planning: Top Considerations",
                "siteCode":"Gartner for Marketers",
                "author":"Matt Moorut",
                "dateOfPublication":"2021-11-03",
                "originalPublicationDate":"2021-11-03",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"",
                "categoryLevel2":"https:",
                "categoryLevel3":"blogs.gartner.com",
                "categoryLevel4":"matt-moorut",
                "categoryLevel5":"2022-retail-marketing-strategy-planning-top-considerations",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner for Marketers",
                "contentType":"Blog Post",
                "ki":"Digital Marketing Strategy and Execution, Marketing Data and Analytics, Marketing Leadership and Management, Marketing Leadership and Strategy, Marketing Operations, Marketing Organization and Talent",
                "role":null,
                "industry":null,
                "function":"Marketing",
                "theme":"not set",
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"GML_GB_YOY_GML_WT_LP1_NEWSLETTER-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"GML newsletter",
                "formType":"newsletter",
                "marketingCode":"GML",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"/content/gartner/en/confirmation"                
            }
        });
    </script>
    <link rel="preload" href="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/fonts/Graphik-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/fonts/Graphik-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/fonts/Graphik-RegularItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Regular-Web.woff2" as="font" type="font/eot" crossorigin>
    <link rel="preload" href="https://emtemp.gcom.cloud/ngw/commonassets/fonts/gartnericons/gartner-vis-icon-font-v4.eot" as="font" type="font/eot" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In 2021, retail marketing budgets were slashed. Here are some top considerations for setting a retail marketing strategy for 2022." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2022 Retail Marketing Strategy Planning: Top Considerations - Matt Moorut" />
	<meta property="og:description" content="In 2021, retail marketing budgets were slashed. Here are some top considerations for setting a retail marketing strategy for 2022." />
	<meta property="og:url" content="https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/" />
	<meta property="og:site_name" content="Matt Moorut" />
	<meta property="article:published_time" content="2021-11-03T16:55:43+00:00" />
	<meta property="article:modified_time" content="2021-11-03T16:56:07+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Matt Moorut">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="text/javascript" src="/ruxitagentjs_ICA2Vfqru_10209210209190405.js" data-dtconfig="rid=RID_-1847232038|rpid=1207981155|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|rcdec=1209600000|featureHash=ICA2Vfqru|vcv=2|rdnt=1|uxrgce=1|srmcrv=10|cuc=4vwhu0vt|mel=100000|dpvc=1|ssv=4|lastModification=1635959729284|dtVersion=10209210209190405|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2Vfqru_10209210209190405.js"></script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/matt-moorut/#website","url":"https://blogs.gartner.com/matt-moorut/","name":"Matt Moorut","description":"A Member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/matt-moorut/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/#webpage","url":"https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/","name":"2022 Retail Marketing Strategy Planning: Top Considerations - Matt Moorut","isPartOf":{"@id":"https://blogs.gartner.com/matt-moorut/#website"},"datePublished":"2021-11-03T16:55:43+00:00","dateModified":"2021-11-03T16:56:07+00:00","author":{"@id":"https://blogs.gartner.com/matt-moorut/#/schema/person/b2522d883883f641a4cda33b34ef0060"},"description":"In 2021, retail marketing budgets were slashed. Here are some top considerations for setting a retail marketing strategy for 2022.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/"]}]},{"@type":"Person","@id":"https://blogs.gartner.com/matt-moorut/#/schema/person/b2522d883883f641a4cda33b34ef0060","name":"Matt Moorut","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/matt-moorut/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/56e1be87d9d806fdd04c7b91612d97dc?s=96&d=mm&r=g","caption":"Matt Moorut"},"description":"Matt Moorut|#| Principal, Advisory I|#| 1 year at Gartner; 15 years IT &amp; Media Industry |#| http://www.gartner.com/AnalystBiography?fcn=image&amp;photoname= 89492.jpg |#|Matt Moorut is a Principal on the Advisory Team for the hL2, part of Gartner for Marketers. Mr. Moorut leads the luxury sectors across the EU, specifically covering fashion and watches and jewelry. He has led additional presentations across retail, CPG (FMCG) and Beauty.Read Full Bio |#|"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Matt Moorut &raquo; 2022 Retail Marketing Strategy Planning: Top Considerations Comments Feed" href="https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/matt-moorut\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/matt-moorut/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogs.gartner.com/matt-moorut/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.gartner.com/matt-moorut/wp-json/wp/v2/posts/147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/matt-moorut/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/matt-moorut/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://blogs.gartner.com/matt-moorut/?p=147' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/matt-moorut/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fmatt-moorut%2F2022-retail-marketing-strategy-planning-top-considerations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/matt-moorut/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fmatt-moorut%2F2022-retail-marketing-strategy-planning-top-considerations%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>    <title>Gartner Blog Network</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="2022 Retail Marketing Strategy Planning: Top Considerations">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>

<section class="globalsite cmp-globalsite-contextualnav">
<nav class="navbar">
   <div class="nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->


        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion global-contextual-toggler" data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-0">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-0">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Featured</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/leadership-vision" class="nav-link">Leadership Vision</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/future-of-work" class="nav-link">Future of Work Reinvented</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/sustainable-business" class="nav-link">Sustainable Business Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/gartner-business-quarterly" class="nav-link">Gartner Business Quarterly</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link">Diversity, Equity and Inclusion</a></li>
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner" class="nav-link">Latest Key Insights</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Function</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/audit-risk" class="nav-link">Audit & Risk</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-service-support" class="nav-link">Customer Service & Support</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/finance" class="nav-link">Finance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology" class="nav-link">Information Technology</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/innovation-strategy" class="nav-link">Innovation & Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/legal-compliance" class="nav-link">Legal & Compliance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing" class="nav-link">Marketing & Communications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management" class="nav-link">Product</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/sales" class="nav-link">Sales</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/supply-chain" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Industry</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/industries/education" class="nav-link">Education</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link">Energy & Utilities</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/financial-services" class="nav-link">Financial Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link">Government & Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/healthcare-providers-digital-transformation" class="nav-link">Healthcare</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/high-tech" class="nav-link">High Tech & Telecom</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/investment-services" class="nav-link">Investment Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/manufacturing-digital-transformation" class="nav-link">Manufacturing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/retail" class="nav-link">Retail</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/experts">Expert Guidance</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-2">Tools</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-2">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Featured</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/products/buysmart" class="nav-link">BuySmart: Buy Technology with Confidence</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/research-methodologies-gartner-critical-capabilities" class="nav-link">Critical Capabilities: Analyze Products & Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing/research/digital-iq" class="nav-link">Digital IQ: Power of My Brand Positioning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/gartner-hype-cycle" class="nav-link">Hype Cycle: Measure Technology Lifecycle</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/magic-quadrants-research" class="nav-link">Magic Quadrant: Market Analysis of Competitive Players</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/research/talentneuron" class="nav-link">TalentNeuron: Forecast & Compare Talent</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Templates & Frameworks</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link">Benchmarking: Best in Class Diagnostics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link">Cost Optimization: Drive Growth and Efficiency</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning: Turn Strategy into Action</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Connect with Peers</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Conferences</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar" class="nav-link">All Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/apac" class="nav-link">Asia/Pacific and Japan</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/emea" class="nav-link">Europe, Middle East and Africa</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/na" class="nav-link">North America</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/all/virtual-conference" class="nav-link">Virtual</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Communities</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.evanta.com/" class="nav-link">Evanta: Connecting C-Level Executives</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/products/peer-connect" class="nav-link">Peer Connect: Tap into Your Peers</a></li>
                                                                                                    <li><a href="https://www.gartner.com/reviews/home" class="nav-link">Peer Insights: Choose IT Solutions with Confidence</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left js-context-nav">
                                    <li>
                       <a href="https://www.gartner.com/en/marketing" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Gartner for Marketers" data-nav="https://www.gartner.com/en/marketing">Gartner for Marketers</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/role" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Roles</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/chief-marketing-officer" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Chief Marketing Officer</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/customer-experience-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Customer Loyalty and Experience Leader</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/digital-marketing-leader" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Digital Marketing Leader</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/marketing-organization-operations-leader" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Organization and Operations Leader</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/research" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Research & Tools</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/all-research" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    All Research</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/annual-cmo-spend-survey-research" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    The Annual CMO Spend Survey</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/buysmart" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    BuySmart</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/cost-op-capabilities" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/data-tools" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Data Tools</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/digital-iq" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Gartner Digital IQ Index</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/hype-cycle" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Hype Cycle</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/magic-quadrants" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Magic Quadrants</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/marketing-maturity-assessement-tool" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Maturity Assessment</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/amazon-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Amazon Insights</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/consumer-culture-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Consumer and Culture Insights</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/digital-transit-map" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Transit Map</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/marketing-glossary" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Glossary</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/experts" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Experts</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/insights" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Insights</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Trending Topics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/articles" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Articles</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/daily-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Daily Insights</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/videos" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Featured Videos</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/marketing-blogs" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Blog</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/in-the-news" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    In the News</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/solutions" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Solutions</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/events" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Events</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/marketing-symposium" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Symposium</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/webinars" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Webinars</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/research-briefings" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Research Briefings</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/executive-peer-forum" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Executive Peer Forum</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/customer-success-stories" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Client Success Stories</a>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->
</nav>
</section>

<nav id="cmp-globalsite-mobile-contextualnav" class="dropdown dropdown-accordion globalsite" data-accordion="#mobileContextualAccordion" style="visibility: hidden;">
   <a class="toggler" href="#" data-toggle="dropdown">Menu
   <span class="gcom-icon-angle-down"></span>
   </a>
   <ul class="nav dropdown-menu" role="menu" aria-labelledby="dLabel">
      <li>
         <ul class="nav panel-group" id="mobileContextualAccordion">
                                             <li>
                     <a href="https://www.gartner.com/en/marketing" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Gartner for Marketers" data-nav="https://www.gartner.com/en/marketing">Gartner for Marketers</a>
                  </li>
                                 </li>
                                             <li class="panel">
                     <div class="panel-heading">
                        <div class="panel-title">
                           <a class="nav-link js-collapse" 
                              href="#collapse-to-1" 
                              data-toggle="collapse"  
                              data-parent="#mobileContextualAccordion" 
                              data-nav-type="contextual" 
                              data-nav-heading="marketing" 
                              data-nav="https://www.gartner.com/en/marketing/role" 
                              data-sublink="Roles" 
                              data-nav-category="Roles                            ">
                           Roles                           </a>
                        </div>
                     </div>
                                          <div class="panel-collapse collapse" id="collapse-to-1">
                                                <div class="panel-body">
                           <span class="dropdown-menu__title"></span>

                           <ul class="nav">
                                                                                                   <li>
                                       <a href="https://www.gartner.com/en/marketing/role/chief-marketing-officer" class="nav-link" data-nav-type="contextual" data-nav-heading="Chief Marketing Officer" data-nav="https://www.gartner.com/en/marketing/role/chief-marketing-officer" data-sublink="Chief Marketing Officer" data-nav-category="Chief Marketing Officer">Overview</a>
                                    </li>
                                                                  <li>
                                    <a href="https://www.gartner.com/en/marketing/role/chief-marketing-officer" class="nav-link highlight" data-nav-type="contextual" data-sublink="Chief Marketing Officer" data-nav-category="Chief Marketing Officer" data-nav-heading="Chief Marketing Officer" data-nav="https://www.gartner.com/en/marketing/role/chief-marketing-officer">Chief Marketing Officer</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/role/customer-experience-leaders" class="nav-link highlight" data-nav-type="contextual" data-sublink="Customer Loyalty and Experience Leader" data-nav-category="Customer Loyalty and Experience Leader" data-nav-heading="Customer Loyalty and Experience Leader" data-nav="https://www.gartner.com/en/marketing/role/customer-experience-leaders">Customer Loyalty and Experience Leader</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/role/digital-marketing-leader" class="nav-link highlight" data-nav-type="contextual" data-sublink="Digital Marketing Leader" data-nav-category="Digital Marketing Leader" data-nav-heading="Digital Marketing Leader" data-nav="https://www.gartner.com/en/marketing/role/digital-marketing-leader">Digital Marketing Leader</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/role/marketing-organization-operations-leader" class="nav-link highlight" data-nav-type="contextual" data-sublink="Marketing Organization and Operations Leader" data-nav-category="Marketing Organization and Operations Leader" data-nav-heading="Marketing Organization and Operations Leader" data-nav="https://www.gartner.com/en/marketing/role/marketing-organization-operations-leader">Marketing Organization and Operations Leader</a>
                                 </li>
                                                         </ul>
                        </div>
                                          </div>
                                                          </li>
                                             <li class="panel">
                     <div class="panel-heading">
                        <div class="panel-title">
                           <a class="nav-link js-collapse" 
                              href="#collapse-to-2" 
                              data-toggle="collapse"  
                              data-parent="#mobileContextualAccordion" 
                              data-nav-type="contextual" 
                              data-nav-heading="marketing" 
                              data-nav="https://www.gartner.com/en/marketing/research" 
                              data-sublink="Research & Tools" 
                              data-nav-category="Research & Tools                            ">
                           Research & Tools                           </a>
                        </div>
                     </div>
                                          <div class="panel-collapse collapse" id="collapse-to-2">
                                                <div class="panel-body">
                           <span class="dropdown-menu__title"></span>

                           <ul class="nav">
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/all-research" class="nav-link highlight" data-nav-type="contextual" data-sublink="All Research" data-nav-category="All Research" data-nav-heading="All Research" data-nav="https://www.gartner.com/en/marketing/research/all-research">All Research</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/annual-cmo-spend-survey-research" class="nav-link highlight" data-nav-type="contextual" data-sublink="The Annual CMO Spend Survey" data-nav-category="The Annual CMO Spend Survey" data-nav-heading="The Annual CMO Spend Survey" data-nav="https://www.gartner.com/en/marketing/research/annual-cmo-spend-survey-research">The Annual CMO Spend Survey</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/benchmarking" class="nav-link highlight" data-nav-type="contextual" data-sublink="Benchmarking" data-nav-category="Benchmarking" data-nav-heading="Benchmarking" data-nav="https://www.gartner.com/en/marketing/research/benchmarking">Benchmarking</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/buysmart" class="nav-link highlight" data-nav-type="contextual" data-sublink="BuySmart" data-nav-category="BuySmart" data-nav-heading="BuySmart" data-nav="https://www.gartner.com/en/marketing/research/buysmart">BuySmart</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/cost-op-capabilities" class="nav-link highlight" data-nav-type="contextual" data-sublink="Cost Optimization" data-nav-category="Cost Optimization" data-nav-heading="Cost Optimization" data-nav="https://www.gartner.com/en/marketing/research/cost-op-capabilities">Cost Optimization</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/data-tools" class="nav-link highlight" data-nav-type="contextual" data-sublink="Data Tools" data-nav-category="Data Tools" data-nav-heading="Data Tools" data-nav="https://www.gartner.com/en/marketing/research/data-tools">Data Tools</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/digital-iq" class="nav-link highlight" data-nav-type="contextual" data-sublink="Gartner Digital IQ Index" data-nav-category="Gartner Digital IQ Index" data-nav-heading="Gartner Digital IQ Index" data-nav="https://www.gartner.com/en/marketing/research/digital-iq">Gartner Digital IQ Index</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/hype-cycle" class="nav-link highlight" data-nav-type="contextual" data-sublink="Hype Cycle" data-nav-category="Hype Cycle" data-nav-heading="Hype Cycle" data-nav="https://www.gartner.com/en/marketing/research/hype-cycle">Hype Cycle</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/magic-quadrants" class="nav-link highlight" data-nav-type="contextual" data-sublink="Magic Quadrants" data-nav-category="Magic Quadrants" data-nav-heading="Magic Quadrants" data-nav="https://www.gartner.com/en/marketing/research/magic-quadrants">Magic Quadrants</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/marketing-maturity-assessement-tool" class="nav-link highlight" data-nav-type="contextual" data-sublink="Marketing Maturity Assessment" data-nav-category="Marketing Maturity Assessment" data-nav-heading="Marketing Maturity Assessment" data-nav="https://www.gartner.com/en/marketing/research/marketing-maturity-assessement-tool">Marketing Maturity Assessment</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/amazon-insights" class="nav-link highlight" data-nav-type="contextual" data-sublink="Amazon Insights" data-nav-category="Amazon Insights" data-nav-heading="Amazon Insights" data-nav="https://www.gartner.com/en/marketing/research/amazon-insights">Amazon Insights</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/consumer-culture-insights" class="nav-link highlight" data-nav-type="contextual" data-sublink="Consumer and Culture Insights" data-nav-category="Consumer and Culture Insights" data-nav-heading="Consumer and Culture Insights" data-nav="https://www.gartner.com/en/marketing/research/consumer-culture-insights">Consumer and Culture Insights</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/digital-transit-map" class="nav-link highlight" data-nav-type="contextual" data-sublink="Transit Map" data-nav-category="Transit Map" data-nav-heading="Transit Map" data-nav="https://www.gartner.com/en/marketing/research/digital-transit-map">Transit Map</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/research/marketing-glossary" class="nav-link highlight" data-nav-type="contextual" data-sublink="Marketing Glossary" data-nav-category="Marketing Glossary" data-nav-heading="Marketing Glossary" data-nav="https://www.gartner.com/en/marketing/research/marketing-glossary">Marketing Glossary</a>
                                 </li>
                                                         </ul>
                        </div>
                                          </div>
                                                          </li>
                                             <li class="panel">
                     <div class="panel-heading">
                        <div class="panel-title">
                           <a class="nav-link " 
                              href="#collapse-to-3" 
                              data-toggle="collapse"  
                              data-parent="#mobileContextualAccordion" 
                              data-nav-type="contextual" 
                              data-nav-heading="marketing" 
                              data-nav="https://www.gartner.com/en/marketing/experts" 
                              data-sublink="Experts" 
                              data-nav-category="Experts                            ">
                           Experts                           </a>
                        </div>
                     </div>
                                                          </li>
                                             <li class="panel">
                     <div class="panel-heading">
                        <div class="panel-title">
                           <a class="nav-link js-collapse" 
                              href="#collapse-to-4" 
                              data-toggle="collapse"  
                              data-parent="#mobileContextualAccordion" 
                              data-nav-type="contextual" 
                              data-nav-heading="marketing" 
                              data-nav="https://www.gartner.com/en/marketing/insights" 
                              data-sublink="Insights" 
                              data-nav-category="Insights                            ">
                           Insights                           </a>
                        </div>
                     </div>
                                          <div class="panel-collapse collapse" id="collapse-to-4">
                                                <div class="panel-body">
                           <span class="dropdown-menu__title"></span>

                           <ul class="nav">
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/trending-topics" class="nav-link highlight" data-nav-type="contextual" data-sublink="Trending Topics" data-nav-category="Trending Topics" data-nav-heading="Trending Topics" data-nav="https://www.gartner.com/en/marketing/insights/trending-topics">Trending Topics</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/articles" class="nav-link highlight" data-nav-type="contextual" data-sublink="Articles" data-nav-category="Articles" data-nav-heading="Articles" data-nav="https://www.gartner.com/en/marketing/insights/articles">Articles</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/daily-insights" class="nav-link highlight" data-nav-type="contextual" data-sublink="Daily Insights" data-nav-category="Daily Insights" data-nav-heading="Daily Insights" data-nav="https://www.gartner.com/en/marketing/insights/daily-insights">Daily Insights</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/videos" class="nav-link highlight" data-nav-type="contextual" data-sublink="Featured Videos" data-nav-category="Featured Videos" data-nav-heading="Featured Videos" data-nav="https://www.gartner.com/en/marketing/insights/videos">Featured Videos</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/marketing-blogs" class="nav-link highlight" data-nav-type="contextual" data-sublink="Marketing Blog" data-nav-category="Marketing Blog" data-nav-heading="Marketing Blog" data-nav="https://www.gartner.com/en/marketing/insights/marketing-blogs">Marketing Blog</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/in-the-news" class="nav-link highlight" data-nav-type="contextual" data-sublink="In the News" data-nav-category="In the News" data-nav-heading="In the News" data-nav="https://www.gartner.com/en/marketing/insights/in-the-news">In the News</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/insights/solutions" class="nav-link highlight" data-nav-type="contextual" data-sublink="Solutions" data-nav-category="Solutions" data-nav-heading="Solutions" data-nav="https://www.gartner.com/en/marketing/insights/solutions">Solutions</a>
                                 </li>
                                                         </ul>
                        </div>
                                          </div>
                                                          </li>
                                             <li class="panel">
                     <div class="panel-heading">
                        <div class="panel-title">
                           <a class="nav-link js-collapse" 
                              href="#collapse-to-5" 
                              data-toggle="collapse"  
                              data-parent="#mobileContextualAccordion" 
                              data-nav-type="contextual" 
                              data-nav-heading="marketing" 
                              data-nav="https://www.gartner.com/en/marketing/events" 
                              data-sublink="Events" 
                              data-nav-category="Events                            ">
                           Events                           </a>
                        </div>
                     </div>
                                          <div class="panel-collapse collapse" id="collapse-to-5">
                                                <div class="panel-body">
                           <span class="dropdown-menu__title"></span>

                           <ul class="nav">
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/events/marketing-symposium" class="nav-link highlight" data-nav-type="contextual" data-sublink="Marketing Symposium" data-nav-category="Marketing Symposium" data-nav-heading="Marketing Symposium" data-nav="https://www.gartner.com/en/marketing/events/marketing-symposium">Marketing Symposium</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/events/webinars" class="nav-link highlight" data-nav-type="contextual" data-sublink="Webinars" data-nav-category="Webinars" data-nav-heading="Webinars" data-nav="https://www.gartner.com/en/marketing/events/webinars">Webinars</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/events/research-briefings" class="nav-link highlight" data-nav-type="contextual" data-sublink="Research Briefings" data-nav-category="Research Briefings" data-nav-heading="Research Briefings" data-nav="https://www.gartner.com/en/marketing/events/research-briefings">Research Briefings</a>
                                 </li>
                                                                                                <li>
                                    <a href="https://www.gartner.com/en/marketing/events/executive-peer-forum" class="nav-link highlight" data-nav-type="contextual" data-sublink="Executive Peer Forum" data-nav-category="Executive Peer Forum" data-nav-heading="Executive Peer Forum" data-nav="https://www.gartner.com/en/marketing/events/executive-peer-forum">Executive Peer Forum</a>
                                 </li>
                                                         </ul>
                        </div>
                                          </div>
                                                          </li>
                                             <li class="panel">
                     <div class="panel-heading">
                        <div class="panel-title">
                           <a class="nav-link " 
                              href="#collapse-to-6" 
                              data-toggle="collapse"  
                              data-parent="#mobileContextualAccordion" 
                              data-nav-type="contextual" 
                              data-nav-heading="marketing" 
                              data-nav="https://www.gartner.com/en/marketing/customer-success-stories" 
                              data-sublink="Client Success Stories" 
                              data-nav-category="Client Success Stories                            ">
                           Client Success Stories                           </a>
                        </div>
                     </div>
                                                          </li>
                     </ul>
      </li>
   </ul> <!-- /.nav dropdown-menu -->
</nav>
        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=2022 Retail Marketing Strategy Planning: Top Considerations&url=https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - 2022%20Retail%20Marketing%20Strategy%20Planning%3A%20Top%20Considerations&body=I thought you’d like to read the following article:https://blogs.gartner.com/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/%0D%0A%0D%0Aa Recap: Retail Marketing Strategy In 2021 In 2021, retail marketing budgets were slashed to their lowest level in recent history. And yet, CMOs in the retail industry still targeted growth. This may seem implausible, though it comes down to the fact that 2020 was such a bizarre year. After revenues fell in 2020, year-on-year [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">2022 Retail Marketing Strategy Planning: Top Considerations</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/matt-moorut" class="expert">Matt Moorut</a> | November 03, 2021 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                      <span class="category">Marketing</span><span class="subcategory">Digital Marketing Strategy and Execution</span><span class="subcategory">Marketing Data and Analytics</span><span class="subcategory">Marketing Leadership and Management</span><span class="subcategory">Marketing Leadership and Strategy</span><span class="subcategory">Marketing Operations</span><span class="subcategory">Marketing Organization and Talent</span>                    </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <h3>a Recap: Retail Marketing Strategy In 2021</h3>
<p>In 2021, retail marketing budgets were slashed to their lowest level in recent history. And yet, CMOs in the retail industry still targeted growth.</p>
<p>This may seem implausible, though it comes down to the fact that 2020 was such a bizarre year.</p>
<p>After revenues fell in 2020, year-on-year &#8216;growth&#8217; largely relied on shoppers getting back to shops while continuing to leverage online shopping channels &#8211; both of which have happened. In the U.S., estimated quarterly retail sales were up by 28.2% in Q2 2021, year on year. Within that, retail e-commerce sales also increased by 9.1%<sup>1</sup>.</p>
<p>That doesn&#8217;t mean it&#8217;s all plain sailing for marketing leaders tasked with improving digital performance. In the same period that <strong>e-commerce sales increased by 9.1%</strong>, our analysis has shown that <strong>traffic to retailers&#8217; desktop sites actually fell by 3.6%</strong><sup>2</sup>. That wonky dynamic is not surprising given that retailers were forced to focus on efficiency given large budget cuts.</p>
<p>Analysis of  <a href="https://www.gartner.com/en/marketing/insights/articles/all-industries-saw-marketing-budgets-cut-in-2021">Gartner&#8217;s CMO Spend Survey</a> shows that retailers cut budgets for every marketing channel vs. 2020 levels, with event marketing and digital advertising budgets falling furthest. With that the case, digital marketing leaders prioritised driving ROI from performance marketing campaigns, using PLAs and Facebook DPAs instead of worse traffic-drivers like display ads. So overall traffic fell, but &#8216;high quality&#8217; traffic remained and conversion rates improved.</p>
<h3>Why Retail Marketing Strategies Must Change</h3>
<p>Shifting spend to performance-driving ad formats makes complete sense with reduced budgets but it can&#8217;t continue forever.</p>
<p>We describe why in the research paper, <a href="https://www.gartner.com/document/4005374">Survey Analysis: Retail CMOs’ Focus on Digital Channels Will Increase Postpandemic Competition</a> <strong>(clients only)</strong>, though the title gives the gist. As more retailers focus on high-performing channels, the competition increases, the bid prices rise, and the ROI decreases.</p>
<p>Retailers need to find a different strategy. Performance marketing campaigns should feature, but so should new ways of engaging with consumers. Given potential future changes to cookie policies and ad targeting, building first-party data and retaining customers will also be critical.</p>
<h3>The Challenge: Why 2022 Strategic Planning Is So Hard</h3>
<p>The trouble retail marketers now have is planning resources for 2022 to maintain growth, without being able to rely on stable historic metrics to base an accurate forecast.</p>
<p>CMOs are looking back to 2019 levels to set expectations for 2022. That is not ideal given so much has changed in the <strong>digital landscape</strong> &#8211; and in <strong>consumer behaviours</strong> &#8211; since then.</p>
<ul>
<li><strong>Digital landscape:</strong> Emerging tools such as virtual appointments, AR size/fit guides and social commerce provide new ways to engage consumers online. In-store, retailers are increasingly leveraging QR codes, geofenced app prompts and digital displays to link online and offline experiences.</li>
<li><strong>Consumer behaviour:</strong> We can predict shifting values and behaviours to a reasonable degree thanks to insights like <a href="https://www.gartner.com/document/3989683">Consumer Outlook: Retail in 2021</a> <strong>(clients only)</strong> but we can&#8217;t predict what further surprises the pandemic (or other disruptive events) may throw our way.</li>
</ul>
<h3>Recommendations For A Successful Marketing Strategy</h3>
<p>Each retailer will have to find their own balance based on their own context. The thing that will define success is the <strong>flexibility</strong> built into those strategies, and the <strong>execution</strong> of them.</p>
<p>Retailers should ring-fence budget for exploring emerging technologies that can improve their customers&#8217; experiences and remove barriers to purchase. At the same time, look for inefficiencies in internal processes to streamline delivery.</p>
<p>Where marketing campaigns aren&#8217;t <em>tied</em> directly to business goals, retailers should look for ways to analyse performance using any available metrics that can be <em>linked</em> to performance. For instance, can you test brand recall before and after ad campaigns run? Or can you analyse purchase levels among audiences that have/haven&#8217;t seen those ads?</p>
<p>It&#8217;s going to be a bumpy road in 2022. There are no guarantees that strategy set at the start of the year will be fit for purpose by the end. Still, by focusing relentlessly on optimisation of execution and nimbleness to changing dynamics, retailers can give themselves a fighting chance of success.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><sup>1</sup> Source: U.S. Census Bureau, Advance Monthly Retail Trade Report</p>
<p><sup>2</sup> Source: Digital IQ Index: Monobrand Retail 2021</p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/matt-moorut/2022-retail-marketing-strategy-planning-top-considerations/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://blogs.gartner.com/matt-moorut/wp-comments-post.php" method="post" id="commentform" class="commentform"><input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4e6012d1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p></form>	</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Stay connected</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Sign-up for our newsletter with the latest insights, analysis and more.</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <script> 
  var formType = "longerForm"; 
</script>
  
<form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm longerForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span id="firstname">
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span id="lastname">
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span id="companyname">
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
            <select required name="country" id="field1" class="data-elq form-control country">
              <option hidden="" value="" disabled="" selected="">Country</option>
              <option value="AUSTRALIA">Australia</option>
              <option value="CANADA">Canada</option>
              <option value="INDIA">India</option>
              <option value="UNITED KINGDOM">United Kingdom</option>
              <option value="UNITED STATES">United States</option>
              <option value="" disabled="">------</option>
              <option value="AFGHANISTAN">Afghanistan</option>
              <option value="ALBANIA">Albania</option>
              <option value="ALGERIA">Algeria</option>
              <option value="AMERICAN SAMOA">American Samoa</option>
              <option value="ANDORRA">Andorra</option>
              <option value="ANGOLA">Angola</option>
              <option value="ANGUILLA">Anguilla</option>
              <option value="ANTARCTICA">Antarctica</option>
              <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
              <option value="ARGENTINA">Argentina</option>
              <option value="ARMENIA">Armenia</option>
              <option value="ARUBA">Aruba</option>
              <option value="AUSTRIA">Austria</option>
              <option value="AZERBAIJAN">Azerbaijan</option>
              <option value="BAHAMAS">Bahamas</option>
              <option value="BAHRAIN">Bahrain</option>
              <option value="BANGLADESH">Bangladesh</option>
              <option value="BARBADOS">Barbados</option>
              <option value="BELARUS">Belarus</option>
              <option value="BELGIUM">Belgium</option>
              <option value="BELIZE">Belize</option>
              <option value="BENIN">Benin</option>
              <option value="BERMUDA">Bermuda</option>
              <option value="BHUTAN">Bhutan</option>
              <option value="BOLIVIA">Bolivia</option>
              <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
              <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
              <option value="BOTSWANA">Botswana</option>
              <option value="BOUVET ISLAND">Bouvet Island</option>
              <option value="BRAZIL">Brazil</option>
              <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
              <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
              <option value="BULGARIA">Bulgaria</option>
              <option value="BURKINA FASO">Burkina Faso</option>
              <option value="BURUNDI">Burundi</option>
              <option value="CAMBODIA">Cambodia</option>
              <option value="CAMEROON">Cameroon</option>
              <option value="CAPE VERDE">Cape Verde</option>
              <option value="CAYMAN ISLANDS">Cayman Islands</option>
              <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
              <option value="CHAD">Chad</option>
              <option value="CHILE">Chile</option>
              <option value="CHINA">China</option>
              <option value="CHRISTMAS ISLAND">Christmas Island</option>
              <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
              <option value="COLOMBIA">Colombia</option>
              <option value="COMOROS">Comoros</option>
              <option value="CONGO">Congo</option>
              <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
              <option value="COOK ISLANDS">Cook Islands</option>
              <option value="COSTA RICA">Costa Rica</option>
              <option value="CROATIA">Croatia</option>
              <option value="CUBA">Cuba</option>
              <option value="CURAÇAO">Curaçao</option>
              <option value="CYPRUS">Cyprus</option>
              <option value="CZECH REPUBLIC">Czech Republic</option>
              <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
              <option value="CÔTE D'IVORE">Côte D'Ivore</option>
              <option value="DENMARK">Denmark</option>
              <option value="DJIBOUTI">Djibouti</option>
              <option value="DOMINICA">Dominica</option>
              <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
              <option value="ECUADOR">Ecuador</option>
              <option value="EGYPT">Egypt</option>
              <option value="EL SALVADOR">El Salvador</option>
              <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
              <option value="ERITREA">Eritrea</option>
              <option value="ESTONIA">Estonia</option>
              <option value="ETHIOPIA">Ethiopia</option>
              <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
              <option value="FAROE ISLANDS">Faroe Islands</option>
              <option value="FIJI">Fiji</option>
              <option value="FINLAND">Finland</option>
              <option value="FRANCE">France</option>
              <option value="FRENCH GUIANA">French Guiana</option>
              <option value="FRENCH POLYNESIA">French Polynesia</option>
              <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
              <option value="GABON">Gabon</option>
              <option value="GAMBIA">Gambia</option>
              <option value="GEORGIA">Georgia</option>
              <option value="GERMANY">Germany</option>
              <option value="GHANA">Ghana</option>
              <option value="GIBRALTAR">Gibraltar</option>
              <option value="GREECE">Greece</option>
              <option value="GREENLAND">Greenland</option>
              <option value="GRENADA">Grenada</option>
              <option value="GUADELOUPE">Guadeloupe</option>
              <option value="GUAM">Guam</option>
              <option value="GUATEMALA">Guatemala</option>
              <option value="GUERNSEY">Guernsey</option>
              <option value="GUINEA">Guinea</option>
              <option value="GUINEA-BISSAU">Guinea-Bissau</option>
              <option value="GUYANA">Guyana</option>
              <option value="HAITI">Haiti</option>
              <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
              <option value="HONDURAS">Honduras</option>
              <option value="HONG KONG">Hong Kong</option>
              <option value="HUNGARY">Hungary</option>
              <option value="ICELAND">Iceland</option>
              <option value="INDONESIA">Indonesia</option>
              <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
              <option value="IRAQ">Iraq</option>
              <option value="IRELAND">Ireland</option>
              <option value="ISLE OF MAN">Isle of Man</option>
              <option value="ISRAEL">Israel</option>
              <option value="ITALY">Italy</option>
              <option value="JAMAICA">Jamaica</option>
              <option value="JAPAN">Japan</option>
              <option value="JERSEY">Jersey</option>
              <option value="JORDAN">Jordan</option>
              <option value="KAZAKHSTAN">Kazakhstan</option>
              <option value="KENYA">Kenya</option>
              <option value="KIRIBATI">Kiribati</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
              <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
              <option value="KUWAIT">Kuwait</option>
              <option value="KYRGYZSTAN">Kyrgyzstan</option>
              <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
              <option value="LATVIA">Latvia</option>
              <option value="LEBANON">Lebanon</option>
              <option value="LESOTHO">Lesotho</option>
              <option value="LIBERIA">Liberia</option>
              <option value="LIBYA">Libya</option>
              <option value="LIECHTENSTEIN">Liechtenstein</option>
              <option value="LITHUANIA">Lithuania</option>
              <option value="LUXEMBOURG">Luxembourg</option>
              <option value="MACAO">Macao</option>
              <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
              <option value="MADAGASCAR">Madagascar</option>
              <option value="MALAWI">Malawi</option>
              <option value="MALAYSIA">Malaysia</option>
              <option value="MALDIVES">Maldives</option>
              <option value="MALI">Mali</option>
              <option value="MALTA">Malta</option>
              <option value="MARSHALL ISLANDS">Marshall Islands</option>
              <option value="MARTINIQUE">Martinique</option>
              <option value="MAURITANIA">Mauritania</option>
              <option value="MAURITIUS">Mauritius</option>
              <option value="MAYOTTE">Mayotte</option>
              <option value="MEXICO">Mexico</option>
              <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
              <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
              <option value="MONACO">Monaco</option>
              <option value="MONGOLIA">Mongolia</option>
              <option value="MONTENEGRO">Montenegro</option>
              <option value="MONTSERRAT">Montserrat</option>
              <option value="MOROCCO">Morocco</option>
              <option value="MOZAMBIQUE">Mozambique</option>
              <option value="MYANMAR">Myanmar</option>
              <option value="NAMIBIA">Namibia</option>
              <option value="NAURU">Nauru</option>
              <option value="NEPAL">Nepal</option>
              <option value="NETHERLANDS">Netherlands</option>
              <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
              <option value="NEW CALEDONIA">New Caledonia</option>
              <option value="NEW ZEALAND">New Zealand</option>
              <option value="NICARAGUA">Nicaragua</option>
              <option value="NIGER">Niger</option>
              <option value="NIGERIA">Nigeria</option>
              <option value="NIUE">Niue</option>
              <option value="NORFOLK ISLAND">Norfolk Island</option>
              <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
              <option value="NORWAY">Norway</option>
              <option value="OMAN">Oman</option>
              <option value="PAKISTAN">Pakistan</option>
              <option value="PALAU">Palau</option>
              <option value="PALESTINE, STATE OF">Palestine, State of</option>
              <option value="PANAMA">Panama</option>
              <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
              <option value="PARAGUAY">Paraguay</option>
              <option value="PERU">Peru</option>
              <option value="PHILIPPINES">Philippines</option>
              <option value="PITCAIRN">Pitcairn</option>
              <option value="POLAND">Poland</option>
              <option value="PORTUGAL">Portugal</option>
              <option value="PUERTO RICO">Puerto Rico</option>
              <option value="QATAR">Qatar</option>
              <option value="ROMANIA">Romania</option>
              <option value="RUSSIAN FEDERATION">Russian Federation</option>
              <option value="RWANDA">Rwanda</option>
              <option value="RÉUNION">Réunion</option>
              <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
              <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
              <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
              <option value="SAINT LUCIA">Saint Lucia</option>
              <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
              <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
              <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
              <option value="SAMOA">Samoa</option>
              <option value="SAN MARINO">San Marino</option>
              <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
              <option value="SAUDI ARABIA">Saudi Arabia</option>
              <option value="SENEGAL">Senegal</option>
              <option value="SERBIA">Serbia</option>
              <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
              <option value="SEYCHELLES">Seychelles</option>
              <option value="SIERRA LEONE">Sierra Leone</option>
              <option value="SINGAPORE">Singapore</option>
              <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
              <option value="SLOVAKIA">Slovakia</option>
              <option value="SLOVENIA">Slovenia</option>
              <option value="SOLOMON ISLANDS">Solomon Islands</option>
              <option value="SOMALIA">Somalia</option>
              <option value="SOUTH AFRICA">South Africa</option>
              <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
              <option value="SOUTH SUDAN">South Sudan</option>
              <option value="SPAIN">Spain</option>
              <option value="SRI LANKA">Sri Lanka</option>
              <option value="SUDAN">Sudan</option>
              <option value="SURINAME">Suriname</option>
              <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
              <option value="SWAZILAND">Swaziland</option>
              <option value="SWEDEN">Sweden</option>
              <option value="SWITZERLAND">Switzerland</option>
              <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
              <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
              <option value="TAJIKISTAN">Tajikistan</option>
              <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
              <option value="THAILAND">Thailand</option>
              <option value="TIMOR-LESTE">Timor-Leste</option>
              <option value="TOGO">Togo</option>
              <option value="TOKELAU">Tokelau</option>
              <option value="TONGA">Tonga</option>
              <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
              <option value="TUNISIA">Tunisia</option>
              <option value="TURKEY">Turkey</option>
              <option value="TURKMENISTAN">Turkmenistan</option>
              <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
              <option value="TUVALU">Tuvalu</option>
              <option value="UGANDA">Uganda</option>
              <option value="UKRAINE">Ukraine</option>
              <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
              <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
              <option value="URUGUAY">Uruguay</option>
              <option value="UZBEKISTAN">Uzbekistan</option>
              <option value="VANUATU">Vanuatu</option>
              <option value="VATICAN CITY">Vatican City</option>
              <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
              <option value="VIET NAM">Viet Nam</option>
              <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
              <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
              <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
              <option value="WESTERN SAHARA">Western Sahara</option>
              <option value="YEMEN">Yemen</option>
              <option value="ZAMBIA">Zambia</option>
              <option value="ZIMBABWE">Zimbabwe</option>
              <option value="ÅLAND ISLANDS">Åland Islands</option>
            </select>
            <span class="icon"></span>
          </span>

        <span id="department" class="hidden">
           <select id="department" name="jobFunction" class="data-elq form-control department" errormessage="Please select your job function" type="hidden" disabled>
             <option hidden="" value="" disabled="" selected="">Job Function</option>
              <option value="Audit" data-function-label="Audit">Audit</option>
              <option value="Communications" data-function-label="Communications">Communications</option>
              <option value="Customer Service &amp; Support" data-function-label="Customer Service &amp; Support">Customer Service &amp; Support</option>
              <option value="Enterprise Risk Management" data-function-label="Enterprise Risk Management">Enterprise Risk Management</option>
              <option value="Finance" data-function-label="Finance">Finance</option>
              <option value="General Management" data-function-label="General Management">General Management</option>
              <option value="Human Resources" data-function-label="Human Resources">Human Resources</option>
              <option value="Information Technology" data-function-label="Information Technology">Information Technology</option>
              <option value="Innovation &amp; Strategy" data-function-label="Innovation &amp; Strategy">Innovation &amp; Strategy</option>
              <option value="Investors" data-function-label="Investors">Investors</option>
              <option value="Legal &amp; Compliance" data-function-label="Legal &amp; Compliance">Legal &amp; Compliance</option>
              <option value="Marketing" data-function-label="Marketing">Marketing</option>
              <option value="Product Management" data-function-label="Product Management">Product Management</option>
              <option value="Sales" data-function-label="Sales">Sales</option>
              <option value="Supply Chain" data-function-label="Supply Chain">Supply Chain</option>
           </select>
           <span class="icon"></span>
        </span>

       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="GML_GB_YOY_GML_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="GML" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="LP" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="GML newsletter" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="" class="data-elq content-name">
    <input type="hidden" name="audience"     value="blended" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list" data-attr="list-view-expert">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Matt Moorut</h2>
         <p><a href="https://blogs.gartner.com/matt-moorut/moving-beyond-basics-multichannel-marketing-for-the-modern-age/">Moving Beyond Basics: Multichannel Marketing for the Modern Age</a></p><p><a href="https://blogs.gartner.com/matt-moorut/what-ios-15-privacy-controls-and-the-loss-of-open-rates-mean-for-email-marketers/">What iOS 15 Privacy Controls and the Loss of Open Rates Mean for Email Marketers</a></p><p><a href="https://blogs.gartner.com/matt-moorut/two-simple-ways-to-increase-exposure-for-your-csr-initiatives/">Two Simple Ways to Increase Exposure for Your CSR Initiatives</a></p>      </div>
   </div>
</section>
   <section class="card">
      <h2 class="h4">Dig Deeper</h2>
      <div class="row related-container">
                     <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinars/4006855/panel-discussion-optimize-your-marketing-machine" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">Panel Discussion: Optimize Your Marketing Machine</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Learn how to effectively manage agency relationships and agile work...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                        <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinars/4006424/the-top-u-s-consumer-and-cultural-trends-for-2022" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">The Top U.S. Consumer and Cultural Trends for 2022</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Delve into the U.S. consumer trends that should be high...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                  </div><!--/.row-->
   </section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0' id='btstrp-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1' id='top-nav-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1' id='search-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1' id='related-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1' id='eloqua-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://blogs.gartner.com/matt-moorut/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
        <footer class="globalcontextualfooter">
  <div class="contextual-footer smoky-background-color">
    <div class="top-footer-nav grid-wide-padded mg-b40">
       <div class="row">
          <div class="col-md-2 col-sm-12">
             <a href="https://www.gartner.com/en">
                <img alt="Gartner" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png" width="120px" class="img-responsive" />
             </a>
          </div>
          <!-- desktop top links-->
          <div class="col-md-7 hide-mobile hide-mobile-sm hide-tablet mg-t15">
                      </div>
          <div class="col-md-3 social-share hide-tablet hide-mobile hide-mobile-sm">
                           <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                            <a href="https://www.facebook.com/GartnerInc" class="social-link">
                  <span class="gcom-icon-social-facebook"></span>
               </a>
                            <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                       </div>
       </div>
       <!-- mobile top links -->
       <div class="hide-desktop hide-desktopHD mg-t15 row">
                 </div>
    </div>

    <div class="grid-full no-top-bottom">
       <div class="grid-wide-padded no-top-bottom">
          <div class="row">
             <div class="col-md-12 xml-container">
                <ul class="nav navbar-nav nav-left hide-mobile-sm hide-tablet hide-mobile">
                                       <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Solutions</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Function</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/audit-risk" 
                                           data-sublink="Audit & Risk"  
                                           class="nav-link" 
                                           data-nav-category="Audit & Risk" 
                                           data-nav-sub-category="Audit & Risk">
                                            Audit & Risk                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/customer-service-support" 
                                          data-sublink="Customer Service & Support"  
                                          class="nav-link" 
                                          data-nav-category="Customer Service & Support" 
                                          data-nav-sub-category="Customer Service & Support">
                                           Customer Service & Support                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/finance" 
                                          data-sublink="Finance"  
                                          class="nav-link" 
                                          data-nav-category="Finance" 
                                          data-nav-sub-category="Finance">
                                           Finance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources" 
                                          data-sublink="Human Resources"  
                                          class="nav-link" 
                                          data-nav-category="Human Resources" 
                                          data-nav-sub-category="Human Resources">
                                           Human Resources                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/information-technology" 
                                          data-sublink="Information Technology"  
                                          class="nav-link" 
                                          data-nav-category="Information Technology" 
                                          data-nav-sub-category="Information Technology">
                                           Information Technology                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/innovation-strategy" 
                                          data-sublink="Innovation & Strategy"  
                                          class="nav-link" 
                                          data-nav-category="Innovation & Strategy" 
                                          data-nav-sub-category="Innovation & Strategy">
                                           Innovation & Strategy                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/legal-compliance" 
                                          data-sublink="Legal & Compliance"  
                                          class="nav-link" 
                                          data-nav-category="Legal & Compliance" 
                                          data-nav-sub-category="Legal & Compliance">
                                           Legal & Compliance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/marketing" 
                                          data-sublink="Marketing & Communications"  
                                          class="nav-link" 
                                          data-nav-category="Marketing & Communications" 
                                          data-nav-sub-category="Marketing & Communications">
                                           Marketing & Communications                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/product-management" 
                                          data-sublink="Product"  
                                          class="nav-link" 
                                          data-nav-category="Product" 
                                          data-nav-sub-category="Product">
                                           Product                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/sales" 
                                          data-sublink="Sales"  
                                          class="nav-link" 
                                          data-nav-category="Sales" 
                                          data-nav-sub-category="Sales">
                                           Sales                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/supply-chain" 
                                          data-sublink="Supply Chain"  
                                          class="nav-link" 
                                          data-nav-category="Supply Chain" 
                                          data-nav-sub-category="Supply Chain">
                                           Supply Chain                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Industry</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/industries/education" 
                                           data-sublink="Education"  
                                           class="nav-link" 
                                           data-nav-category="Education" 
                                           data-nav-sub-category="Education">
                                            Education                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/energy-utilities" 
                                          data-sublink="Energy & Utilities"  
                                          class="nav-link" 
                                          data-nav-category="Energy & Utilities" 
                                          data-nav-sub-category="Energy & Utilities">
                                           Energy & Utilities                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/financial-services" 
                                          data-sublink="Financial Services"  
                                          class="nav-link" 
                                          data-nav-category="Financial Services" 
                                          data-nav-sub-category="Financial Services">
                                           Financial Services                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/government-public-sector" 
                                          data-sublink="Government & Public Sector"  
                                          class="nav-link" 
                                          data-nav-category="Government & Public Sector" 
                                          data-nav-sub-category="Government & Public Sector">
                                           Government & Public Sector                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/healthcare-providers" 
                                          data-sublink="Healthcare"  
                                          class="nav-link" 
                                          data-nav-category="Healthcare" 
                                          data-nav-sub-category="Healthcare">
                                           Healthcare                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/manufacturing" 
                                          data-sublink="Manufacturing"  
                                          class="nav-link" 
                                          data-nav-category="Manufacturing" 
                                          data-nav-sub-category="Manufacturing">
                                           Manufacturing                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/retail" 
                                          data-sublink="Retail"  
                                          class="nav-link" 
                                          data-nav-category="Retail" 
                                          data-nav-sub-category="Retail">
                                           Retail                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/high-tech" 
                                          data-sublink="High Tech & Telecom"  
                                          class="nav-link" 
                                          data-nav-category="High Tech & Telecom" 
                                          data-nav-sub-category="High Tech & Telecom">
                                           High Tech & Telecom                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Insights</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Featured Insights</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/benchmarking" 
                                           data-sublink="Benchmarking"  
                                           class="nav-link" 
                                           data-nav-category="Benchmarking" 
                                           data-nav-sub-category="Benchmarking">
                                            Benchmarking                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/cost-optimization" 
                                          data-sublink="Cost Optimization"  
                                          class="nav-link" 
                                          data-nav-category="Cost Optimization" 
                                          data-nav-sub-category="Cost Optimization">
                                           Cost Optimization                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/" 
                                          data-sublink="Gartner Business Quarterly"  
                                          class="nav-link" 
                                          data-nav-category="Gartner Business Quarterly" 
                                          data-nav-sub-category="Gartner Business Quarterly">
                                           Gartner Business Quarterly                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/strategic-planning" 
                                          data-sublink="Strategic Planning"  
                                          class="nav-link" 
                                          data-nav-category="Strategic Planning" 
                                          data-nav-sub-category="Strategic Planning">
                                           Strategic Planning                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/top-insights" 
                                          data-sublink="Top Insights"  
                                          class="nav-link" 
                                          data-nav-category="Top Insights" 
                                          data-nav-sub-category="Top Insights">
                                           Top Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Resource Centers</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/coronavirus" 
                                           data-sublink="COVID-19"  
                                           class="nav-link" 
                                           data-nav-category="COVID-19" 
                                           data-nav-sub-category="COVID-19">
                                            COVID-19                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" 
                                          data-sublink="Diversity, Equity and Inclusion"  
                                          class="nav-link" 
                                          data-nav-category="Diversity, Equity and Inclusion" 
                                          data-nav-sub-category="Diversity, Equity and Inclusion">
                                           Diversity, Equity and Inclusion                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" 
                                          data-sublink="Reset Your Business Strategy Amid COVID-19"  
                                          class="nav-link" 
                                          data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                          data-nav-sub-category="Reset Your Business Strategy Amid COVID-19">
                                           Reset Your Business Strategy Amid COVID-19                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">What We Do</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-12">
                                <span class="mg-b15"></span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/products" 
                                           data-sublink="Research & Advisory"  
                                           class="nav-link" 
                                           data-nav-category="Research & Advisory" 
                                           data-nav-sub-category="Research & Advisory">
                                            Research & Advisory                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com-events/en/conferences/calendar" 
                                          data-sublink="Conferences"  
                                          class="nav-link" 
                                          data-nav-category="Conferences" 
                                          data-nav-sub-category="Conferences">
                                           Conferences                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/consulting" 
                                          data-sublink="Consulting"  
                                          class="nav-link" 
                                          data-nav-category="Consulting" 
                                          data-nav-sub-category="Consulting">
                                           Consulting                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/digital-markets" 
                                          data-sublink="Digital Markets"  
                                          class="nav-link" 
                                          data-nav-category="Digital Markets" 
                                          data-nav-sub-category="Digital Markets">
                                           Digital Markets                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/reviews/home" 
                                          data-sublink="Peer Insights"  
                                          class="nav-link" 
                                          data-nav-category="Peer Insights" 
                                          data-nav-sub-category="Peer Insights">
                                           Peer Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                   </ul>
                <div class="dropdown-accordion hide-desktop hide-desktopHD">
                   <div class="panel-group" id="accordion">
                                            <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-0">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Solutions                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-0" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Function                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/audit-risk" class="nav-link" 
                                             data-sublink="Audit & Risk" 
                                             data-nav-category="Audit & Risk" 
                                             data-nav-sub-category="Audit & Risk"
                                             data-nav-heading="Audit & Risk" 
                                             data-nav="https://www.gartner.com/en/audit-risk">Audit & Risk</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/customer-service-support" class="nav-link" 
                                             data-sublink="Customer Service & Support" 
                                             data-nav-category="Customer Service & Support" 
                                             data-nav-sub-category="Customer Service & Support"
                                             data-nav-heading="Customer Service & Support" 
                                             data-nav="https://www.gartner.com/en/customer-service-support">Customer Service & Support</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/finance" class="nav-link" 
                                             data-sublink="Finance" 
                                             data-nav-category="Finance" 
                                             data-nav-sub-category="Finance"
                                             data-nav-heading="Finance" 
                                             data-nav="https://www.gartner.com/en/finance">Finance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources" class="nav-link" 
                                             data-sublink="Human Resources" 
                                             data-nav-category="Human Resources" 
                                             data-nav-sub-category="Human Resources"
                                             data-nav-heading="Human Resources" 
                                             data-nav="https://www.gartner.com/en/human-resources">Human Resources</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/information-technology" class="nav-link" 
                                             data-sublink="Information Technology" 
                                             data-nav-category="Information Technology" 
                                             data-nav-sub-category="Information Technology"
                                             data-nav-heading="Information Technology" 
                                             data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/innovation-strategy" class="nav-link" 
                                             data-sublink="Innovation & Strategy" 
                                             data-nav-category="Innovation & Strategy" 
                                             data-nav-sub-category="Innovation & Strategy"
                                             data-nav-heading="Innovation & Strategy" 
                                             data-nav="https://www.gartner.com/en/innovation-strategy">Innovation & Strategy</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/legal-compliance" class="nav-link" 
                                             data-sublink="Legal & Compliance" 
                                             data-nav-category="Legal & Compliance" 
                                             data-nav-sub-category="Legal & Compliance"
                                             data-nav-heading="Legal & Compliance" 
                                             data-nav="https://www.gartner.com/en/legal-compliance">Legal & Compliance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/marketing" class="nav-link" 
                                             data-sublink="Marketing & Communications" 
                                             data-nav-category="Marketing & Communications" 
                                             data-nav-sub-category="Marketing & Communications"
                                             data-nav-heading="Marketing & Communications" 
                                             data-nav="https://www.gartner.com/en/marketing">Marketing & Communications</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/product-management" class="nav-link" 
                                             data-sublink="Product" 
                                             data-nav-category="Product" 
                                             data-nav-sub-category="Product"
                                             data-nav-heading="Product" 
                                             data-nav="https://www.gartner.com/en/product-management">Product</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/sales" class="nav-link" 
                                             data-sublink="Sales" 
                                             data-nav-category="Sales" 
                                             data-nav-sub-category="Sales"
                                             data-nav-heading="Sales" 
                                             data-nav="https://www.gartner.com/en/sales">Sales</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/supply-chain" class="nav-link" 
                                             data-sublink="Supply Chain" 
                                             data-nav-category="Supply Chain" 
                                             data-nav-sub-category="Supply Chain"
                                             data-nav-heading="Supply Chain" 
                                             data-nav="https://www.gartner.com/en/supply-chain">Supply Chain</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Industry                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/industries/education" class="nav-link" 
                                             data-sublink="Education" 
                                             data-nav-category="Education" 
                                             data-nav-sub-category="Education"
                                             data-nav-heading="Education" 
                                             data-nav="https://www.gartner.com/en/industries/education">Education</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link" 
                                             data-sublink="Energy & Utilities" 
                                             data-nav-category="Energy & Utilities" 
                                             data-nav-sub-category="Energy & Utilities"
                                             data-nav-heading="Energy & Utilities" 
                                             data-nav="https://www.gartner.com/en/industries/energy-utilities">Energy & Utilities</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/financial-services" class="nav-link" 
                                             data-sublink="Financial Services" 
                                             data-nav-category="Financial Services" 
                                             data-nav-sub-category="Financial Services"
                                             data-nav-heading="Financial Services" 
                                             data-nav="https://www.gartner.com/en/industries/financial-services">Financial Services</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link" 
                                             data-sublink="Government & Public Sector" 
                                             data-nav-category="Government & Public Sector" 
                                             data-nav-sub-category="Government & Public Sector"
                                             data-nav-heading="Government & Public Sector" 
                                             data-nav="https://www.gartner.com/en/industries/government-public-sector">Government & Public Sector</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/healthcare-providers" class="nav-link" 
                                             data-sublink="Healthcare" 
                                             data-nav-category="Healthcare" 
                                             data-nav-sub-category="Healthcare"
                                             data-nav-heading="Healthcare" 
                                             data-nav="https://www.gartner.com/en/industries/healthcare-providers">Healthcare</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/manufacturing" class="nav-link" 
                                             data-sublink="Manufacturing" 
                                             data-nav-category="Manufacturing" 
                                             data-nav-sub-category="Manufacturing"
                                             data-nav-heading="Manufacturing" 
                                             data-nav="https://www.gartner.com/en/industries/manufacturing">Manufacturing</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/retail" class="nav-link" 
                                             data-sublink="Retail" 
                                             data-nav-category="Retail" 
                                             data-nav-sub-category="Retail"
                                             data-nav-heading="Retail" 
                                             data-nav="https://www.gartner.com/en/industries/retail">Retail</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/high-tech" class="nav-link" 
                                             data-sublink="High Tech & Telecom" 
                                             data-nav-category="High Tech & Telecom" 
                                             data-nav-sub-category="High Tech & Telecom"
                                             data-nav-heading="High Tech & Telecom" 
                                             data-nav="https://www.gartner.com/en/industries/high-tech">High Tech & Telecom</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-1">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Insights                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-1" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Featured Insights                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link" 
                                             data-sublink="Benchmarking" 
                                             data-nav-category="Benchmarking" 
                                             data-nav-sub-category="Benchmarking"
                                             data-nav-heading="Benchmarking" 
                                             data-nav="https://www.gartner.com/en/insights/benchmarking">Benchmarking</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link" 
                                             data-sublink="Cost Optimization" 
                                             data-nav-category="Cost Optimization" 
                                             data-nav-sub-category="Cost Optimization"
                                             data-nav-heading="Cost Optimization" 
                                             data-nav="https://www.gartner.com/en/insights/cost-optimization">Cost Optimization</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/" class="nav-link" 
                                             data-sublink="Gartner Business Quarterly" 
                                             data-nav-category="Gartner Business Quarterly" 
                                             data-nav-sub-category="Gartner Business Quarterly"
                                             data-nav-heading="Gartner Business Quarterly" 
                                             data-nav="https://www.gartner.com/en/insights/">Gartner Business Quarterly</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link" 
                                             data-sublink="Strategic Planning" 
                                             data-nav-category="Strategic Planning" 
                                             data-nav-sub-category="Strategic Planning"
                                             data-nav-heading="Strategic Planning" 
                                             data-nav="https://www.gartner.com/en/insights/strategic-planning">Strategic Planning</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/top-insights" class="nav-link" 
                                             data-sublink="Top Insights" 
                                             data-nav-category="Top Insights" 
                                             data-nav-sub-category="Top Insights"
                                             data-nav-heading="Top Insights" 
                                             data-nav="https://www.gartner.com/en/insights/top-insights">Top Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Resource Centers                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/coronavirus" class="nav-link" 
                                             data-sublink="COVID-19" 
                                             data-nav-category="COVID-19" 
                                             data-nav-sub-category="COVID-19"
                                             data-nav-heading="COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/coronavirus">COVID-19</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link" 
                                             data-sublink="Diversity, Equity and Inclusion" 
                                             data-nav-category="Diversity, Equity and Inclusion" 
                                             data-nav-sub-category="Diversity, Equity and Inclusion"
                                             data-nav-heading="Diversity, Equity and Inclusion" 
                                             data-nav="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion">Diversity, Equity and Inclusion</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" class="nav-link" 
                                             data-sublink="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-sub-category="Reset Your Business Strategy Amid COVID-19"
                                             data-nav-heading="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise">Reset Your Business Strategy Amid COVID-19</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-2">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    What We Do                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-2" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                                                            </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/products" class="nav-link" 
                                             data-sublink="Research & Advisory" 
                                             data-nav-category="Research & Advisory" 
                                             data-nav-sub-category="Research & Advisory"
                                             data-nav-heading="Research & Advisory" 
                                             data-nav="https://www.gartner.com/en/products">Research & Advisory</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com-events/en/conferences/calendar" class="nav-link" 
                                             data-sublink="Conferences" 
                                             data-nav-category="Conferences" 
                                             data-nav-sub-category="Conferences"
                                             data-nav-heading="Conferences" 
                                             data-nav="https://www.gartner.com-events/en/conferences/calendar">Conferences</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/consulting" class="nav-link" 
                                             data-sublink="Consulting" 
                                             data-nav-category="Consulting" 
                                             data-nav-sub-category="Consulting"
                                             data-nav-heading="Consulting" 
                                             data-nav="https://www.gartner.com/en/consulting">Consulting</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/digital-markets" class="nav-link" 
                                             data-sublink="Digital Markets" 
                                             data-nav-category="Digital Markets" 
                                             data-nav-sub-category="Digital Markets"
                                             data-nav-heading="Digital Markets" 
                                             data-nav="https://www.gartner.com/en/digital-markets">Digital Markets</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/reviews/home" class="nav-link" 
                                             data-sublink="Peer Insights" 
                                             data-nav-category="Peer Insights" 
                                             data-nav-sub-category="Peer Insights"
                                             data-nav-heading="Peer Insights" 
                                             data-nav="https://www.gartner.com.com/reviews/home">Peer Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                 </div>
                </div>
             </div>
          </div>
       </div>
    </div>


    <div class="footer-bottom-nav grid-wide-padded">
       <div class="row">
          <div class="col-xs-12 social-share hide-desktop hide-tablet hide-desktopHD">
                       <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                <span class="gcom-icon-social-youtube"></span>
             </a>
                       <a href="https://twitter.com/Gartner_inc" class="social-link">
                <span class="gcom-icon-social-twitter"></span>
             </a>
                       <a href="https://www.linkedin.com/company/gartner" class="social-link">
                <span class="gcom-icon-social-linkedin"></span>
             </a>
                       <a href="https://www.facebook.com/GartnerInc" class="social-link">
                <span class="gcom-icon-social-facebook"></span>
             </a>
                       <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                <span class="gcom-icon-social-instagram"></span>
             </a>
                    </div>
       </div>
       <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12 mg-tab">
                       <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/overview" title="Policies">Policies</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/privacy" title="Privacy Policy">Privacy Policy</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/terms-of-use" title="Terms of Use">Terms of Use</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/ombudsman" title="Ombuds">Ombuds</a>
             </span>
                     </div>
          <div class="col-md-2 hide-mobile hide-mobile-sm"></div>
          <!-- mobile and tab social share-->
          <div class="col-sm-6 text-right social-share hide-desktop hide-mobile hide-mobile-sm hide-desktopHD">
                       <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                <span class="gcom-icon-social-youtube"></span>
             </a>
                        <a href="https://twitter.com/Gartner_inc" class="social-link">
                <span class="gcom-icon-social-twitter"></span>
             </a>
                        <a href="https://www.linkedin.com/company/gartner" class="social-link">
                <span class="gcom-icon-social-linkedin"></span>
             </a>
                        <a href="https://www.facebook.com/GartnerInc" class="social-link">
                <span class="gcom-icon-social-facebook"></span>
             </a>
                        <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                <span class="gcom-icon-social-instagram"></span>
             </a>
                     </div>
          <div class="col-md-4 hide-mobile hide-mobile-sm copyright hide-tablet">
             <p class="copyright-text">
               &copy;2021 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
       <div class="row">
          <div class="col-xs-12 hide-desktop hide-desktopHD copyright">
             <p class="copyright-text">
                &copy;2021 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
    </div>
  </div>
</footer>    </body>
      
</html>