<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"Reframe Your Retention Strategy Around Your Customer",
                "siteCode":"Gartner for Marketers",
                "author":"Leah Leachman",
                "dateOfPublication":"2022-10-18",
                "originalPublicationDate":"2022-10-18",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"leah-reidy",
                "categoryLevel2":"2022",
                "categoryLevel3":"10",
                "categoryLevel4":"18",
                "categoryLevel5":"reframe-your-retention-strategy-around-your-customer",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner for Marketers",
                "contentType":"Blog Post",
                "ki":"Customer Acquisition and Retention, Customer Experience",
                "role":null,
                "industry":null,
                "function":"Marketing",
                "theme":"not set",
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"GML_GB_YOY_GML_WT_LP1_NEWSLETTER-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"GML newsletter",
                "formType":"newsletter",
                "marketingCode":"GML",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"/content/gartner/en/confirmation"                
            }
        });
    </script>
    <link rel="preload" href="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/fonts/Graphik-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/fonts/Graphik-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/fonts/Graphik-RegularItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Regular-Web.woff2" as="font" type="font/eot" crossorigin>
    <link rel="preload" href="https://emtemp.gcom.cloud/ngw/commonassets/fonts/gartnericons/gartner-vis-icon-font-v4.eot" as="font" type="font/eot" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reframe Your Retention Strategy Around Your Customer - Leah Reidy" />
	<meta property="og:description" content="It’s no surprise that, with an impending recession and inflationary concerns, a common theme amongst marketing leaders is how to increase customer retention. What is also common, is that the strategies many marketing teams use to drive customer retention are product-centric vs. customer-centric. The traditional marketing funnel that many marketing teams rely on implies that [&hellip;]" />
	<meta property="og:url" content="http://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/" />
	<meta property="og:site_name" content="Leah Reidy" />
	<meta property="article:published_time" content="2022-10-18T19:10:00+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Leah Leachman">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="text/javascript" src="/ruxitagentjs_ICA2Vfqru_10243220606153550.js" data-dtconfig="rid=RID_-1117497899|rpid=-165209186|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|rcdec=1209600000|featureHash=ICA2Vfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=4vwhu0vt|mel=100000|dpvc=1|ssv=4|lastModification=1666115544735|dtVersion=10243220606153550|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2Vfqru_10243220606153550.js"></script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/leah-reidy/#website","url":"https://blogs.gartner.com/leah-reidy/","name":"Leah Reidy","description":"A Member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/leah-reidy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"http://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/#webpage","url":"http://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/","name":"Reframe Your Retention Strategy Around Your Customer - Leah Reidy","isPartOf":{"@id":"https://blogs.gartner.com/leah-reidy/#website"},"datePublished":"2022-10-18T19:10:00+00:00","dateModified":"2022-10-18T19:10:00+00:00","author":{"@id":"https://blogs.gartner.com/leah-reidy/#/schema/person/265d182d6e411106df70fad600a7f842"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/"]}]},{"@type":"Person","@id":"https://blogs.gartner.com/leah-reidy/#/schema/person/265d182d6e411106df70fad600a7f842","name":"Leah Leachman","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/leah-reidy/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a895400a8caf3ee925a0eb1d16796e94?s=96&d=mm&r=g","caption":"Leah Leachman"},"description":"85468"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Leah Reidy &raquo; Reframe Your Retention Strategy Around Your Customer Comments Feed" href="https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/leah-reidy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/leah-reidy/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogs.gartner.com/leah-reidy/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.gartner.com/leah-reidy/wp-json/wp/v2/posts/51" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/leah-reidy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/leah-reidy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://blogs.gartner.com/leah-reidy/?p=51' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/leah-reidy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fleah-reidy%2F2022%2F10%2F18%2Freframe-your-retention-strategy-around-your-customer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/leah-reidy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fleah-reidy%2F2022%2F10%2F18%2Freframe-your-retention-strategy-around-your-customer%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>    <title>Gartner Blog Network</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="Reframe Your Retention Strategy Around Your Customer">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>
<section class="globalsite cmp-globalsite-contextualnav">
    <nav class="navbar">
    <div class="main marketingcontextualNavxml marketingglobalNavxml nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->

        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion " data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-0">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-0">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Featured</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner" class="nav-link">All Insights</a></li>
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner?type=Content%20type&tag=Guide" class="nav-link">New Topic Guides</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/gartner-business-quarterly" class="nav-link">Gartner Business Quarterly</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/leadership-vision" class="nav-link">Leadership Vision</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/recession-playbooks" class="nav-link">Recession Guidance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/future-of-work" class="nav-link">Future of Work Reinvented</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/sustainable-business" class="nav-link">Sustainable Business Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link">Diversity, Equity and Inclusion</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Function</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/audit-risk" class="nav-link">Audit & Risk</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-service-support" class="nav-link">Customer Service & Support</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/cybersecurity" class="nav-link">Cybersecurity</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/finance" class="nav-link">Finance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology" class="nav-link">Information Technology</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/legal-compliance" class="nav-link">Legal & Compliance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing" class="nav-link">Marketing & Communications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management" class="nav-link">Product</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/innovation-strategy" class="nav-link">R&D & Corporate Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/sales" class="nav-link">Sales</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/supply-chain" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Industry</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/industries/education" class="nav-link">Education</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link">Energy & Utilities</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/financial-services" class="nav-link">Financial Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/government-public-sector/all" class="nav-link">Government & Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/healthcare-providers-digital-transformation" class="nav-link">Healthcare</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/high-tech" class="nav-link">High Tech & Telecom</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/investment-services" class="nav-link">Investment Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/manufacturing-digital-transformation" class="nav-link">Manufacturing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/retail" class="nav-link">Retail</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/experts">Expert Guidance</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-2">Tools</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-2">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Overview</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/tools" class="nav-link">Tools to Make Smarter, Faster Decisions</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Featured Tools</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/products/buysmart" class="nav-link">BuySmart: Buy Technology with Confidence</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/research-methodologies-gartner-critical-capabilities" class="nav-link">Critical Capabilities: Analyze Products & Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing/research/digital-iq" class="nav-link">Digital IQ: Power of My Brand Positioning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/gartner-hype-cycle" class="nav-link">Hype Cycle: Measure Technology Lifecycle</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/magic-quadrants-research" class="nav-link">Magic Quadrant: Market Analysis of Competitive Players</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management/product-decisions" class="nav-link">Product Decisions: Power Your Product Strategy</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Templates & Frameworks</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link">Benchmarking: Best in Class Diagnostics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link">Cost Optimization: Drive Growth and Efficiency</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning: Turn Strategy into Action</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Connect with Peers</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Overview</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/connect-with-peers" class="nav-link">Connect with Peers on Your Mission-Critical Priorities</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Conferences</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar" class="nav-link">All Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/apac" class="nav-link">Asia/Pacific and Japan</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/emea" class="nav-link">Europe, Middle East and Africa</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/na" class="nav-link">North America</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/all/all/virtual" class="nav-link">Virtual</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Communities</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/peer-insights/home" class="nav-link">Peer Insights: Guide Decisions with Peer-Driven Insights</a></li>
                                                                                                    <li><a href="https://www.evanta.com/" class="nav-link">Evanta: Connecting C-Level Executives</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left ">
                                    <li>
                       <a href="https://www.gartner.com/en/marketing" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Gartner for Marketers" data-nav="https://www.gartner.com/en/marketing">Gartner for Marketers</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/role" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Roles</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/chief-marketing-officer" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Chief Marketing Officer</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/customer-experience-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Customer Loyalty and Experience Leader</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/digital-marketing-leader" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Digital Marketing Leader</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/role/marketing-organization-operations-leader" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Organization and Operations Leader</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/research" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Research & Tools</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/all-research" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    All Research</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/annual-cmo-spend-survey-research" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    The Annual CMO Spend Survey</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/buysmart" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    BuySmart</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/cost-op-capabilities" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/data-tools" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Data Tools</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/digital-iq" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Gartner Digital IQ Index</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/hype-cycle" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Hype Cycle</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/magic-quadrants" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Magic Quadrants</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/marketing-maturity-assessement-tool" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Maturity Assessment</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/amazon-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Amazon Insights</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/consumer-culture-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Consumer and Culture Insights</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/digital-transit-map" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Transit Map</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/research/marketing-glossary" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Glossary</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/experts" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Experts</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/insights" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Insights</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Trending Topics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/articles" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Articles</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/daily-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Daily Insights</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/videos" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Featured Videos</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/marketing-blogs" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Blog</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/in-the-news" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    In the News</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/solutions" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Solutions</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/events" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Events</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/marketing-symposium" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing Symposium</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/webinars" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Webinars</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/research-briefings" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Research Briefings</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/events/executive-peer-forum" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Executive Peer Forum</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/marketing/customer-success-stories" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Client Success Stories</a>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->

    </nav>
</section>
        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=Reframe Your Retention Strategy Around Your Customer&url=https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - Reframe%20Your%20Retention%20Strategy%20Around%20Your%20Customer&body=I thought you’d like to read the following article:https://blogs.gartner.com/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/%0D%0A%0D%0AIt’s no surprise that, with an impending recession and inflationary concerns, a common theme amongst marketing leaders is how to increase customer retention. What is also common, is that the strategies many marketing teams use to drive customer retention are product-centric vs. customer-centric. The traditional marketing funnel that many marketing teams rely on implies that [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">Reframe Your Retention Strategy Around Your Customer</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/leah-reidy" class="expert">Leah Leachman</a> | October 18, 2022 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                      <span class="category">Marketing</span><span class="subcategory">Customer Acquisition and Retention</span><span class="subcategory">Customer Experience</span>                    </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <p>It’s no surprise that, with an impending recession and inflationary concerns, a common theme amongst marketing leaders is how to increase customer retention. What is also common, is that the strategies many marketing teams use to drive customer retention are product-centric vs. customer-centric. The traditional marketing funnel that many marketing teams rely on implies that there is an end point to the relationship between the brand and the customer. It’s rare that there&#8217;s a vision for after the customer buys and how to create a meaningful value exchange while they have your products and services in hand. Successful retention marketing strategies should collaborate with CX and leveraging CX processes and customer understanding assets to drive better outcomes.  CX focuses on supporting the best-case, end-to-end journey for your most valued customers. That best-case outcome is advocacy—where your customer grows their relationship with your brand and inspires other customers to make a purchase wit your brand.</p>
<p><strong>How to NOT “Boil the Ocean”</strong></p>
<p>There are several avenues that brands can take to create valuable experiences that drive customer advocacy and growth, but there is one approach that recently stood out to me as a customer. This particular approach can be found in the below illustration of Gartner’s Categories of High-Value Experiences That Drive Advocacy. (Originally featured in the report <a href="https://www.gartner.com/document/3999416?ref=solrAll&amp;refval=343124935">Design Customer Experiences to Improve Brand Advocacy and Growth</a> <em>Gartner subscription required). </em> The category of interest that stood out to me is  “Reduce my uncertainty.” Customers tend to have sticky memories regarding times where they encountered “moments of doubt.”</p>
<p><a href="http://blogs.gartner.com/leah-reidy/files/2022/10/Categories-of-High-Value-Experiences.png"><img loading="lazy" class=" wp-image-52 img-responsive aligncenter" src="http://blogs.gartner.com/leah-reidy/files/2022/10/Categories-of-High-Value-Experiences-300x168.png" alt="" width="400" height="224" srcset="https://blogs.gartner.com/leah-reidy/files/2022/10/Categories-of-High-Value-Experiences-300x168.png 300w, https://blogs.gartner.com/leah-reidy/files/2022/10/Categories-of-High-Value-Experiences.png 709w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Knowing that, what could your brand do to make it very clear that when your customers are having some sense of uncertainty, that your brand is there to reduce that uncertainty for them now and in the future?  To translate the “reduce my uncertainty” approach think about it as providing customers with clarity and offering targeted expertise to customers when there is a perceived lack of expertise both personally and in the market.</p>
<p><strong>How to Identify Where Your Brand Can Provide Expertise </strong></p>
<p>These dynamics can be surfaced through customer listening and research. Are there topics within your industry where your customers are turning to customer communities and influencers to ask questions and get advice on? Do these trends indicate that there is a lack of an official, authentic sources of information on the topic? For example, a maternity wear brand discovered that their customers and prospective customers needed support on topics related to fertility, IVF, and post-pregnancy (often referred to as the fourth Trimester). They created a separate community platform, outside of their ecommerce store, to feature content written by physicians and experts in the space, as well as live Q&amp;A sessions on traditionally sensitive topics. This not only provide existing and new customers with confidence that the brand knows them,  but also understands how to help them in an authentic way. This is critical given that 2021 Gartner Consumer Values and Lifestyle Survey identified that <strong>authenticity is the No. 1 overall value for U.S. consumers</strong>. Even further, Millennials and Gen Z are the two generational groups most likely to say that they follow (on social media) “people, typically topic Experts, who dedicate their accounts to focus on or specialize in one of my interest areas” (see <a href="https://www.gartner.com/document/4019144?ref=solrAll&amp;refval=342388649">Elevate Your Brand by Partnering With a New Type of Influencer: The Expert</a> <em>Gartner subscription required</em>). What does this all mean for your brand? Seize the opportunity to help reduce your customers’ uncertainty by identifying where you are best positioned to partner with experts to offer help at meaningful moments across your customer&#8217;s end-to-end  journey and they will thank you for it.</p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leah-reidy/2022/10/18/reframe-your-retention-strategy-around-your-customer/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://blogs.gartner.com/leah-reidy/wp-comments-post.php" method="post" id="commentform" class="commentform"><input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32b419ba97" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="104"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Stay connected</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Sign-up for our newsletter with the latest insights, analysis and more.</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <script> 
  var formType = "longerForm"; 
</script>
  
<form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm longerForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span id="firstname">
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span id="lastname">
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span id="companyname">
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
            <select required name="country" id="field1" class="data-elq form-control country">
              <option hidden="" value="" disabled="" selected="">Country</option>
              <option value="AUSTRALIA">Australia</option>
              <option value="CANADA">Canada</option>
              <option value="INDIA">India</option>
              <option value="UNITED KINGDOM">United Kingdom</option>
              <option value="UNITED STATES">United States</option>
              <option value="" disabled="">------</option>
              <option value="AFGHANISTAN">Afghanistan</option>
              <option value="ALBANIA">Albania</option>
              <option value="ALGERIA">Algeria</option>
              <option value="AMERICAN SAMOA">American Samoa</option>
              <option value="ANDORRA">Andorra</option>
              <option value="ANGOLA">Angola</option>
              <option value="ANGUILLA">Anguilla</option>
              <option value="ANTARCTICA">Antarctica</option>
              <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
              <option value="ARGENTINA">Argentina</option>
              <option value="ARMENIA">Armenia</option>
              <option value="ARUBA">Aruba</option>
              <option value="AUSTRIA">Austria</option>
              <option value="AZERBAIJAN">Azerbaijan</option>
              <option value="BAHAMAS">Bahamas</option>
              <option value="BAHRAIN">Bahrain</option>
              <option value="BANGLADESH">Bangladesh</option>
              <option value="BARBADOS">Barbados</option>
              <option value="BELARUS">Belarus</option>
              <option value="BELGIUM">Belgium</option>
              <option value="BELIZE">Belize</option>
              <option value="BENIN">Benin</option>
              <option value="BERMUDA">Bermuda</option>
              <option value="BHUTAN">Bhutan</option>
              <option value="BOLIVIA">Bolivia</option>
              <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
              <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
              <option value="BOTSWANA">Botswana</option>
              <option value="BOUVET ISLAND">Bouvet Island</option>
              <option value="BRAZIL">Brazil</option>
              <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
              <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
              <option value="BULGARIA">Bulgaria</option>
              <option value="BURKINA FASO">Burkina Faso</option>
              <option value="BURUNDI">Burundi</option>
              <option value="CAMBODIA">Cambodia</option>
              <option value="CAMEROON">Cameroon</option>
              <option value="CAPE VERDE">Cape Verde</option>
              <option value="CAYMAN ISLANDS">Cayman Islands</option>
              <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
              <option value="CHAD">Chad</option>
              <option value="CHILE">Chile</option>
              <option value="CHINA">China</option>
              <option value="CHRISTMAS ISLAND">Christmas Island</option>
              <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
              <option value="COLOMBIA">Colombia</option>
              <option value="COMOROS">Comoros</option>
              <option value="CONGO">Congo</option>
              <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
              <option value="COOK ISLANDS">Cook Islands</option>
              <option value="COSTA RICA">Costa Rica</option>
              <option value="CROATIA">Croatia</option>
              <option value="CUBA">Cuba</option>
              <option value="CURAÇAO">Curaçao</option>
              <option value="CYPRUS">Cyprus</option>
              <option value="CZECH REPUBLIC">Czech Republic</option>
              <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
              <option value="CÔTE D'IVORE">Côte D'Ivore</option>
              <option value="DENMARK">Denmark</option>
              <option value="DJIBOUTI">Djibouti</option>
              <option value="DOMINICA">Dominica</option>
              <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
              <option value="ECUADOR">Ecuador</option>
              <option value="EGYPT">Egypt</option>
              <option value="EL SALVADOR">El Salvador</option>
              <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
              <option value="ERITREA">Eritrea</option>
              <option value="ESTONIA">Estonia</option>
              <option value="ETHIOPIA">Ethiopia</option>
              <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
              <option value="FAROE ISLANDS">Faroe Islands</option>
              <option value="FIJI">Fiji</option>
              <option value="FINLAND">Finland</option>
              <option value="FRANCE">France</option>
              <option value="FRENCH GUIANA">French Guiana</option>
              <option value="FRENCH POLYNESIA">French Polynesia</option>
              <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
              <option value="GABON">Gabon</option>
              <option value="GAMBIA">Gambia</option>
              <option value="GEORGIA">Georgia</option>
              <option value="GERMANY">Germany</option>
              <option value="GHANA">Ghana</option>
              <option value="GIBRALTAR">Gibraltar</option>
              <option value="GREECE">Greece</option>
              <option value="GREENLAND">Greenland</option>
              <option value="GRENADA">Grenada</option>
              <option value="GUADELOUPE">Guadeloupe</option>
              <option value="GUAM">Guam</option>
              <option value="GUATEMALA">Guatemala</option>
              <option value="GUERNSEY">Guernsey</option>
              <option value="GUINEA">Guinea</option>
              <option value="GUINEA-BISSAU">Guinea-Bissau</option>
              <option value="GUYANA">Guyana</option>
              <option value="HAITI">Haiti</option>
              <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
              <option value="HONDURAS">Honduras</option>
              <option value="HONG KONG">Hong Kong</option>
              <option value="HUNGARY">Hungary</option>
              <option value="ICELAND">Iceland</option>
              <option value="INDONESIA">Indonesia</option>
              <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
              <option value="IRAQ">Iraq</option>
              <option value="IRELAND">Ireland</option>
              <option value="ISLE OF MAN">Isle of Man</option>
              <option value="ISRAEL">Israel</option>
              <option value="ITALY">Italy</option>
              <option value="JAMAICA">Jamaica</option>
              <option value="JAPAN">Japan</option>
              <option value="JERSEY">Jersey</option>
              <option value="JORDAN">Jordan</option>
              <option value="KAZAKHSTAN">Kazakhstan</option>
              <option value="KENYA">Kenya</option>
              <option value="KIRIBATI">Kiribati</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
              <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
              <option value="KUWAIT">Kuwait</option>
              <option value="KYRGYZSTAN">Kyrgyzstan</option>
              <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
              <option value="LATVIA">Latvia</option>
              <option value="LEBANON">Lebanon</option>
              <option value="LESOTHO">Lesotho</option>
              <option value="LIBERIA">Liberia</option>
              <option value="LIBYA">Libya</option>
              <option value="LIECHTENSTEIN">Liechtenstein</option>
              <option value="LITHUANIA">Lithuania</option>
              <option value="LUXEMBOURG">Luxembourg</option>
              <option value="MACAO">Macao</option>
              <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
              <option value="MADAGASCAR">Madagascar</option>
              <option value="MALAWI">Malawi</option>
              <option value="MALAYSIA">Malaysia</option>
              <option value="MALDIVES">Maldives</option>
              <option value="MALI">Mali</option>
              <option value="MALTA">Malta</option>
              <option value="MARSHALL ISLANDS">Marshall Islands</option>
              <option value="MARTINIQUE">Martinique</option>
              <option value="MAURITANIA">Mauritania</option>
              <option value="MAURITIUS">Mauritius</option>
              <option value="MAYOTTE">Mayotte</option>
              <option value="MEXICO">Mexico</option>
              <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
              <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
              <option value="MONACO">Monaco</option>
              <option value="MONGOLIA">Mongolia</option>
              <option value="MONTENEGRO">Montenegro</option>
              <option value="MONTSERRAT">Montserrat</option>
              <option value="MOROCCO">Morocco</option>
              <option value="MOZAMBIQUE">Mozambique</option>
              <option value="MYANMAR">Myanmar</option>
              <option value="NAMIBIA">Namibia</option>
              <option value="NAURU">Nauru</option>
              <option value="NEPAL">Nepal</option>
              <option value="NETHERLANDS">Netherlands</option>
              <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
              <option value="NEW CALEDONIA">New Caledonia</option>
              <option value="NEW ZEALAND">New Zealand</option>
              <option value="NICARAGUA">Nicaragua</option>
              <option value="NIGER">Niger</option>
              <option value="NIGERIA">Nigeria</option>
              <option value="NIUE">Niue</option>
              <option value="NORFOLK ISLAND">Norfolk Island</option>
              <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
              <option value="NORWAY">Norway</option>
              <option value="OMAN">Oman</option>
              <option value="PAKISTAN">Pakistan</option>
              <option value="PALAU">Palau</option>
              <option value="PALESTINE, STATE OF">Palestine, State of</option>
              <option value="PANAMA">Panama</option>
              <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
              <option value="PARAGUAY">Paraguay</option>
              <option value="PERU">Peru</option>
              <option value="PHILIPPINES">Philippines</option>
              <option value="PITCAIRN">Pitcairn</option>
              <option value="POLAND">Poland</option>
              <option value="PORTUGAL">Portugal</option>
              <option value="PUERTO RICO">Puerto Rico</option>
              <option value="QATAR">Qatar</option>
              <option value="ROMANIA">Romania</option>
              <option value="RUSSIAN FEDERATION">Russian Federation</option>
              <option value="RWANDA">Rwanda</option>
              <option value="RÉUNION">Réunion</option>
              <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
              <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
              <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
              <option value="SAINT LUCIA">Saint Lucia</option>
              <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
              <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
              <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
              <option value="SAMOA">Samoa</option>
              <option value="SAN MARINO">San Marino</option>
              <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
              <option value="SAUDI ARABIA">Saudi Arabia</option>
              <option value="SENEGAL">Senegal</option>
              <option value="SERBIA">Serbia</option>
              <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
              <option value="SEYCHELLES">Seychelles</option>
              <option value="SIERRA LEONE">Sierra Leone</option>
              <option value="SINGAPORE">Singapore</option>
              <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
              <option value="SLOVAKIA">Slovakia</option>
              <option value="SLOVENIA">Slovenia</option>
              <option value="SOLOMON ISLANDS">Solomon Islands</option>
              <option value="SOMALIA">Somalia</option>
              <option value="SOUTH AFRICA">South Africa</option>
              <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
              <option value="SOUTH SUDAN">South Sudan</option>
              <option value="SPAIN">Spain</option>
              <option value="SRI LANKA">Sri Lanka</option>
              <option value="SUDAN">Sudan</option>
              <option value="SURINAME">Suriname</option>
              <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
              <option value="SWAZILAND">Swaziland</option>
              <option value="SWEDEN">Sweden</option>
              <option value="SWITZERLAND">Switzerland</option>
              <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
              <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
              <option value="TAJIKISTAN">Tajikistan</option>
              <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
              <option value="THAILAND">Thailand</option>
              <option value="TIMOR-LESTE">Timor-Leste</option>
              <option value="TOGO">Togo</option>
              <option value="TOKELAU">Tokelau</option>
              <option value="TONGA">Tonga</option>
              <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
              <option value="TUNISIA">Tunisia</option>
              <option value="TURKEY">Turkey</option>
              <option value="TURKMENISTAN">Turkmenistan</option>
              <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
              <option value="TUVALU">Tuvalu</option>
              <option value="UGANDA">Uganda</option>
              <option value="UKRAINE">Ukraine</option>
              <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
              <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
              <option value="URUGUAY">Uruguay</option>
              <option value="UZBEKISTAN">Uzbekistan</option>
              <option value="VANUATU">Vanuatu</option>
              <option value="VATICAN CITY">Vatican City</option>
              <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
              <option value="VIET NAM">Viet Nam</option>
              <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
              <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
              <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
              <option value="WESTERN SAHARA">Western Sahara</option>
              <option value="YEMEN">Yemen</option>
              <option value="ZAMBIA">Zambia</option>
              <option value="ZIMBABWE">Zimbabwe</option>
              <option value="ÅLAND ISLANDS">Åland Islands</option>
            </select>
            <span class="icon"></span>
          </span>

        <span id="department" class="hidden">
           <select id="department" name="jobFunction" class="data-elq form-control department" errormessage="Please select your job function" type="hidden" disabled>
             <option hidden="" value="" disabled="" selected="">Job Function</option>
              <option value="Audit" data-function-label="Audit">Audit</option>
              <option value="Communications" data-function-label="Communications">Communications</option>
              <option value="Customer Service &amp; Support" data-function-label="Customer Service &amp; Support">Customer Service &amp; Support</option>
              <option value="Enterprise Risk Management" data-function-label="Enterprise Risk Management">Enterprise Risk Management</option>
              <option value="Finance" data-function-label="Finance">Finance</option>
              <option value="General Management" data-function-label="General Management">General Management</option>
              <option value="Human Resources" data-function-label="Human Resources">Human Resources</option>
              <option value="Information Technology" data-function-label="Information Technology">Information Technology</option>
              <option value="Innovation &amp; Strategy" data-function-label="Innovation &amp; Strategy">Innovation &amp; Strategy</option>
              <option value="Investors" data-function-label="Investors">Investors</option>
              <option value="Legal &amp; Compliance" data-function-label="Legal &amp; Compliance">Legal &amp; Compliance</option>
              <option value="Marketing" data-function-label="Marketing">Marketing</option>
              <option value="Product Management" data-function-label="Product Management">Product Management</option>
              <option value="Sales" data-function-label="Sales">Sales</option>
              <option value="Supply Chain" data-function-label="Supply Chain">Supply Chain</option>
           </select>
           <span class="icon"></span>
        </span>

       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="GML_GB_YOY_GML_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="GML" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="LP" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="GML newsletter" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="" class="data-elq content-name">
    <input type="hidden" name="audience"     value="blended" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list" data-attr="list-view-expert">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Leah Leachman</h2>
         <p><a href="https://blogs.gartner.com/leah-reidy/2022/04/12/create-a-feeling-of-digital-hospitality-by-understanding-your-customer-journeys-from-end-to-end/">Create a Feeling of Digital Hospitality by Understanding Your Customer Journeys from End-to-End</a></p><p><a href="https://blogs.gartner.com/leah-reidy/2022/01/25/what-coffee-orders-and-customer-centric-marketing-have-in-common/">What Coffee Orders and Customer-centric Marketing Have in Common</a></p><p><a href="https://blogs.gartner.com/leah-reidy/2021/03/29/apply-a-new-lens-to-existing-digital-channels-for-enhanced-customer-understanding/">Apply A New Lens to Existing Digital Channels for Enhanced Customer Understanding</a></p>      </div>
   </div>
</section>
   <section class="card">
      <h2 class="h4">Dig Deeper</h2>
      <div class="row related-container">
                     <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinar/433349/1023105" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">Effectively Deploy and Measure your Brand</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Explore the important internal and external elements of effective brand...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                        <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinar/428427/1009267" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">The Gartner 2022 Martech Survey: New Insights to Maximize ROI</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">According to the Gartner 2022 Marketing Technology Survey, with the...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                  </div><!--/.row-->
   </section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0' id='btstrp-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1' id='top-nav-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1' id='search-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1' id='related-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1' id='eloqua-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://blogs.gartner.com/leah-reidy/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664200096' id='akismet-frontend-js'></script>
        