<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"How Not to Deliver Value Enhancement",
                "siteCode":"Gartner Blog Network",
                "author":"Christopher Sladdin",
                "dateOfPublication":"2022-12-13",
                "originalPublicationDate":"2022-12-13",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"",
                "categoryLevel2":"https:",
                "categoryLevel3":"blogs.gartner.com",
                "categoryLevel4":"christopher-sladdin",
                "categoryLevel5":"how-not-to-deliver-value-enhancement",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner Blog Network",
                "contentType":"Blog Post",
                "ki":"Digital and Self-Service Customer Service, Service and Support Customer Experience (CX) and VOC, Service and Support Strategy and Leadership",
                "role":null,
                "industry":null,
                "function":"Customer Service and Support",
                "theme":"not set",
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"RM_GB_YOY_SWG_WT_LP1_GBN-NL-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"Smarter with Gartner",
                "formType":"newsletter",
                "marketingCode":"SWG",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"https://www.gartner.com/smarterwithgartner/thank-you"                
            }
        });
    </script>
    <link rel="preload" href="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/fonts/Graphik-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/fonts/Graphik-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/fonts/Graphik-RegularItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Regular-Web.woff2" as="font" type="font/eot" crossorigin>
    <link rel="preload" href="https://emtemp.gcom.cloud/ngw/commonassets/fonts/gartnericons/gartner-vis-icon-font-v4.eot" as="font" type="font/eot" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Customer Service &amp; Support leaders should avoid these five stumbling blocks when trying to boost customer loyalty through Value Enhancement." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How Not to Deliver Value Enhancement in Customer Service - Gartner" />
	<meta property="og:description" content="Customer Service &amp; Support leaders should avoid these five stumbling blocks when trying to boost customer loyalty through Value Enhancement." />
	<meta property="og:url" content="https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/" />
	<meta property="og:site_name" content="Christopher Sladdin" />
	<meta property="article:published_time" content="2022-12-13T11:56:20+00:00" />
	<meta property="article:modified_time" content="2022-12-13T11:58:51+00:00" />
	<meta property="og:image" content="https://blogs.gartner.com/christopher-sladdin/files/2022/12/social_5stumblingblocks.png" />
	<meta property="og:image:width" content="2887" />
	<meta property="og:image:height" content="1521" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Christopher Sladdin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="text/javascript" src="/ruxitagentjs_ICA2NVfqru_10243220606153550.js" data-dtconfig="rid=RID_69106310|rpid=-871311240|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|rcdec=1209600000|featureHash=ICA2NVfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=4vwhu0vt|mel=100000|dpvc=1|ssv=4|lastModification=1670910793800|dtVersion=10243220606153550|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2NVfqru_10243220606153550.js"></script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/christopher-sladdin/#website","url":"https://blogs.gartner.com/christopher-sladdin/","name":"Christopher Sladdin","description":"A Member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/christopher-sladdin/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/#primaryimage","inLanguage":"en-US","url":"https://blogs.gartner.com/christopher-sladdin/files/2022/12/social_5stumblingblocks.png","width":2887,"height":1521},{"@type":"WebPage","@id":"https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/#webpage","url":"https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/","name":"How Not to Deliver Value Enhancement in Customer Service - Gartner","isPartOf":{"@id":"https://blogs.gartner.com/christopher-sladdin/#website"},"primaryImageOfPage":{"@id":"https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/#primaryimage"},"datePublished":"2022-12-13T11:56:20+00:00","dateModified":"2022-12-13T11:58:51+00:00","author":{"@id":"https://blogs.gartner.com/christopher-sladdin/#/schema/person/bfbb2692d260ca5bd945b87be75efea1"},"description":"Customer Service & Support leaders should avoid these five stumbling blocks when trying to boost customer loyalty through Value Enhancement.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/"]}]},{"@type":"Person","@id":"https://blogs.gartner.com/christopher-sladdin/#/schema/person/bfbb2692d260ca5bd945b87be75efea1","name":"Christopher Sladdin","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/christopher-sladdin/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/27e0b58e957d7dfe3e1166065cb4a74d?s=96&d=mm&r=g","caption":"Christopher Sladdin"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Christopher Sladdin &raquo; How Not to Deliver Value Enhancement Comments Feed" href="https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/christopher-sladdin\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/christopher-sladdin/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogs.gartner.com/christopher-sladdin/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.gartner.com/christopher-sladdin/wp-json/wp/v2/posts/91" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/christopher-sladdin/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/christopher-sladdin/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://blogs.gartner.com/christopher-sladdin/?p=91' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/christopher-sladdin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fchristopher-sladdin%2Fhow-not-to-deliver-value-enhancement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/christopher-sladdin/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fchristopher-sladdin%2Fhow-not-to-deliver-value-enhancement%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://blogs.gartner.com/christopher-sladdin/files/2022/12/social_5stumblingblocks-720x379.png">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://blogs.gartner.com/christopher-sladdin/files/2022/12/social_5stumblingblocks-720x379.png">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="How Not to Deliver Value Enhancement">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>
<section class="globalsite cmp-globalsite-contextualnav">
    <nav class="navbar">
    <div class="main customer-service-supportcontextualNavxml customer-service-supportglobalNavxml nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->

        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion " data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-0">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-0">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Featured</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner" class="nav-link">All Insights</a></li>
                                                                                                    <li><a href="https://www.gartner.com/smarterwithgartner?type=Content%20type&tag=Guide" class="nav-link">New Topic Guides</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/gartner-business-quarterly" class="nav-link">Gartner Business Quarterly</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/leadership-vision" class="nav-link">Leadership Vision</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/recession-playbooks" class="nav-link">Recession Guidance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/future-of-work" class="nav-link">Future of Work Reinvented</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/sustainable-business" class="nav-link">Sustainable Business Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link">Diversity, Equity and Inclusion</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Function</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/audit-risk" class="nav-link">Audit & Risk</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-service-support" class="nav-link">Customer Service & Support</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/cybersecurity" class="nav-link">Cybersecurity</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/data-analytics" class="nav-link">Data & Analytics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/finance" class="nav-link">Finance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology" class="nav-link">Information Technology</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/legal-compliance" class="nav-link">Legal & Compliance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing" class="nav-link">Marketing & Communications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management" class="nav-link">Product</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/innovation-strategy" class="nav-link">R&D & Corporate Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/sales" class="nav-link">Sales</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/supply-chain" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Industry</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/industries/education" class="nav-link">Education</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link">Energy & Utilities</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/financial-services" class="nav-link">Financial Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/government-public-sector/all" class="nav-link">Government & Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/healthcare-providers-digital-transformation" class="nav-link">Healthcare</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/high-tech" class="nav-link">High Tech & Telecom</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/investment-services" class="nav-link">Investment Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/manufacturing-digital-transformation" class="nav-link">Manufacturing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/retail" class="nav-link">Retail</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/experts">Expert Guidance</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-2">Tools</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-2">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Overview</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/tools" class="nav-link">Tools to Make Smarter, Faster Decisions</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Featured Tools</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/products/buysmart" class="nav-link">BuySmart: Buy Technology with Confidence</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/research-methodologies-gartner-critical-capabilities" class="nav-link">Critical Capabilities: Analyze Products & Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing/research/digital-iq" class="nav-link">Digital IQ: Power of My Brand Positioning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/gartner-hype-cycle" class="nav-link">Hype Cycle: Measure Technology Lifecycle</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/research/methodologies/magic-quadrants-research" class="nav-link">Magic Quadrant: Market Analysis of Competitive Players</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management/product-decisions" class="nav-link">Product Decisions: Power Your Product Strategy</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Templates & Frameworks</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link">Benchmarking: Best in Class Diagnostics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link">Cost Optimization: Drive Growth and Efficiency</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning: Turn Strategy into Action</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Connect with Peers</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Overview</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/connect-with-peers" class="nav-link">Connect with Peers on Your Mission-Critical Priorities</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Conferences</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar" class="nav-link">All Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/apac" class="nav-link">Asia/Pacific and Japan</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/emea" class="nav-link">Europe, Middle East and Africa</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/na" class="nav-link">North America</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar/all/all/all/virtual" class="nav-link">Virtual</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Communities</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/peer-insights/home" class="nav-link">Peer Insights: Guide Decisions with Peer-Driven Insights</a></li>
                                                                                                    <li><a href="https://www.evanta.com/" class="nav-link">Evanta: Connecting C-Level Executives</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left ">
                                    <li>
                       <a href="https://www.gartner.com/en/customer-service-support" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Customer Service & Support" data-nav="https://www.gartner.com/en/customer-service-support">Customer Service & Support</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/customer-service-support/role" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Roles</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/role/customer-service-leader" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Customer Service Leader</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/customer-service-support/research" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Research </a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/research/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/research/buysmart" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    BuySmart</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/research/cost-op-capabilities" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/research/customer-service-support-score" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Customer Service & Support Score</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/customer-service-support/experts" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Experts</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/customer-service-support/insights" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Insights</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Trending Topics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/insights/service-and-support-digest" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Service and Support Digest</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/insights/effortless-experience" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Effortless Customer Service Experience</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/insights/service-rep-experience" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Boost the Service Rep Experience</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/customer-service-support/events" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Events</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/events/webinars" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Webinars </a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/customer-service-support/customer-success-stories" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Client Success Stories</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    </a>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->

    </nav>
</section>
        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=How Not to Deliver Value Enhancement&url=https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - How%20Not%20to%20Deliver%20Value%20Enhancement&body=I thought you’d like to read the following article:https://blogs.gartner.com/christopher-sladdin/how-not-to-deliver-value-enhancement/%0D%0A%0D%0ACo-Authored with Lauren Villeneuve (Senior Director, Advisory). In 2020, Gartner introduced Value Enhancement to Customer Service and Support leaders tasked with growing the business through increased customer loyalty. Within two years, 51% of Customer Service and Support leaders said they had a deliberate strategy in place for increasing a customer’s confidence in and/or ability to [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">How Not to Deliver Value Enhancement</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/christopher-sladdin" class="expert">Christopher Sladdin</a> | December 13, 2022 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                      <span class="category">Customer Service and Support</span><span class="subcategory">Digital and Self-Service Customer Service</span><span class="subcategory">Service and Support Customer Experience (CX) and VOC</span><span class="subcategory">Service and Support Strategy and Leadership</span>                    </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <p><i><span style="font-weight: 400">Co-Authored with </span></i><a href="https://www.gartner.com/en/experts/lauren-villeneuve"><i><span style="font-weight: 400">Lauren Villeneuve</span></i></a><i><span style="font-weight: 400"> (Senior Director, Advisory).</span></i></p>
<p><span style="font-weight: 400">In 2020, Gartner </span><a href="https://www.gartner.co.uk/en/customer-service-support/insights/customer-loyalty"><span style="font-weight: 400">introduced</span></a><span style="font-weight: 400"> Value Enhancement to Customer Service and Support leaders tasked with growing the business through increased customer loyalty. Within two years, 51% of Customer Service and Support leaders said they had a deliberate strategy in place for increasing a customer’s confidence in and/or ability to use the product/service/utility your organization provides (one of the two pillars of Value Enhancement), but only 19% described their strategy as effective. </span></p>
<p><span style="font-weight: 400">Over the past two years, we’ve noticed five common stumbling blocks that diminish the returns Customer Service and Support leaders can get from their Value Enhancement strategies. In this blog, we’re going to tell you these stories, so that you can avoid them.</span></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-92 img-responsive" src="https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks.png" alt="Customer Service and Support leaders must avoid five stumbling blocks when designing a Value Enhancement Strategy - forgetting self-service, asking the customer but ignoring the answer, over personalizing, the tick the box mentality, and measuring without a strategy." width="3190" height="1077" srcset="https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks.png 3190w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks-300x101.png 300w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks-1024x346.png 1024w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks-768x259.png 768w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks-1536x519.png 1536w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks-2048x691.png 2048w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/five-stumblingblocks-720x243.png 720w" sizes="(max-width: 3190px) 100vw, 3190px" /></p>
<h3><strong>1. Forgetting Self-Service</strong></h3>
<p><span style="font-weight: 400">A common misconception we hear throughout our conversations with Customer Service and Support leaders is Value Enhancement is a live channel </span><b>only </b><span style="font-weight: 400">service strategy. This limits the potential loyalty that Value Enhancement can drive for your organization.</span></p>
<p><span style="font-weight: 400">Gartner’s research demonstrates that self-service provides just as promising an opportunity to drive customer loyalty as assisted service, with similar Value Enhancement Scores (VES) reported (see figure below). In fact, there are many promising examples of Value Enhancing information on company websites today. But Customer Service and Support leaders need to take a more proactive approach to ensuring self-service attempts at Value Enhancement deliver the expected return on investment. Specifically, self-service Value Enhancement must: </span></p>
<ul>
<li style="font-weight: 400"><span style="font-weight: 400">Be visible in the customer’s issue resolution path &#8211; don’t just bury it on a product page or similar;</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Be relevant to the customer’s specific issue &#8211; we’ll talk about under-personalizing later in this blog; and</span></li>
<li style="font-weight: 400"><span style="font-weight: 400">Have a clearly stated benefit to the customer.</span></li>
</ul>
<p><img loading="lazy" class="aligncenter size-full wp-image-93 img-responsive" src="https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService.png" alt="Measured with Value Enhancement Score (VES), self-service is equally as impactful at delivering Value Enhancement as assisted service." width="3052" height="1654" srcset="https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService.png 3052w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService-300x163.png 300w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService-1024x555.png 1024w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService-768x416.png 768w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService-1536x832.png 1536w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService-2048x1110.png 2048w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_SelfService-720x390.png 720w" sizes="(max-width: 3052px) 100vw, 3052px" /></p>
<p><span style="font-weight: 400">Simply implementing Value Enhancement in live channels is a missed opportunity &#8211; </span><b>not only is Value Enhancement a successful strategy in self-service, it is likely a cheaper one!</b></p>
<h3><strong>2. Ask &amp; Ignore</strong></h3>
<p><span style="font-weight: 400">A well-known consumer technology manufacturer does a great job at delivering Value Enhancement in assisted service, taking time to educate customers on product features and offering “top tips” which boost customer confidence. If you’ve got the time for this as a consumer, it’s great. But what if your original support query took a little longer than you expected to resolve, and now you need to jump to another meeting?</span></p>
<p><span style="font-weight: 400">Customer Service and Support leaders must remember that Value Enhancement is an “</span><b>and</b><span style="font-weight: 400"> strategy” &#8211; in other words, it is never the sole objective of a service interaction, and should always be positioned as an extra to issue resolution. While the technology manufacturer’s service representative recognized this by asking “would you like me to inform you about some entertaining [product] features”, they then ignored the customer’s answer. If a customer says “I’d love that, but can we resume this chat in an hour or so because I have a meeting to attend”, either offer to do just that, or say “no worries, I don’t want to make you late to your meeting.” </span><b>Don’t</b><span style="font-weight: 400"> then proceed to send a further twelve messages and links which the customer then has to catch-up on post-meeting, or try and multitask. </span></p>
<p><span style="font-weight: 400">This attempt at Value Enhancement isn’t helpful &#8211; </span><b>you’ve just overburdened the customer, and the value of your education is lost. </b></p>
<h3><strong>3. Over Personalize</strong></h3>
<p><span style="font-weight: 400">The most effective Value Enhancement activities rely on customer context and subsequent personalization. And this requires data. But just because you need data to determine how you personalize your interaction, doesn’t mean you have to expose the customer to all of this data. In fact, customer’s tell us that the more data you expose them to in a personalized message, the creepier they will find it (read more about that in Andrew Schumacher’s </span><a href="https://blogs.gartner.com/andrew-schumacher/collecting-the-right-customer-data-balancing-personalization-with-privacy/"><span style="font-weight: 400">latest blog</span></a><span style="font-weight: 400">). </span></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-94 img-responsive" src="https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize.png" alt="Leaders must be careful not to use too much customer data to personalize a Value Enhancing service interaction, as the more data dimensions that are used, the higher the risk that the customer finds it creepy or invasive." width="3034" height="2030" srcset="https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize.png 3034w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize-300x201.png 300w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize-1024x685.png 1024w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize-768x514.png 768w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize-1536x1028.png 1536w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize-2048x1370.png 2048w, https://blogs.gartner.com/christopher-sladdin/files/2022/12/VEBlog_Personalize-605x405.png 605w" sizes="(max-width: 3034px) 100vw, 3034px" /></p>
<p><span style="font-weight: 400">One company told us that they would find it easy to deliver Value Enhancement, because they knew everything about their user’s activity. The conversation would go something like this: “Now that we’ve resolved your query, we wanted to tell you how you could do this better / avoid this issue in the future”. So far, so good. Who wouldn’t want to avoid another call to Customer Service? But then, they’d go on: “We can see that you did this, then this, and then clicked here before using this option to try and undertake X. But actually…” Too late. While the rep’s next words might have been incredibly Value Enhancing, all the customer is thinking is “wow, they seem to be tracking my every move and that’s freaky.”  </span></p>
<p><span style="font-weight: 400">This attempt at Value Enhancement isn’t helpful &#8211; </span><b>you’ve just creeped out the customer, and so your confidence-boosting tip went in one ear and out the other.</b></p>
<h3><strong>4. The “Tick the Box” Mentality</strong></h3>
<p><span style="font-weight: 400">While over personalizing delivers poor outcomes, under personalizing or simply trying to “tick the box” does too! </span></p>
<p><span style="font-weight: 400">In some organizations we work with, reps feel like they must deliver some kind of Value Enhancement in every service interaction, regardless of the issue type. One company told us that, when they piloted their Value Enhancement strategy, their reps felt like they had to tell the customer something … anything … that could potentially be valuable in </span><b>every </b><span style="font-weight: 400">interaction. So when the company reviewed the actual execution of their strategies – they found their reps were using the same customer data points regardless of if it made sense in the situation. </span></p>
<p><span style="font-weight: 400">But Value Enhancement should not be an “always on” strategy – there are interactions where it makes perfect sense for our customers (based on issue type and customer context), but there are also interactions where Value Enhancement does not work.</span></p>
<blockquote>
<p style="text-align: center"><b><i>Value Enhancement need not<br />
be an “always on” strategy.</i></b></p>
</blockquote>
<p><span style="font-weight: 400">Our reps need to be comfortable focusing on issue resolution only where appropriate. When Value Enhancement feels like a mandate – where reps feel like they have to deliver a Value Enhanced interaction </span><b>every time </b><span style="font-weight: 400">–  it makes our customers and agents uncomfortable. </span></p>
<p><span style="font-weight: 400">This attempt at Value Enhancement isn’t helpful &#8211; </span><b>at best, you’ve just left the customer confused, and at worst, annoyed.</b></p>
<h3><strong>5. Measuring without a Strategy</strong></h3>
<p><span style="font-weight: 400">Something we’re hearing more frequently in our calls with Customer Service and Support leaders is that organizations have implemented </span><a href="https://www.gartner.com/smarterwithgartner/a-better-way-for-service-to-predict-future-customer-loyalty"><span style="font-weight: 400">Value Enhancement Score</span></a><span style="font-weight: 400"> (VES) &#8211; a metric with the best predictive accuracy of customer loyalty &#8211; but are subsequently struggling to improve their KPI. It turns out that some of them have implemented the metric, but without an accompanying Value Enhancement strategy. Alas &#8211; and this should come as no surprise &#8211; simply measuring things won’t deliver the return on investment Customer Service and Support leaders are looking for.</span></p>
<p><span style="font-weight: 400">If you want to improve against either VES question &#8211; “after the customer service interaction, I am able to achieve more with the product/service” or “after the customer service interaction, my confidence in my decision to purchase the product/service is higher/lower” &#8211; then you’re going to have to take some action in your service interactions to educate the customer, show them how they can achieve their goals, or instill that confidence. </span></p>
<p><span style="font-weight: 400">Simply implementing VES isn’t helpful &#8211; </span><b>all you’re doing is measuring the success of your non-existent Value Enhancement strategy.</b></p>
<hr />
<p><b>Want help? </b><a href="https://www.gartner.com/analyst/inquiry"><span style="font-weight: 400">Schedule an inquiry</span></a><span style="font-weight: 400"> with us or a fellow Customer Service &amp; Support expert today to think through your strategy to support business growth through Customer Service.</span></p>
                    </section>
                    <section>
                        <p style="font-style:italic;" class="p-small rmg-t30">The Gartner Blog Network provides an opportunity for Gartner analysts to test ideas and move research forward. Because the content posted by Gartner analysts on this site does not undergo our standard editorial review, all comments or opinions expressed hereunder are those of the individual contributors and do not represent the views of Gartner, Inc. or its management.</p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/christopher-sladdin/how-not-to-deliver-value-enhancement/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://blogs.gartner.com/christopher-sladdin/wp-comments-post.php" method="post" id="commentform" class="commentform"><input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="259ebdebce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p></form>	</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Direct to your Inbox</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Sign up to receive our latest research highlights, expert blogs and news about upcoming events.</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <script> 
  var formType = "shorterForm"; 
</script>
  
<form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm longerForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span id="firstname">
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span id="lastname">
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span id="companyname">
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
            <select required name="country" id="field1" class="data-elq form-control country">
              <option hidden="" value="" disabled="" selected="">Country</option>
              <option value="AUSTRALIA">Australia</option>
              <option value="CANADA">Canada</option>
              <option value="INDIA">India</option>
              <option value="UNITED KINGDOM">United Kingdom</option>
              <option value="UNITED STATES">United States</option>
              <option value="" disabled="">------</option>
              <option value="AFGHANISTAN">Afghanistan</option>
              <option value="ALBANIA">Albania</option>
              <option value="ALGERIA">Algeria</option>
              <option value="AMERICAN SAMOA">American Samoa</option>
              <option value="ANDORRA">Andorra</option>
              <option value="ANGOLA">Angola</option>
              <option value="ANGUILLA">Anguilla</option>
              <option value="ANTARCTICA">Antarctica</option>
              <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
              <option value="ARGENTINA">Argentina</option>
              <option value="ARMENIA">Armenia</option>
              <option value="ARUBA">Aruba</option>
              <option value="AUSTRIA">Austria</option>
              <option value="AZERBAIJAN">Azerbaijan</option>
              <option value="BAHAMAS">Bahamas</option>
              <option value="BAHRAIN">Bahrain</option>
              <option value="BANGLADESH">Bangladesh</option>
              <option value="BARBADOS">Barbados</option>
              <option value="BELARUS">Belarus</option>
              <option value="BELGIUM">Belgium</option>
              <option value="BELIZE">Belize</option>
              <option value="BENIN">Benin</option>
              <option value="BERMUDA">Bermuda</option>
              <option value="BHUTAN">Bhutan</option>
              <option value="BOLIVIA">Bolivia</option>
              <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
              <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
              <option value="BOTSWANA">Botswana</option>
              <option value="BOUVET ISLAND">Bouvet Island</option>
              <option value="BRAZIL">Brazil</option>
              <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
              <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
              <option value="BULGARIA">Bulgaria</option>
              <option value="BURKINA FASO">Burkina Faso</option>
              <option value="BURUNDI">Burundi</option>
              <option value="CAMBODIA">Cambodia</option>
              <option value="CAMEROON">Cameroon</option>
              <option value="CAPE VERDE">Cape Verde</option>
              <option value="CAYMAN ISLANDS">Cayman Islands</option>
              <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
              <option value="CHAD">Chad</option>
              <option value="CHILE">Chile</option>
              <option value="CHINA">China</option>
              <option value="CHRISTMAS ISLAND">Christmas Island</option>
              <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
              <option value="COLOMBIA">Colombia</option>
              <option value="COMOROS">Comoros</option>
              <option value="CONGO">Congo</option>
              <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
              <option value="COOK ISLANDS">Cook Islands</option>
              <option value="COSTA RICA">Costa Rica</option>
              <option value="CROATIA">Croatia</option>
              <option value="CUBA">Cuba</option>
              <option value="CURAÇAO">Curaçao</option>
              <option value="CYPRUS">Cyprus</option>
              <option value="CZECH REPUBLIC">Czech Republic</option>
              <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
              <option value="CÔTE D'IVORE">Côte D'Ivore</option>
              <option value="DENMARK">Denmark</option>
              <option value="DJIBOUTI">Djibouti</option>
              <option value="DOMINICA">Dominica</option>
              <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
              <option value="ECUADOR">Ecuador</option>
              <option value="EGYPT">Egypt</option>
              <option value="EL SALVADOR">El Salvador</option>
              <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
              <option value="ERITREA">Eritrea</option>
              <option value="ESTONIA">Estonia</option>
              <option value="ETHIOPIA">Ethiopia</option>
              <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
              <option value="FAROE ISLANDS">Faroe Islands</option>
              <option value="FIJI">Fiji</option>
              <option value="FINLAND">Finland</option>
              <option value="FRANCE">France</option>
              <option value="FRENCH GUIANA">French Guiana</option>
              <option value="FRENCH POLYNESIA">French Polynesia</option>
              <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
              <option value="GABON">Gabon</option>
              <option value="GAMBIA">Gambia</option>
              <option value="GEORGIA">Georgia</option>
              <option value="GERMANY">Germany</option>
              <option value="GHANA">Ghana</option>
              <option value="GIBRALTAR">Gibraltar</option>
              <option value="GREECE">Greece</option>
              <option value="GREENLAND">Greenland</option>
              <option value="GRENADA">Grenada</option>
              <option value="GUADELOUPE">Guadeloupe</option>
              <option value="GUAM">Guam</option>
              <option value="GUATEMALA">Guatemala</option>
              <option value="GUERNSEY">Guernsey</option>
              <option value="GUINEA">Guinea</option>
              <option value="GUINEA-BISSAU">Guinea-Bissau</option>
              <option value="GUYANA">Guyana</option>
              <option value="HAITI">Haiti</option>
              <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
              <option value="HONDURAS">Honduras</option>
              <option value="HONG KONG">Hong Kong</option>
              <option value="HUNGARY">Hungary</option>
              <option value="ICELAND">Iceland</option>
              <option value="INDONESIA">Indonesia</option>
              <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
              <option value="IRAQ">Iraq</option>
              <option value="IRELAND">Ireland</option>
              <option value="ISLE OF MAN">Isle of Man</option>
              <option value="ISRAEL">Israel</option>
              <option value="ITALY">Italy</option>
              <option value="JAMAICA">Jamaica</option>
              <option value="JAPAN">Japan</option>
              <option value="JERSEY">Jersey</option>
              <option value="JORDAN">Jordan</option>
              <option value="KAZAKHSTAN">Kazakhstan</option>
              <option value="KENYA">Kenya</option>
              <option value="KIRIBATI">Kiribati</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
              <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
              <option value="KUWAIT">Kuwait</option>
              <option value="KYRGYZSTAN">Kyrgyzstan</option>
              <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
              <option value="LATVIA">Latvia</option>
              <option value="LEBANON">Lebanon</option>
              <option value="LESOTHO">Lesotho</option>
              <option value="LIBERIA">Liberia</option>
              <option value="LIBYA">Libya</option>
              <option value="LIECHTENSTEIN">Liechtenstein</option>
              <option value="LITHUANIA">Lithuania</option>
              <option value="LUXEMBOURG">Luxembourg</option>
              <option value="MACAO">Macao</option>
              <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
              <option value="MADAGASCAR">Madagascar</option>
              <option value="MALAWI">Malawi</option>
              <option value="MALAYSIA">Malaysia</option>
              <option value="MALDIVES">Maldives</option>
              <option value="MALI">Mali</option>
              <option value="MALTA">Malta</option>
              <option value="MARSHALL ISLANDS">Marshall Islands</option>
              <option value="MARTINIQUE">Martinique</option>
              <option value="MAURITANIA">Mauritania</option>
              <option value="MAURITIUS">Mauritius</option>
              <option value="MAYOTTE">Mayotte</option>
              <option value="MEXICO">Mexico</option>
              <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
              <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
              <option value="MONACO">Monaco</option>
              <option value="MONGOLIA">Mongolia</option>
              <option value="MONTENEGRO">Montenegro</option>
              <option value="MONTSERRAT">Montserrat</option>
              <option value="MOROCCO">Morocco</option>
              <option value="MOZAMBIQUE">Mozambique</option>
              <option value="MYANMAR">Myanmar</option>
              <option value="NAMIBIA">Namibia</option>
              <option value="NAURU">Nauru</option>
              <option value="NEPAL">Nepal</option>
              <option value="NETHERLANDS">Netherlands</option>
              <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
              <option value="NEW CALEDONIA">New Caledonia</option>
              <option value="NEW ZEALAND">New Zealand</option>
              <option value="NICARAGUA">Nicaragua</option>
              <option value="NIGER">Niger</option>
              <option value="NIGERIA">Nigeria</option>
              <option value="NIUE">Niue</option>
              <option value="NORFOLK ISLAND">Norfolk Island</option>
              <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
              <option value="NORWAY">Norway</option>
              <option value="OMAN">Oman</option>
              <option value="PAKISTAN">Pakistan</option>
              <option value="PALAU">Palau</option>
              <option value="PALESTINE, STATE OF">Palestine, State of</option>
              <option value="PANAMA">Panama</option>
              <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
              <option value="PARAGUAY">Paraguay</option>
              <option value="PERU">Peru</option>
              <option value="PHILIPPINES">Philippines</option>
              <option value="PITCAIRN">Pitcairn</option>
              <option value="POLAND">Poland</option>
              <option value="PORTUGAL">Portugal</option>
              <option value="PUERTO RICO">Puerto Rico</option>
              <option value="QATAR">Qatar</option>
              <option value="ROMANIA">Romania</option>
              <option value="RUSSIAN FEDERATION">Russian Federation</option>
              <option value="RWANDA">Rwanda</option>
              <option value="RÉUNION">Réunion</option>
              <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
              <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
              <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
              <option value="SAINT LUCIA">Saint Lucia</option>
              <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
              <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
              <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
              <option value="SAMOA">Samoa</option>
              <option value="SAN MARINO">San Marino</option>
              <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
              <option value="SAUDI ARABIA">Saudi Arabia</option>
              <option value="SENEGAL">Senegal</option>
              <option value="SERBIA">Serbia</option>
              <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
              <option value="SEYCHELLES">Seychelles</option>
              <option value="SIERRA LEONE">Sierra Leone</option>
              <option value="SINGAPORE">Singapore</option>
              <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
              <option value="SLOVAKIA">Slovakia</option>
              <option value="SLOVENIA">Slovenia</option>
              <option value="SOLOMON ISLANDS">Solomon Islands</option>
              <option value="SOMALIA">Somalia</option>
              <option value="SOUTH AFRICA">South Africa</option>
              <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
              <option value="SOUTH SUDAN">South Sudan</option>
              <option value="SPAIN">Spain</option>
              <option value="SRI LANKA">Sri Lanka</option>
              <option value="SUDAN">Sudan</option>
              <option value="SURINAME">Suriname</option>
              <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
              <option value="SWAZILAND">Swaziland</option>
              <option value="SWEDEN">Sweden</option>
              <option value="SWITZERLAND">Switzerland</option>
              <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
              <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
              <option value="TAJIKISTAN">Tajikistan</option>
              <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
              <option value="THAILAND">Thailand</option>
              <option value="TIMOR-LESTE">Timor-Leste</option>
              <option value="TOGO">Togo</option>
              <option value="TOKELAU">Tokelau</option>
              <option value="TONGA">Tonga</option>
              <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
              <option value="TUNISIA">Tunisia</option>
              <option value="TURKEY">Turkey</option>
              <option value="TURKMENISTAN">Turkmenistan</option>
              <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
              <option value="TUVALU">Tuvalu</option>
              <option value="UGANDA">Uganda</option>
              <option value="UKRAINE">Ukraine</option>
              <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
              <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
              <option value="URUGUAY">Uruguay</option>
              <option value="UZBEKISTAN">Uzbekistan</option>
              <option value="VANUATU">Vanuatu</option>
              <option value="VATICAN CITY">Vatican City</option>
              <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
              <option value="VIET NAM">Viet Nam</option>
              <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
              <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
              <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
              <option value="WESTERN SAHARA">Western Sahara</option>
              <option value="YEMEN">Yemen</option>
              <option value="ZAMBIA">Zambia</option>
              <option value="ZIMBABWE">Zimbabwe</option>
              <option value="ÅLAND ISLANDS">Åland Islands</option>
            </select>
            <span class="icon"></span>
          </span>

        <span id="department" class="hidden">
           <select id="department" name="jobFunction" class="data-elq form-control department" errormessage="Please select your job function" type="hidden" disabled>
             <option hidden="" value="" disabled="" selected="">Job Function</option>
              <option value="Audit" data-function-label="Audit">Audit</option>
              <option value="Communications" data-function-label="Communications">Communications</option>
              <option value="Customer Service &amp; Support" data-function-label="Customer Service &amp; Support">Customer Service &amp; Support</option>
              <option value="Enterprise Risk Management" data-function-label="Enterprise Risk Management">Enterprise Risk Management</option>
              <option value="Finance" data-function-label="Finance">Finance</option>
              <option value="General Management" data-function-label="General Management">General Management</option>
              <option value="Human Resources" data-function-label="Human Resources">Human Resources</option>
              <option value="Information Technology" data-function-label="Information Technology">Information Technology</option>
              <option value="Innovation &amp; Strategy" data-function-label="Innovation &amp; Strategy">Innovation &amp; Strategy</option>
              <option value="Investors" data-function-label="Investors">Investors</option>
              <option value="Legal &amp; Compliance" data-function-label="Legal &amp; Compliance">Legal &amp; Compliance</option>
              <option value="Marketing" data-function-label="Marketing">Marketing</option>
              <option value="Product Management" data-function-label="Product Management">Product Management</option>
              <option value="Sales" data-function-label="Sales">Sales</option>
              <option value="Supply Chain" data-function-label="Supply Chain">Supply Chain</option>
           </select>
           <span class="icon"></span>
        </span>

       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="RM_GB_YOY_SWG_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="SWG" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="WT" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="SWG+Newsletter+Signup" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="Gartner+Blog+Network" class="data-elq content-name">
    <input type="hidden" name="audience"     value="" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list" data-attr="list-view-expert">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Christopher Sladdin</h2>
         <p><a href="https://blogs.gartner.com/christopher-sladdin/service-leaders-do-you-need-to-invest-in-your-rep-facing-tech/">Service Leaders: Do you need to invest in your rep-facing tech?</a></p><p><a href="https://blogs.gartner.com/christopher-sladdin/how-customer-service-leaders-can-prepare-for-machine-customers/">You’re Up! How Customer Service Leaders Can Prepare for Interactions with Machine Customers</a></p><p><a href="https://blogs.gartner.com/christopher-sladdin/service-support-leaders-your-next-call-isnt-human-its-a-machine-customer/">Service + Support Leaders: Your next call isn&#8217;t with a human &#8211; it&#8217;s with the Machine Customer in their living room.</a></p>      </div>
   </div>
</section>
   <section class="card">
      <h2 class="h4">Dig Deeper</h2>
      <div class="row related-container">
                     <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinar/441573/1042938" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">The Gartner 2023 Leadership Vision for Customer Service and Support</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Explore the strategies that progressive customer service and support leaders...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                        <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/customer-service-support/trends/old-customer-service-experience-cpc" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                      <img src="https://www.gartner.com/ngw/globalassets/en/sales-service/images/tiles/customer_service_experience_tile.png" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">The Customer Service Experience</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Download The Customer Service Experience eBook to develop a channel...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Learn More</span></p>
                     </div>
                  </div>
               </a>
            </div>
                  </div><!--/.row-->
   </section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <footer class="globalcontextualfooter  contextualFooterxml globalFooterxml">
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0' id='btstrp-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1' id='top-nav-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1' id='search-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1' id='related-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1' id='eloqua-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://blogs.gartner.com/christopher-sladdin/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
  <div class="contextual-footer smoky-background-color">
    <div class="top-footer-nav grid-wide-padded mg-b40">
       <div class="row">
          <div class="col-md-2 col-sm-12">
             <a href="https://www.gartner.com/en">
                <img alt="Gartner" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png" width="120px" class="img-responsive" />
             </a>
          </div>
          <!-- desktop top links-->

          <div class="col-md-3 social-share hide-tablet hide-mobile hide-mobile-sm">
                                             <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                                                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                                                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                                                                                        <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                                     </div>
       </div>
    </div>

    <div class="grid-full no-top-bottom">
       <div class="grid-wide-padded no-top-bottom">
          <div class="row">
             <div class="col-md-12 xml-container">
                <ul class="nav navbar-nav nav-left hide-mobile-sm hide-tablet hide-mobile">
                                       <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">About Gartner</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Who We Are</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/about" 
                                           data-sublink="About Us"  
                                           class="nav-link" 
                                           data-nav-category="About Us" 
                                           data-nav-sub-category="About Us">
                                            About Us                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/about/corporate-responsibility" 
                                          data-sublink="Corporate Responsibility"  
                                          class="nav-link" 
                                          data-nav-category="Corporate Responsibility" 
                                          data-nav-sub-category="Corporate Responsibility">
                                           Corporate Responsibility                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com" 
                                          data-sublink="Investor Relations"  
                                          class="nav-link" 
                                          data-nav-category="Investor Relations" 
                                          data-nav-sub-category="Investor Relations">
                                           Investor Relations                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/newsroom" 
                                          data-sublink="Newsroom"  
                                          class="nav-link" 
                                          data-nav-category="Newsroom" 
                                          data-nav-sub-category="Newsroom">
                                           Newsroom                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">What We Do</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/products" 
                                           data-sublink="Research & Advisory"  
                                           class="nav-link" 
                                           data-nav-category="Research & Advisory" 
                                           data-nav-sub-category="Research & Advisory">
                                            Research & Advisory                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com-events/en/conferences/calendar" 
                                          data-sublink="Conferences"  
                                          class="nav-link" 
                                          data-nav-category="Conferences" 
                                          data-nav-sub-category="Conferences">
                                           Conferences                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/consulting" 
                                          data-sublink="Consulting"  
                                          class="nav-link" 
                                          data-nav-category="Consulting" 
                                          data-nav-sub-category="Consulting">
                                           Consulting                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/digital-markets" 
                                          data-sublink="Digital Markets"  
                                          class="nav-link" 
                                          data-nav-category="Digital Markets" 
                                          data-nav-sub-category="Digital Markets">
                                           Digital Markets                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Get in Touch</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Contact</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/contact/general-contacts" 
                                           data-sublink="Contact Us"  
                                           class="nav-link" 
                                           data-nav-category="Contact Us" 
                                           data-nav-sub-category="Contact Us">
                                            Contact Us                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/become-a-client?bacCtaId=bacFooterCtaBecomeAClient" 
                                          data-sublink="Become a Client"  
                                          class="nav-link" 
                                          data-nav-category="Become a Client" 
                                          data-nav-sub-category="Become a Client">
                                           Become a Client                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/contact/worldwide-offices" 
                                          data-sublink="Office Locations"  
                                          class="nav-link" 
                                          data-nav-category="Office Locations" 
                                          data-nav-sub-category="Office Locations">
                                           Office Locations                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/contact/technical-support" 
                                          data-sublink="Technical Support"  
                                          class="nav-link" 
                                          data-nav-category="Technical Support" 
                                          data-nav-sub-category="Technical Support">
                                           Technical Support                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Careers</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com.com/why-" 
                                           data-sublink="Why Gartner"  
                                           class="nav-link" 
                                           data-nav-category="Why Gartner" 
                                           data-nav-sub-category="Why Gartner">
                                            Why Gartner                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/search-jobs" 
                                          data-sublink="Search Careers"  
                                          class="nav-link" 
                                          data-nav-category="Search Careers" 
                                          data-nav-sub-category="Search Careers">
                                           Search Careers                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/culture" 
                                          data-sublink="Our Culture"  
                                          class="nav-link" 
                                          data-nav-category="Our Culture" 
                                          data-nav-sub-category="Our Culture">
                                           Our Culture                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/life-at-" 
                                          data-sublink="Careers Blog"  
                                          class="nav-link" 
                                          data-nav-category="Careers Blog" 
                                          data-nav-sub-category="Careers Blog">
                                           Careers Blog                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Latest Insights</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-12">
                                <span class="mg-b15">Resources</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/glossary" 
                                           data-sublink="Glossary"  
                                           class="nav-link" 
                                           data-nav-category="Glossary" 
                                           data-nav-sub-category="Glossary">
                                            Glossary                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/blog" 
                                          data-sublink="Blog"  
                                          class="nav-link" 
                                          data-nav-category="Blog" 
                                          data-nav-sub-category="Blog">
                                           Blog                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/smarterwith" 
                                          data-sublink="Smarter With Gartner"  
                                          class="nav-link" 
                                          data-nav-category="Smarter With Gartner" 
                                          data-nav-sub-category="Smarter With Gartner">
                                           Smarter With Gartner                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/smarterwith" 
                                          data-sublink="Topic Guides"  
                                          class="nav-link" 
                                          data-nav-category="Topic Guides" 
                                          data-nav-sub-category="Topic Guides">
                                           Topic Guides                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                   </ul>
                <div class="dropdown-accordion hide-desktop hide-desktopHD">
                   <div class="panel-group" id="accordion">
                                            <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-0">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    About Gartner                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-0" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Who We Are                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/about" class="nav-link" 
                                             data-sublink="About Us" 
                                             data-nav-category="About Us" 
                                             data-nav-sub-category="About Us"
                                             data-nav-heading="About Us" 
                                             data-nav="https://www.gartner.com/en/about">About Us</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/about/corporate-responsibility" class="nav-link" 
                                             data-sublink="Corporate Responsibility" 
                                             data-nav-category="Corporate Responsibility" 
                                             data-nav-sub-category="Corporate Responsibility"
                                             data-nav-heading="Corporate Responsibility" 
                                             data-nav="https://www.gartner.com/en/about/corporate-responsibility">Corporate Responsibility</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com" class="nav-link" 
                                             data-sublink="Investor Relations" 
                                             data-nav-category="Investor Relations" 
                                             data-nav-sub-category="Investor Relations"
                                             data-nav-heading="Investor Relations" 
                                             data-nav="https://www.gartner.com.com">Investor Relations</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/newsroom" class="nav-link" 
                                             data-sublink="Newsroom" 
                                             data-nav-category="Newsroom" 
                                             data-nav-sub-category="Newsroom"
                                             data-nav-heading="Newsroom" 
                                             data-nav="https://www.gartner.com/en/newsroom">Newsroom</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        What We Do                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/products" class="nav-link" 
                                             data-sublink="Research & Advisory" 
                                             data-nav-category="Research & Advisory" 
                                             data-nav-sub-category="Research & Advisory"
                                             data-nav-heading="Research & Advisory" 
                                             data-nav="https://www.gartner.com/en/products">Research & Advisory</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com-events/en/conferences/calendar" class="nav-link" 
                                             data-sublink="Conferences" 
                                             data-nav-category="Conferences" 
                                             data-nav-sub-category="Conferences"
                                             data-nav-heading="Conferences" 
                                             data-nav="https://www.gartner.com-events/en/conferences/calendar">Conferences</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/consulting" class="nav-link" 
                                             data-sublink="Consulting" 
                                             data-nav-category="Consulting" 
                                             data-nav-sub-category="Consulting"
                                             data-nav-heading="Consulting" 
                                             data-nav="https://www.gartner.com/en/consulting">Consulting</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/digital-markets" class="nav-link" 
                                             data-sublink="Digital Markets" 
                                             data-nav-category="Digital Markets" 
                                             data-nav-sub-category="Digital Markets"
                                             data-nav-heading="Digital Markets" 
                                             data-nav="https://www.gartner.com/en/digital-markets">Digital Markets</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-1">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Get in Touch                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-1" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Contact                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/contact/general-contacts" class="nav-link" 
                                             data-sublink="Contact Us" 
                                             data-nav-category="Contact Us" 
                                             data-nav-sub-category="Contact Us"
                                             data-nav-heading="Contact Us" 
                                             data-nav="https://www.gartner.com/en/contact/general-contacts">Contact Us</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/become-a-client?bacCtaId=bacFooterCtaBecomeAClient" class="nav-link" 
                                             data-sublink="Become a Client" 
                                             data-nav-category="Become a Client" 
                                             data-nav-sub-category="Become a Client"
                                             data-nav-heading="Become a Client" 
                                             data-nav="https://www.gartner.com/en/become-a-client?bacCtaId=bacFooterCtaBecomeAClient">Become a Client</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/contact/worldwide-offices" class="nav-link" 
                                             data-sublink="Office Locations" 
                                             data-nav-category="Office Locations" 
                                             data-nav-sub-category="Office Locations"
                                             data-nav-heading="Office Locations" 
                                             data-nav="https://www.gartner.com/en/contact/worldwide-offices">Office Locations</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/contact/technical-support" class="nav-link" 
                                             data-sublink="Technical Support" 
                                             data-nav-category="Technical Support" 
                                             data-nav-sub-category="Technical Support"
                                             data-nav-heading="Technical Support" 
                                             data-nav="https://www.gartner.com/en/contact/technical-support">Technical Support</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Careers                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com.com/why-" class="nav-link" 
                                             data-sublink="Why Gartner" 
                                             data-nav-category="Why Gartner" 
                                             data-nav-sub-category="Why Gartner"
                                             data-nav-heading="Why Gartner" 
                                             data-nav="https://www.gartner.com.com/why-">Why Gartner</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/search-jobs" class="nav-link" 
                                             data-sublink="Search Careers" 
                                             data-nav-category="Search Careers" 
                                             data-nav-sub-category="Search Careers"
                                             data-nav-heading="Search Careers" 
                                             data-nav="https://www.gartner.com.com/search-jobs">Search Careers</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/culture" class="nav-link" 
                                             data-sublink="Our Culture" 
                                             data-nav-category="Our Culture" 
                                             data-nav-sub-category="Our Culture"
                                             data-nav-heading="Our Culture" 
                                             data-nav="https://www.gartner.com.com/culture">Our Culture</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/life-at-" class="nav-link" 
                                             data-sublink="Careers Blog" 
                                             data-nav-category="Careers Blog" 
                                             data-nav-sub-category="Careers Blog"
                                             data-nav-heading="Careers Blog" 
                                             data-nav="https://www.gartner.com.com/life-at-">Careers Blog</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-2">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Latest Insights                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-2" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Resources                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/glossary" class="nav-link" 
                                             data-sublink="Glossary" 
                                             data-nav-category="Glossary" 
                                             data-nav-sub-category="Glossary"
                                             data-nav-heading="Glossary" 
                                             data-nav="https://www.gartner.com/en/glossary">Glossary</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/blog" class="nav-link" 
                                             data-sublink="Blog" 
                                             data-nav-category="Blog" 
                                             data-nav-sub-category="Blog"
                                             data-nav-heading="Blog" 
                                             data-nav="https://www.gartner.com/en/blog">Blog</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/smarterwith" class="nav-link" 
                                             data-sublink="Smarter With Gartner" 
                                             data-nav-category="Smarter With Gartner" 
                                             data-nav-sub-category="Smarter With Gartner"
                                             data-nav-heading="Smarter With Gartner" 
                                             data-nav="https://www.gartner.com/en/smarterwith">Smarter With Gartner</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/smarterwith" class="nav-link" 
                                             data-sublink="Topic Guides" 
                                             data-nav-category="Topic Guides" 
                                             data-nav-sub-category="Topic Guides"
                                             data-nav-heading="Topic Guides" 
                                             data-nav="https://www.gartner.com.com/smarterwith">Topic Guides</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                 </div>
                </div>
             </div>
          </div>
       </div>
    </div>

    <div class="footer-bottom-nav grid-wide-padded">
       <div class="row">
          <div class="col-xs-12 social-share hide-desktop hide-tablet hide-desktopHD">
                                           <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                                                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                                                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                                                                                        <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                                     </div>
       </div>
       <div class="row">
          <div class="col-md-2 hide-mobile hide-mobile-sm"></div>
          <!-- mobile and tab social share-->
          <div class="col-sm-6 text-right social-share hide-desktop hide-mobile hide-mobile-sm hide-desktopHD">
                                           <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                                                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                                                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                                                                                        <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                                     </div>
          <div class="col-md-4 hide-mobile hide-mobile-sm copyright hide-tablet">
             <p class="copyright-text">
               &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
       <div class="row">
          <div class="col-xs-12 hide-desktop hide-desktopHD copyright">
             <p class="copyright-text">
                &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
    </div>
  </div>
</footer>    </body>
      
</html>