<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"Smart Device Manufacturers Must Address the 4 Ws of Security",
                "siteCode":"Gartner Blog Network",
                "author":"Barika Pace",
                "dateOfPublication":"2020-12-14",
                "originalPublicationDate":"2020-12-14",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"",
                "categoryLevel2":"https:",
                "categoryLevel3":"blogs.gartner.com",
                "categoryLevel4":"barika-pace",
                "categoryLevel5":"digital-device-manufacturers-must-address-the-4-ws-of-security",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner Blog Network",
                "contentType":"Blog Post",
                "ki":"Product Planning, Product Strategy and Launch for Tech CEOs",
                "role":null,
                "industry":null,
                "function":"",
                "theme":null,
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"RM_GB_YOY_SWG_WT_LP1_GBN-NL-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"Smarter with Gartner",
                "formType":"newsletter",
                "marketingCode":"SWG",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"https://www.gartner.com/smarterwithgartner/thank-you"                
            }
        });
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Security threats will further disrupt the smart device market in 2021. Product leaders must strengthen their strategy by addressing security and privacy."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart Device Manufacturers Must Address the 4 Ws of Security - Barika Pace" />
<meta property="og:description" content="Security threats will further disrupt the smart device market in 2021. Product leaders must strengthen their strategy by addressing security and privacy." />
<meta property="og:url" content="https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/" />
<meta property="og:site_name" content="Barika Pace" />
<meta property="article:tag" content="cybersecurity" />
<meta property="article:tag" content="IOt" />
<meta property="article:tag" content="IoT Security" />
<meta property="article:section" content="Product Planning" />
<meta property="article:published_time" content="2020-12-14T14:02:13+00:00" />
<meta property="article:modified_time" content="2020-12-14T14:42:28+00:00" />
<meta property="og:updated_time" content="2020-12-14T14:42:28+00:00" />
<meta property="og:image" content="https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity.jpg" />
<meta property="og:image:secure_url" content="https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Security threats will further disrupt the smart device market in 2021. Product leaders must strengthen their strategy by addressing security and privacy." />
<meta name="twitter:title" content="Smart Device Manufacturers Must Address the 4 Ws of Security - Barika Pace" />
<script type="text/javascript" src="/ruxitagentjs_ICA2SVfqru_10189200420175514.js" data-dtconfig="rid=RID_503253830|rpid=306297899|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|cuc=4vwhu0vt|featureHash=ICA2SVfqru|dpvc=1|lastModification=1607542708012|dtVersion=10189200420175514|tp=500,50,0,1|rdnt=1|uxrgce=1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfqru_10189200420175514.js"></script><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/barika-pace/#website","url":"https://blogs.gartner.com/barika-pace/","name":"Barika Pace","inLanguage":"en-US","description":"A Member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/barika-pace/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/#primaryimage","inLanguage":"en-US","url":"https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity.jpg","width":1181,"height":632},{"@type":"WebPage","@id":"https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/#webpage","url":"https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/","name":"Smart Device Manufacturers Must Address the 4 Ws of Security - Barika Pace","isPartOf":{"@id":"https://blogs.gartner.com/barika-pace/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/#primaryimage"},"datePublished":"2020-12-14T14:02:13+00:00","dateModified":"2020-12-14T14:42:28+00:00","author":{"@id":"https://blogs.gartner.com/barika-pace/#/schema/person/ce767a1d23625de982df8ab0fbd79ac7"},"description":"Security threats will further disrupt the smart device market in 2021. Product leaders must strengthen their strategy by addressing security and privacy.","potentialAction":[{"@type":"ReadAction","target":["https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/"]}]},{"@type":["Person"],"@id":"https://blogs.gartner.com/barika-pace/#/schema/person/ce767a1d23625de982df8ab0fbd79ac7","name":"Barika Pace","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/barika-pace/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0bd71ea957b3be5df46704fd36e9f3bc?s=96&d=mm&r=g","caption":"Barika Pace"},"description":"Barika Pace|#| Sr Director I|#| 3 years at Gartner; 17 years IT Industry |#| http://www.gartner.com/AnalystBiography?fcn=image&amp;photoname=76955.jpg |#| Barika L Pace does research focused on securing emerging technologies and protecting corporate branding for high-tech enterprises. Her research covers threats and disruptions facing, Internet of Things (IoT), cyberphysical systems (CPS), social media, operational technology (OT), coupled with the realities of regulatory changes, privacy, fraud prevention and risk. In addition, through a product management lens, Ms. Pace helps clients identify top talent requirements. Her work focuses on overcoming recruiting challenges, retention, providing insights into diversity, inclusion and recruiting. Her research recognizes that in today's interconnective world protecting customers and brand reputation requires, an increased focus on multiple channels to conduct fraud detection, address cyberphysical security risk, counter threats, and to meet the challenges of increasing regulatory environment through continuous innovation. Also, Ms. Pace's research focuses on helping clients improve customer experience, through effective messaging, communication, and brand management. She helps clients optimize product strategy, and brand positioning. Finally, Ms. Pace enjoys working with tech CEOs, product leaders, product marketing leadership, CMOs, CISOs, digital manufacturing product innovators, security providers, and various clients on organizational and cultural changes needed to remain agile.<a href=\"http://www.gartner.com/AnalystBiography?authorId=76955\">Read Full Bio</a> |#|","sameAs":["https://www.linkedin.com/in/barikapace/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barika Pace &raquo; Smart Device Manufacturers Must Address the 4 Ws of Security Comments Feed" href="https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/barika-pace\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/barika-pace/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blogs.gartner.com/barika-pace/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/barika-pace/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/barika-pace/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://blogs.gartner.com/barika-pace/?p=125' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/barika-pace/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fbarika-pace%2Fdigital-device-manufacturers-must-address-the-4-ws-of-security%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/barika-pace/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fbarika-pace%2Fdigital-device-manufacturers-must-address-the-4-ws-of-security%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>    <title>Gartner Blog Network</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="Smart Device Manufacturers Must Address the 4 Ws of Security">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>

<section class="globalsite cmp-globalsite-contextualnav">
<nav class="navbar">
   <div class="nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->


        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion global-toggler" data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-0">Solutions</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-0">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">By Function</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/audit-risk" class="nav-link">Audit & Risk</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/corporate-communications" class="nav-link">Communications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-service-support" class="nav-link">Customer Service & Support</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/finance" class="nav-link">Finance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology" class="nav-link">Information Technology</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/innovation-strategy" class="nav-link">Innovation & Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/legal-compliance" class="nav-link">Legal & Compliance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing" class="nav-link">Marketing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management" class="nav-link">Product</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/sales" class="nav-link">Sales</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/supply-chain" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">By Industry</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/industries/education" class="nav-link">Education</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link">Energy & Utilities</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/financial-services" class="nav-link">Financial Services</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link">Government & Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/healthcare-providers" class="nav-link">Healthcare</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/manufacturing" class="nav-link">Manufacturing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/retail" class="nav-link">Retail</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/high-tech" class="nav-link">High Tech & Telecom</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/industries/investment-services" class="nav-link">Investment Services</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-1">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-1">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">By Function</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/audit-risk/insights/trending-topics" class="nav-link">Audit & Risk</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/corporate-communications/insights/trending-topics" class="nav-link">Communications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-service-support/insights/trending-topics" class="nav-link">Customer Service & Support</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/finance/insights/trending-topics" class="nav-link">Finance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/insights/trending-topics" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/trending-topics" class="nav-link">Information Technology</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/innovation-strategy/insights/trending-topics" class="nav-link">Innovation & Strategy</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/legal-compliance/insights/trending-topics" class="nav-link">Legal & Compliance</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/marketing/insights/trending-topics" class="nav-link">Marketing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/product-management/insights/trending-topics" class="nav-link">Product</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/sales/insights/trending-topics" class="nav-link">Sales</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/supply-chain/insights/trending-topics" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Featured Insights</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link">Benchmarking</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link">Cost Optimization</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/gartner-business-quarterly" class="nav-link">Gartner Business Quarterly</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link">Strategic Planning</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/top-insights" class="nav-link">Top Insights</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">Resource Centers</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/insights/coronavirus" class="nav-link">COVID-19</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link">Diversity, Equity and Inclusion</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" class="nav-link">Reset Your Business Strategy Amid COVID-19</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-2">What We Do</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-2">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/products" class="nav-link">Research & Advisory</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar" class="nav-link">Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/consulting" class="nav-link">Consulting</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/digital-markets" class="nav-link">Digital Markets</a></li>
                                                                                                    <li><a href="https://www.gartner.com/reviews/home" class="nav-link">Peer Insights</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Conferences</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                                        <span class="dropdown-menu__title">Featured Conference Topics</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/hub/cio-conferences" class="nav-link">CIO</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/hub/cloud-conferences" class="nav-link">Cloud</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/hub/hr-conferences" class="nav-link">Human Resources</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/hub/marketing-conferences" class="nav-link">Marketing</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/hub/security-conferences" class="nav-link">Security</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/hub/supply-chain-conferences" class="nav-link">Supply Chain</a></li>
                                                                                            </ul>
                                                                                                                                                                                                                                                <span class="dropdown-menu__title">All Conferences</span>
                                                                                                <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/conferences/calendar" class="nav-link">Calendar</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-4">About</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-4">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/about" class="nav-link">About Us</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/customer-success-stories" class="nav-link">Client Success Stories</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/contact/general-contacts" class="nav-link">Contact Us</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/about/corporate-responsibility" class="nav-link">Corporate Responsibility</a></li>
                                                                                                    <li><a href="https://investor.gartner.com/home/default.aspx" class="nav-link">Investor Relations</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/newsroom" class="nav-link">Newsroom</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://jobs.gartner.com/">Careers</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left js-global-nav">
                                    <li>
                       <a href="https://www.gartner.com/#" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Solutions" data-nav="https://www.gartner.com/#">Solutions</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/#" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Insights</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                            <span class='dropdown-menu__title'>By Function</span>                            <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/audit-risk/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Audit & Risk</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/corporate-communications/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Communications</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-service-support/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Customer Service & Support</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/finance/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Finance</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/human-resources/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Human Resources</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Information Technology</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/innovation-strategy/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Innovation & Strategy</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/legal-compliance/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Legal & Compliance</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/marketing/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/product-management/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Product</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/sales/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Sales</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/supply-chain/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Supply Chain</a>
                                </li>
                                                        </ul>
                        </div>
                                                <div class="sub-nav-col ">
                            <span class='dropdown-menu__title'>Featured Insights</span>                            <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/cost-optimization" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/gartner-business-quarterly" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Gartner Business Quarterly</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/strategic-planning" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Strategic Planning</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/top-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Top Insights</a>
                                </li>
                                                        </ul>
                        </div>
                                                <div class="sub-nav-col ">
                            <span class='dropdown-menu__title'>Resource Centers</span>                            <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/coronavirus" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    COVID-19</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Diversity, Equity and Inclusion</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Reset Your Business Strategy Amid COVID-19</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/#" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    What We Do</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/products" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Research & Advisory</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/calendar" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Conferences</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/consulting" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Consulting</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/digital-markets" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Digital Markets</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/reviews/home" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Peer Insights</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/#" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Conferences</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                            <span class='dropdown-menu__title'>Featured Conference Topics</span>                            <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/hub/cio-conferences" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    CIO</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/hub/cloud-conferences" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cloud</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/hub/hr-conferences" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Human Resources</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/hub/marketing-conferences" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Marketing</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/hub/security-conferences" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Security</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/hub/supply-chain-conferences" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Supply Chain</a>
                                </li>
                                                        </ul>
                        </div>
                                                <div class="sub-nav-col ">
                            <span class='dropdown-menu__title'>All Conferences</span>                            <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/conferences/calendar" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Calendar</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/#" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    About</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/about" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    About Us</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/customer-success-stories" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Client Success Stories</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/contact/general-contacts" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Contact Us</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/about/corporate-responsibility" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Corporate Responsibility</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://investor.gartner.com/home/default.aspx" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Investor Relations</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/newsroom" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Newsroom</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://jobs.gartner.com/" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Careers</a>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->
</nav>
</section>

        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=Smart Device Manufacturers Must Address the 4 Ws of Security&url=https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - Smart%20Device%20Manufacturers%20Must%20Address%20the%204%20Ws%20of%20Security&body=I thought you’d like to read the following article:https://blogs.gartner.com/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/%0D%0A%0D%0AIntroduction Security threats will further disrupt the smart device market in 2021. Product leaders must strengthen their strategy by addressing security and privacy. Safety, security, privacy, and user control are foundational to digital device manufacturing. The amount of information being transmitted from things continues to rise. But, smart device manufacturers must pay closer attention to [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">Smart Device Manufacturers Must Address the 4 Ws of Security</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/barika-pace" class="expert">Barika Pace</a> | December 14, 2020 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                      <span class="subcategory">Product Planning</span><span class="subcategory">Product Strategy and Launch for Tech CEOs</span>                    </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <h2>Introduction</h2>
<p>Security threats will further disrupt the smart device market in 2021. Product leaders must strengthen their strategy by addressing security and privacy. Safety, security, privacy, and user control are foundational to digital device manufacturing. The amount of information being transmitted from things continues to rise. But, smart device manufacturers must pay closer attention to securing these devices, with an array of emerging security technology like Microsoft Azure (Sphere), Vdoo, Satelles and Entrust connected device security solutions. Most sensor-based things have minimal computing resources, and the opportunities for antivirus, encryption, and other forms of protection within things are more restricted. Therefore, IoT security products with a variety of capabilities have emerged to help address some of these challenges. Adapting to the changing landscape requires digital device manufacturers to address the 4 Ws: who, what when, and where.</p>
<p>&nbsp;</p>
<h6 style="text-align: left"><strong>4 W&#8217;s of Smart Device Security</strong></h6>
<p><a href="https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity.jpg"><img class="img-responsive alignnone wp-image-147 " src="https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity-300x161.jpg" alt="" width="412" height="221" srcset="https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity-300x161.jpg 300w, https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity-768x411.jpg 768w, https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity-1024x548.jpg 1024w, https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity-720x385.jpg 720w, https://blogs.gartner.com/barika-pace/files/2020/12/devicesecurity.jpg 1181w" sizes="(max-width: 412px) 100vw, 412px" /></a></p>
<p>Architecting for the full life cycle management of a device and its security and privacy requirements must address these concerns as a starting point. This would entail adopting several technology solutions.</p>
<h2>Recommendations for Smart Device Product Leaders</h2>
<p>Product security officers and product leaders must adopt the following solutions:</p>
<h4>1<strong>.</strong>  Who: Identity and Access Management Solutions</h4>
<p>Passwords have persisted primarily because they are free and highly ubiquitous in many enterprise systems. However, passwords have long been proven less secure. Issues such as poor memorability of passwords, weak or reused passwords, password storage, phishing, social engineering, and brute-force attacks persist with the use of passwords. The options for passwordless authentication are as follows:</p>
<p>Single-factor authentication:</p>
<ul>
<li>Phone-as-a-token</li>
<li>FIDO2</li>
<li>Other kinds of knowledge</li>
<li>Biometric authentication</li>
</ul>
<p>&nbsp;</p>
<p>Multifactor authentication:</p>
<ul>
<li>Pin-protected SIM cards</li>
<li>Biometric-enabled smart cards</li>
<li>Step-by-step mobile push</li>
<li>Windows Hello for Business</li>
<li>FIDO2</li>
</ul>
<p>&nbsp;</p>
<p>Zero-factor authentication (CARTA underlay):</p>
<ul>
<li>Analytics consuming a range of familiarity signals</li>
<li>Rule-based evaluation of networks, locations, signals, and devices</li>
</ul>
<p>&nbsp;</p>
<p>Sample Providers: BIOKey, Cisco, Google, Microsoft, Thales (acquired Gemalto), Xyntek</p>
<p>&nbsp;</p>
<h4>2 &amp; 3.       When and Where: Positioning, Navigation, and Timing (PNT) Security</h4>
<p>Yes, two and three go together in the world of smart devices and IoT. Understanding when and where smart devices are operating and securing their location and time in a cyber-physical world is imperative. Unfortunately, PNT security is an increasing concern. Although illegal, jammers can use a transmitter to interfere with GPS signals and scramble or alter location and time. They can be stationary or mobile (car or drone). While they used to cost thousands of dollars, some can now be bought for less than $100. Fake GPS location apps are freely available in app stores. On the spoofing front, attacks are also on the rise, with a number of incidents being <a href="https://safety4sea.com/cm-understanding-gps-spoofing-in-shipping-how-to-stay-protected/">reported</a> globally. Concerns are growing to the point in which an <a href="https://www.whitehouse.gov/presidential-actions/executive-order-strengthening-national-resilience-responsible-use-positioning-navigation-timing-services/">Executive Order on strengthening national resilience</a> through PNT services was signed last February 12, 2020 in the US.</p>
<h5>Sample Providers:</h5>
<ul>
<li>Booz Allen Hamilton, ENSCO, Orolia, Satelles</li>
</ul>
<p>&nbsp;</p>
<h4>4.       What: Device Management, Data Security, and Platform Integration</h4>
<p>Addressing the question of what is being protected may implore various technologies to achieve device management, platform integration, and data protection. Smart devices and IoT product strategy must include the following:</p>
<ul>
<li><strong>Embedded trust device identity and key/credential management</strong> vendors that offer IoT-scale-federated and secure device management implementations.</li>
<li><strong>Moving target defense (MTD)</strong> is a technology in which dynamic or static permutations, morphing, transformations, or obfuscations are used to thwart attacker exploitation techniques. MTD continually shifts the configuration of the underlying system, thereby reducing the success rate of an advanced cyberattack.</li>
<li><strong>Device security management includes embedded</strong> protection, compliance validation operations monitoring, and patching via over-the-air device-to-cloud communication and threat detection.</li>
</ul>
<h5>Sample Providers:</h5>
<ul>
<li><strong>Embedded Trust</strong>: Mocana, Trustonic, Prove &amp; Run, Thales Group, Crypta Labs, Infineon Technologies AG</li>
<li><strong>MTD</strong>: Morphisec, RunSafe Security, TrapX Security</li>
<li><strong>Device Security Management</strong>: Vdoo, Microsoft Azure (Sphere), Entrust</li>
</ul>
<p>&nbsp;</p>
<h2>Recommended Reading</h2>
<p><a href="https://www.gartner.com/document/3993185?ref=solrAll&amp;refval=271692486">Emerging Technologies and Trends Impact Radar: Security in Manufacturing</a></p>
<p><a href="https://www.gartner.com/document/3991610?ref=solrAll&amp;refval=271692669">Technology Insight: Transformation or Optimization? Product Strategy Must Meet End Users’ Ambitions</a></p>
<p><a href="https://www.gartner.com/document/3986758?ref=TypeAheadSearch">Product Manager Insight: The Emergence of the Product Security Officer</a></p>
<p><a href="https://blogs.gartner.com/barika-pace/a-touchless-society-product-leaders-must-prioritize-these-security-and-privacy-capabilities/">Securing A Touchless Society</a></p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barika-pace/digital-device-manufacturers-must-address-the-4-ws-of-security/#respond" style="display:none;">Cancel reply</a></small></h4>			<form action="https://blogs.gartner.com/barika-pace/wp-comments-post.php" method="post" id="commentform" class="commentform">
				<input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100" aria-describedby="email-notes">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f7ba65375" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Stay Ahead of Business and Tech Trends</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Subscribe now to Smarter With Gartner</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span>
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span>
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span>
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
           <select required name="country" id="field1" class="data-elq form-control country">
            <option hidden="" value="" disabled="" selected="">Country</option>
            <option value="AUSTRALIA">Australia</option>
            <option value="CANADA">Canada</option>
            <option value="INDIA">India</option>
            <option value="UNITED KINGDOM">United Kingdom</option>
            <option value="UNITED STATES">United States</option>
            <option value="" disabled="">------</option>
            <option value="AFGHANISTAN">Afghanistan</option>
            <option value="ALBANIA">Albania</option>
            <option value="ALGERIA">Algeria</option>
            <option value="AMERICAN SAMOA">American Samoa</option>
            <option value="ANDORRA">Andorra</option>
            <option value="ANGOLA">Angola</option>
            <option value="ANGUILLA">Anguilla</option>
            <option value="ANTARCTICA">Antarctica</option>
            <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
            <option value="ARGENTINA">Argentina</option>
            <option value="ARMENIA">Armenia</option>
            <option value="ARUBA">Aruba</option>
            <option value="AUSTRIA">Austria</option>
            <option value="AZERBAIJAN">Azerbaijan</option>
            <option value="BAHAMAS">Bahamas</option>
            <option value="BAHRAIN">Bahrain</option>
            <option value="BANGLADESH">Bangladesh</option>
            <option value="BARBADOS">Barbados</option>
            <option value="BELARUS">Belarus</option>
            <option value="BELGIUM">Belgium</option>
            <option value="BELIZE">Belize</option>
            <option value="BENIN">Benin</option>
            <option value="BERMUDA">Bermuda</option>
            <option value="BHUTAN">Bhutan</option>
            <option value="BOLIVIA">Bolivia</option>
            <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
            <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
            <option value="BOTSWANA">Botswana</option>
            <option value="BOUVET ISLAND">Bouvet Island</option>
            <option value="BRAZIL">Brazil</option>
            <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
            <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
            <option value="BULGARIA">Bulgaria</option>
            <option value="BURKINA FASO">Burkina Faso</option>
            <option value="BURUNDI">Burundi</option>
            <option value="CAMBODIA">Cambodia</option>
            <option value="CAMEROON">Cameroon</option>
            <option value="CAPE VERDE">Cape Verde</option>
            <option value="CAYMAN ISLANDS">Cayman Islands</option>
            <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
            <option value="CHAD">Chad</option>
            <option value="CHILE">Chile</option>
            <option value="CHINA">China</option>
            <option value="CHRISTMAS ISLAND">Christmas Island</option>
            <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
            <option value="COLOMBIA">Colombia</option>
            <option value="COMOROS">Comoros</option>
            <option value="CONGO">Congo</option>
            <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
            <option value="COOK ISLANDS">Cook Islands</option>
            <option value="COSTA RICA">Costa Rica</option>
            <option value="CROATIA">Croatia</option>
            <option value="CUBA">Cuba</option>
            <option value="CURAÇAO">Curaçao</option>
            <option value="CYPRUS">Cyprus</option>
            <option value="CZECH REPUBLIC">Czech Republic</option>
            <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
            <option value="CÔTE D'IVORE">Côte D'Ivore</option>
            <option value="DENMARK">Denmark</option>
            <option value="DJIBOUTI">Djibouti</option>
            <option value="DOMINICA">Dominica</option>
            <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
            <option value="ECUADOR">Ecuador</option>
            <option value="EGYPT">Egypt</option>
            <option value="EL SALVADOR">El Salvador</option>
            <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
            <option value="ERITREA">Eritrea</option>
            <option value="ESTONIA">Estonia</option>
            <option value="ETHIOPIA">Ethiopia</option>
            <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
            <option value="FAROE ISLANDS">Faroe Islands</option>
            <option value="FIJI">Fiji</option>
            <option value="FINLAND">Finland</option>
            <option value="FRANCE">France</option>
            <option value="FRENCH GUIANA">French Guiana</option>
            <option value="FRENCH POLYNESIA">French Polynesia</option>
            <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
            <option value="GABON">Gabon</option>
            <option value="GAMBIA">Gambia</option>
            <option value="GEORGIA">Georgia</option>
            <option value="GERMANY">Germany</option>
            <option value="GHANA">Ghana</option>
            <option value="GIBRALTAR">Gibraltar</option>
            <option value="GREECE">Greece</option>
            <option value="GREENLAND">Greenland</option>
            <option value="GRENADA">Grenada</option>
            <option value="GUADELOUPE">Guadeloupe</option>
            <option value="GUAM">Guam</option>
            <option value="GUATEMALA">Guatemala</option>
            <option value="GUERNSEY">Guernsey</option>
            <option value="GUINEA">Guinea</option>
            <option value="GUINEA-BISSAU">Guinea-Bissau</option>
            <option value="GUYANA">Guyana</option>
            <option value="HAITI">Haiti</option>
            <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
            <option value="HONDURAS">Honduras</option>
            <option value="HONG KONG">Hong Kong</option>
            <option value="HUNGARY">Hungary</option>
            <option value="ICELAND">Iceland</option>
            <option value="INDONESIA">Indonesia</option>
            <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
            <option value="IRAQ">Iraq</option>
            <option value="IRELAND">Ireland</option>
            <option value="ISLE OF MAN">Isle of Man</option>
            <option value="ISRAEL">Israel</option>
            <option value="ITALY">Italy</option>
            <option value="JAMAICA">Jamaica</option>
            <option value="JAPAN">Japan</option>
            <option value="JERSEY">Jersey</option>
            <option value="JORDAN">Jordan</option>
            <option value="KAZAKHSTAN">Kazakhstan</option>
            <option value="KENYA">Kenya</option>
            <option value="KIRIBATI">Kiribati</option>
            <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
            <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
            <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
            <option value="KUWAIT">Kuwait</option>
            <option value="KYRGYZSTAN">Kyrgyzstan</option>
            <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
            <option value="LATVIA">Latvia</option>
            <option value="LEBANON">Lebanon</option>
            <option value="LESOTHO">Lesotho</option>
            <option value="LIBERIA">Liberia</option>
            <option value="LIBYA">Libya</option>
            <option value="LIECHTENSTEIN">Liechtenstein</option>
            <option value="LITHUANIA">Lithuania</option>
            <option value="LUXEMBOURG">Luxembourg</option>
            <option value="MACAO">Macao</option>
            <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
            <option value="MADAGASCAR">Madagascar</option>
            <option value="MALAWI">Malawi</option>
            <option value="MALAYSIA">Malaysia</option>
            <option value="MALDIVES">Maldives</option>
            <option value="MALI">Mali</option>
            <option value="MALTA">Malta</option>
            <option value="MARSHALL ISLANDS">Marshall Islands</option>
            <option value="MARTINIQUE">Martinique</option>
            <option value="MAURITANIA">Mauritania</option>
            <option value="MAURITIUS">Mauritius</option>
            <option value="MAYOTTE">Mayotte</option>
            <option value="MEXICO">Mexico</option>
            <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
            <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
            <option value="MONACO">Monaco</option>
            <option value="MONGOLIA">Mongolia</option>
            <option value="MONTENEGRO">Montenegro</option>
            <option value="MONTSERRAT">Montserrat</option>
            <option value="MOROCCO">Morocco</option>
            <option value="MOZAMBIQUE">Mozambique</option>
            <option value="MYANMAR">Myanmar</option>
            <option value="NAMIBIA">Namibia</option>
            <option value="NAURU">Nauru</option>
            <option value="NEPAL">Nepal</option>
            <option value="NETHERLANDS">Netherlands</option>
            <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
            <option value="NEW CALEDONIA">New Caledonia</option>
            <option value="NEW ZEALAND">New Zealand</option>
            <option value="NICARAGUA">Nicaragua</option>
            <option value="NIGER">Niger</option>
            <option value="NIGERIA">Nigeria</option>
            <option value="NIUE">Niue</option>
            <option value="NORFOLK ISLAND">Norfolk Island</option>
            <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
            <option value="NORWAY">Norway</option>
            <option value="OMAN">Oman</option>
            <option value="PAKISTAN">Pakistan</option>
            <option value="PALAU">Palau</option>
            <option value="PALESTINE, STATE OF">Palestine, State of</option>
            <option value="PANAMA">Panama</option>
            <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
            <option value="PARAGUAY">Paraguay</option>
            <option value="PERU">Peru</option>
            <option value="PHILIPPINES">Philippines</option>
            <option value="PITCAIRN">Pitcairn</option>
            <option value="POLAND">Poland</option>
            <option value="PORTUGAL">Portugal</option>
            <option value="PUERTO RICO">Puerto Rico</option>
            <option value="QATAR">Qatar</option>
            <option value="ROMANIA">Romania</option>
            <option value="RUSSIAN FEDERATION">Russian Federation</option>
            <option value="RWANDA">Rwanda</option>
            <option value="RÉUNION">Réunion</option>
            <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
            <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
            <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
            <option value="SAINT LUCIA">Saint Lucia</option>
            <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
            <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
            <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
            <option value="SAMOA">Samoa</option>
            <option value="SAN MARINO">San Marino</option>
            <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
            <option value="SAUDI ARABIA">Saudi Arabia</option>
            <option value="SENEGAL">Senegal</option>
            <option value="SERBIA">Serbia</option>
            <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
            <option value="SEYCHELLES">Seychelles</option>
            <option value="SIERRA LEONE">Sierra Leone</option>
            <option value="SINGAPORE">Singapore</option>
            <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
            <option value="SLOVAKIA">Slovakia</option>
            <option value="SLOVENIA">Slovenia</option>
            <option value="SOLOMON ISLANDS">Solomon Islands</option>
            <option value="SOMALIA">Somalia</option>
            <option value="SOUTH AFRICA">South Africa</option>
            <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
            <option value="SOUTH SUDAN">South Sudan</option>
            <option value="SPAIN">Spain</option>
            <option value="SRI LANKA">Sri Lanka</option>
            <option value="SUDAN">Sudan</option>
            <option value="SURINAME">Suriname</option>
            <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
            <option value="SWAZILAND">Swaziland</option>
            <option value="SWEDEN">Sweden</option>
            <option value="SWITZERLAND">Switzerland</option>
            <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
            <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
            <option value="TAJIKISTAN">Tajikistan</option>
            <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
            <option value="THAILAND">Thailand</option>
            <option value="TIMOR-LESTE">Timor-Leste</option>
            <option value="TOGO">Togo</option>
            <option value="TOKELAU">Tokelau</option>
            <option value="TONGA">Tonga</option>
            <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
            <option value="TUNISIA">Tunisia</option>
            <option value="TURKEY">Turkey</option>
            <option value="TURKMENISTAN">Turkmenistan</option>
            <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
            <option value="TUVALU">Tuvalu</option>
            <option value="UGANDA">Uganda</option>
            <option value="UKRAINE">Ukraine</option>
            <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
            <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
            <option value="URUGUAY">Uruguay</option>
            <option value="UZBEKISTAN">Uzbekistan</option>
            <option value="VANUATU">Vanuatu</option>
            <option value="VATICAN CITY">Vatican City</option>
            <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
            <option value="VIET NAM">Viet Nam</option>
            <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
            <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
            <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
            <option value="WESTERN SAHARA">Western Sahara</option>
            <option value="YEMEN">Yemen</option>
            <option value="ZAMBIA">Zambia</option>
            <option value="ZIMBABWE">Zimbabwe</option>
            <option value="ÅLAND ISLANDS">Åland Islands</option>
          </select>
          <span class="icon"></span>
        </span>
       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="RM_GB_YOY_SWG_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="SWG" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="WT" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="SWG+Newsletter+Signup" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="Gartner+Blog+Network" class="data-elq content-name">
    <input type="hidden" name="audience"     value="" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Barika Pace</h2>
         <p><a href="https://blogs.gartner.com/barika-pace/emerging-technologies-securing-manufacturing-and-critical-infrastructure/">Emerging Technologies: Securing Manufacturing and Critical Infrastructure</a></p><p><a href="https://blogs.gartner.com/barika-pace/tech-leaders-stop-avoiding-need-to-take-more-ownership-on-diversity-inclusion/">Tech Leaders STOP Avoiding The Need to Take More Ownership of Diversity &amp; Inclusion</a></p><p><a href="https://blogs.gartner.com/barika-pace/anti-trust-and-big-tech-when-railroad-tracks-diverge-security-and-risk-leaders-must-be-ready/">Antitrust and Big Tech? When Railroad Tracks Diverge, Security and Risk Leaders Must Be Ready</a></p>      </div>
   </div>
</section>
   <section class="card">
      <h2 class="h4">Dig Deeper</h2>
      <div class="row related-container">
                     <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinars/28231/it-spending-forecast-3q-2019-update-the-next-generation-of-cloud" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">IT Spending Forecast, 3Q 2019 Update: The Next Generation of Cloud</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Join us for this complimentary webinar to find out what...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                        <div class="individual-block tile col-md-12 col-sm-6">
               <a href="https://www.gartner.com/en/webinars/3986106/top-trends-driving-change-for-it-services" data-elem-val="url" data-type="offerType">
                  <div class="tag-xs visible-xs">
                                             <span class="eye-brow" data-elem-val="eyebrowTextOne">webinar</span>
                                       </div>
                                       <div class="img-style">
                        <figure class="frame r-2-1">
                                                         <span class="eye-brow hidden-xs" data-elem-val="eyebrowText">webinar</span>
                                                      <img src="https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/images/default-related-webinar.jpg" />
                        </figure>
                     </div>
                                    <div class="text">
                     <div class="headline">
                        <h4 class="h5" data-elem-val="title">Top Trends Driving Change for IT Services</h4>
                     </div>
                     <div class="description">
                        <p data-elem-val="text">Discover the trends, challenges, and opportunities for IT service providers,...</p>
                     </div>
                     <div class="link">
                        <p><span data-elem-val="cta">Watch Now</span></p>
                     </div>
                  </div>
               </a>
            </div>
                  </div><!--/.row-->
   </section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <!-- Powered by WPtouch: 4.3.21 --><script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1'></script>
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1'></script>
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1'></script>
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1'></script>
<script type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://blogs.gartner.com/barika-pace/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
        <footer class="globalcontextualfooter">
  <div class="contextual-footer smoky-background-color">
    <div class="top-footer-nav grid-wide-padded mg-b40">
       <div class="row">
          <div class="col-md-2 col-sm-12">
             <a href="https://www.gartner.com/en">
                <img alt="Gartner" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png" width="120px" class="img-responsive" />
             </a>
          </div>
          <!-- desktop top links-->
          <div class="col-md-7 hide-mobile hide-mobile-sm hide-tablet mg-t15">
                      </div>
          <div class="col-md-3 social-share hide-tablet hide-mobile hide-mobile-sm">
                      </div>
       </div>
       <!-- mobile top links -->
       <div class="hide-desktop hide-desktopHD mg-t15 row">
                 </div>
    </div>

    <div class="grid-full no-top-bottom">
       <div class="grid-wide-padded no-top-bottom">
          <div class="row">
             <div class="col-md-12 xml-container">
                <ul class="nav navbar-nav nav-left hide-mobile-sm hide-tablet hide-mobile">
                                       <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Solutions</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Function</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/audit-risk" 
                                           data-sublink="Audit & Risk"  
                                           class="nav-link" 
                                           data-nav-category="Audit & Risk" 
                                           data-nav-sub-category="Audit & Risk">
                                            Audit & Risk                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/corporate-communications" 
                                          data-sublink="Communications"  
                                          class="nav-link" 
                                          data-nav-category="Communications" 
                                          data-nav-sub-category="Communications">
                                           Communications                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/customer-service-support" 
                                          data-sublink="Customer Service & Support"  
                                          class="nav-link" 
                                          data-nav-category="Customer Service & Support" 
                                          data-nav-sub-category="Customer Service & Support">
                                           Customer Service & Support                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/finance" 
                                          data-sublink="Finance"  
                                          class="nav-link" 
                                          data-nav-category="Finance" 
                                          data-nav-sub-category="Finance">
                                           Finance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources" 
                                          data-sublink="Human Resources"  
                                          class="nav-link" 
                                          data-nav-category="Human Resources" 
                                          data-nav-sub-category="Human Resources">
                                           Human Resources                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/information-technology" 
                                          data-sublink="Information Technology"  
                                          class="nav-link" 
                                          data-nav-category="Information Technology" 
                                          data-nav-sub-category="Information Technology">
                                           Information Technology                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/innovation-strategy" 
                                          data-sublink="Innovation & Strategy"  
                                          class="nav-link" 
                                          data-nav-category="Innovation & Strategy" 
                                          data-nav-sub-category="Innovation & Strategy">
                                           Innovation & Strategy                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/legal-compliance" 
                                          data-sublink="Legal & Compliance"  
                                          class="nav-link" 
                                          data-nav-category="Legal & Compliance" 
                                          data-nav-sub-category="Legal & Compliance">
                                           Legal & Compliance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/marketing" 
                                          data-sublink="Marketing"  
                                          class="nav-link" 
                                          data-nav-category="Marketing" 
                                          data-nav-sub-category="Marketing">
                                           Marketing                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/product-management" 
                                          data-sublink="Product"  
                                          class="nav-link" 
                                          data-nav-category="Product" 
                                          data-nav-sub-category="Product">
                                           Product                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/sales" 
                                          data-sublink="Sales"  
                                          class="nav-link" 
                                          data-nav-category="Sales" 
                                          data-nav-sub-category="Sales">
                                           Sales                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/supply-chain" 
                                          data-sublink="Supply Chain"  
                                          class="nav-link" 
                                          data-nav-category="Supply Chain" 
                                          data-nav-sub-category="Supply Chain">
                                           Supply Chain                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Industry</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/industries/education" 
                                           data-sublink="Education"  
                                           class="nav-link" 
                                           data-nav-category="Education" 
                                           data-nav-sub-category="Education">
                                            Education                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/energy-utilities" 
                                          data-sublink="Energy & Utilities"  
                                          class="nav-link" 
                                          data-nav-category="Energy & Utilities" 
                                          data-nav-sub-category="Energy & Utilities">
                                           Energy & Utilities                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/financial-services" 
                                          data-sublink="Financial Services"  
                                          class="nav-link" 
                                          data-nav-category="Financial Services" 
                                          data-nav-sub-category="Financial Services">
                                           Financial Services                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/government-public-sector" 
                                          data-sublink="Government & Public Sector"  
                                          class="nav-link" 
                                          data-nav-category="Government & Public Sector" 
                                          data-nav-sub-category="Government & Public Sector">
                                           Government & Public Sector                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/healthcare-providers" 
                                          data-sublink="Healthcare"  
                                          class="nav-link" 
                                          data-nav-category="Healthcare" 
                                          data-nav-sub-category="Healthcare">
                                           Healthcare                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/manufacturing" 
                                          data-sublink="Manufacturing"  
                                          class="nav-link" 
                                          data-nav-category="Manufacturing" 
                                          data-nav-sub-category="Manufacturing">
                                           Manufacturing                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/retail" 
                                          data-sublink="Retail"  
                                          class="nav-link" 
                                          data-nav-category="Retail" 
                                          data-nav-sub-category="Retail">
                                           Retail                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/high-tech" 
                                          data-sublink="High Tech & Telecom"  
                                          class="nav-link" 
                                          data-nav-category="High Tech & Telecom" 
                                          data-nav-sub-category="High Tech & Telecom">
                                           High Tech & Telecom                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Insights</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Featured Insights</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/benchmarking" 
                                           data-sublink="Benchmarking"  
                                           class="nav-link" 
                                           data-nav-category="Benchmarking" 
                                           data-nav-sub-category="Benchmarking">
                                            Benchmarking                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/cost-optimization" 
                                          data-sublink="Cost Optimization"  
                                          class="nav-link" 
                                          data-nav-category="Cost Optimization" 
                                          data-nav-sub-category="Cost Optimization">
                                           Cost Optimization                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/" 
                                          data-sublink="Gartner Business Quarterly"  
                                          class="nav-link" 
                                          data-nav-category="Gartner Business Quarterly" 
                                          data-nav-sub-category="Gartner Business Quarterly">
                                           Gartner Business Quarterly                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/strategic-planning" 
                                          data-sublink="Strategic Planning"  
                                          class="nav-link" 
                                          data-nav-category="Strategic Planning" 
                                          data-nav-sub-category="Strategic Planning">
                                           Strategic Planning                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/top-insights" 
                                          data-sublink="Top Insights"  
                                          class="nav-link" 
                                          data-nav-category="Top Insights" 
                                          data-nav-sub-category="Top Insights">
                                           Top Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Resource Centers</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/coronavirus" 
                                           data-sublink="COVID-19"  
                                           class="nav-link" 
                                           data-nav-category="COVID-19" 
                                           data-nav-sub-category="COVID-19">
                                            COVID-19                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" 
                                          data-sublink="Diversity, Equity and Inclusion"  
                                          class="nav-link" 
                                          data-nav-category="Diversity, Equity and Inclusion" 
                                          data-nav-sub-category="Diversity, Equity and Inclusion">
                                           Diversity, Equity and Inclusion                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" 
                                          data-sublink="Reset Your Business Strategy Amid COVID-19"  
                                          class="nav-link" 
                                          data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                          data-nav-sub-category="Reset Your Business Strategy Amid COVID-19">
                                           Reset Your Business Strategy Amid COVID-19                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">What We Do</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-12">
                                <span class="mg-b15"></span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/products" 
                                           data-sublink="Research & Advisory"  
                                           class="nav-link" 
                                           data-nav-category="Research & Advisory" 
                                           data-nav-sub-category="Research & Advisory">
                                            Research & Advisory                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com-events/en/conferences/calendar" 
                                          data-sublink="Conferences"  
                                          class="nav-link" 
                                          data-nav-category="Conferences" 
                                          data-nav-sub-category="Conferences">
                                           Conferences                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/consulting" 
                                          data-sublink="Consulting"  
                                          class="nav-link" 
                                          data-nav-category="Consulting" 
                                          data-nav-sub-category="Consulting">
                                           Consulting                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/digital-markets" 
                                          data-sublink="Digital Markets"  
                                          class="nav-link" 
                                          data-nav-category="Digital Markets" 
                                          data-nav-sub-category="Digital Markets">
                                           Digital Markets                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/reviews/home" 
                                          data-sublink="Peer Insights"  
                                          class="nav-link" 
                                          data-nav-category="Peer Insights" 
                                          data-nav-sub-category="Peer Insights">
                                           Peer Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                   </ul>
                <div class="dropdown-accordion hide-desktop hide-desktopHD">
                   <div class="panel-group" id="accordion">
                                            <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-0">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Solutions                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-0" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Function                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/audit-risk" class="nav-link" 
                                             data-sublink="Audit & Risk" 
                                             data-nav-category="Audit & Risk" 
                                             data-nav-sub-category="Audit & Risk"
                                             data-nav-heading="Audit & Risk" 
                                             data-nav="https://www.gartner.com/en/audit-risk">Audit & Risk</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/corporate-communications" class="nav-link" 
                                             data-sublink="Communications" 
                                             data-nav-category="Communications" 
                                             data-nav-sub-category="Communications"
                                             data-nav-heading="Communications" 
                                             data-nav="https://www.gartner.com/en/corporate-communications">Communications</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/customer-service-support" class="nav-link" 
                                             data-sublink="Customer Service & Support" 
                                             data-nav-category="Customer Service & Support" 
                                             data-nav-sub-category="Customer Service & Support"
                                             data-nav-heading="Customer Service & Support" 
                                             data-nav="https://www.gartner.com/en/customer-service-support">Customer Service & Support</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/finance" class="nav-link" 
                                             data-sublink="Finance" 
                                             data-nav-category="Finance" 
                                             data-nav-sub-category="Finance"
                                             data-nav-heading="Finance" 
                                             data-nav="https://www.gartner.com/en/finance">Finance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources" class="nav-link" 
                                             data-sublink="Human Resources" 
                                             data-nav-category="Human Resources" 
                                             data-nav-sub-category="Human Resources"
                                             data-nav-heading="Human Resources" 
                                             data-nav="https://www.gartner.com/en/human-resources">Human Resources</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/information-technology" class="nav-link" 
                                             data-sublink="Information Technology" 
                                             data-nav-category="Information Technology" 
                                             data-nav-sub-category="Information Technology"
                                             data-nav-heading="Information Technology" 
                                             data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/innovation-strategy" class="nav-link" 
                                             data-sublink="Innovation & Strategy" 
                                             data-nav-category="Innovation & Strategy" 
                                             data-nav-sub-category="Innovation & Strategy"
                                             data-nav-heading="Innovation & Strategy" 
                                             data-nav="https://www.gartner.com/en/innovation-strategy">Innovation & Strategy</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/legal-compliance" class="nav-link" 
                                             data-sublink="Legal & Compliance" 
                                             data-nav-category="Legal & Compliance" 
                                             data-nav-sub-category="Legal & Compliance"
                                             data-nav-heading="Legal & Compliance" 
                                             data-nav="https://www.gartner.com/en/legal-compliance">Legal & Compliance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/marketing" class="nav-link" 
                                             data-sublink="Marketing" 
                                             data-nav-category="Marketing" 
                                             data-nav-sub-category="Marketing"
                                             data-nav-heading="Marketing" 
                                             data-nav="https://www.gartner.com/en/marketing">Marketing</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/product-management" class="nav-link" 
                                             data-sublink="Product" 
                                             data-nav-category="Product" 
                                             data-nav-sub-category="Product"
                                             data-nav-heading="Product" 
                                             data-nav="https://www.gartner.com/en/product-management">Product</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/sales" class="nav-link" 
                                             data-sublink="Sales" 
                                             data-nav-category="Sales" 
                                             data-nav-sub-category="Sales"
                                             data-nav-heading="Sales" 
                                             data-nav="https://www.gartner.com/en/sales">Sales</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/supply-chain" class="nav-link" 
                                             data-sublink="Supply Chain" 
                                             data-nav-category="Supply Chain" 
                                             data-nav-sub-category="Supply Chain"
                                             data-nav-heading="Supply Chain" 
                                             data-nav="https://www.gartner.com/en/supply-chain">Supply Chain</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Industry                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/industries/education" class="nav-link" 
                                             data-sublink="Education" 
                                             data-nav-category="Education" 
                                             data-nav-sub-category="Education"
                                             data-nav-heading="Education" 
                                             data-nav="https://www.gartner.com/en/industries/education">Education</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link" 
                                             data-sublink="Energy & Utilities" 
                                             data-nav-category="Energy & Utilities" 
                                             data-nav-sub-category="Energy & Utilities"
                                             data-nav-heading="Energy & Utilities" 
                                             data-nav="https://www.gartner.com/en/industries/energy-utilities">Energy & Utilities</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/financial-services" class="nav-link" 
                                             data-sublink="Financial Services" 
                                             data-nav-category="Financial Services" 
                                             data-nav-sub-category="Financial Services"
                                             data-nav-heading="Financial Services" 
                                             data-nav="https://www.gartner.com/en/industries/financial-services">Financial Services</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link" 
                                             data-sublink="Government & Public Sector" 
                                             data-nav-category="Government & Public Sector" 
                                             data-nav-sub-category="Government & Public Sector"
                                             data-nav-heading="Government & Public Sector" 
                                             data-nav="https://www.gartner.com/en/industries/government-public-sector">Government & Public Sector</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/healthcare-providers" class="nav-link" 
                                             data-sublink="Healthcare" 
                                             data-nav-category="Healthcare" 
                                             data-nav-sub-category="Healthcare"
                                             data-nav-heading="Healthcare" 
                                             data-nav="https://www.gartner.com/en/industries/healthcare-providers">Healthcare</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/manufacturing" class="nav-link" 
                                             data-sublink="Manufacturing" 
                                             data-nav-category="Manufacturing" 
                                             data-nav-sub-category="Manufacturing"
                                             data-nav-heading="Manufacturing" 
                                             data-nav="https://www.gartner.com/en/industries/manufacturing">Manufacturing</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/retail" class="nav-link" 
                                             data-sublink="Retail" 
                                             data-nav-category="Retail" 
                                             data-nav-sub-category="Retail"
                                             data-nav-heading="Retail" 
                                             data-nav="https://www.gartner.com/en/industries/retail">Retail</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/high-tech" class="nav-link" 
                                             data-sublink="High Tech & Telecom" 
                                             data-nav-category="High Tech & Telecom" 
                                             data-nav-sub-category="High Tech & Telecom"
                                             data-nav-heading="High Tech & Telecom" 
                                             data-nav="https://www.gartner.com/en/industries/high-tech">High Tech & Telecom</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-1">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Insights                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-1" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Featured Insights                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link" 
                                             data-sublink="Benchmarking" 
                                             data-nav-category="Benchmarking" 
                                             data-nav-sub-category="Benchmarking"
                                             data-nav-heading="Benchmarking" 
                                             data-nav="https://www.gartner.com/en/insights/benchmarking">Benchmarking</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link" 
                                             data-sublink="Cost Optimization" 
                                             data-nav-category="Cost Optimization" 
                                             data-nav-sub-category="Cost Optimization"
                                             data-nav-heading="Cost Optimization" 
                                             data-nav="https://www.gartner.com/en/insights/cost-optimization">Cost Optimization</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/" class="nav-link" 
                                             data-sublink="Gartner Business Quarterly" 
                                             data-nav-category="Gartner Business Quarterly" 
                                             data-nav-sub-category="Gartner Business Quarterly"
                                             data-nav-heading="Gartner Business Quarterly" 
                                             data-nav="https://www.gartner.com/en/insights/">Gartner Business Quarterly</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link" 
                                             data-sublink="Strategic Planning" 
                                             data-nav-category="Strategic Planning" 
                                             data-nav-sub-category="Strategic Planning"
                                             data-nav-heading="Strategic Planning" 
                                             data-nav="https://www.gartner.com/en/insights/strategic-planning">Strategic Planning</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/top-insights" class="nav-link" 
                                             data-sublink="Top Insights" 
                                             data-nav-category="Top Insights" 
                                             data-nav-sub-category="Top Insights"
                                             data-nav-heading="Top Insights" 
                                             data-nav="https://www.gartner.com/en/insights/top-insights">Top Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Resource Centers                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/coronavirus" class="nav-link" 
                                             data-sublink="COVID-19" 
                                             data-nav-category="COVID-19" 
                                             data-nav-sub-category="COVID-19"
                                             data-nav-heading="COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/coronavirus">COVID-19</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link" 
                                             data-sublink="Diversity, Equity and Inclusion" 
                                             data-nav-category="Diversity, Equity and Inclusion" 
                                             data-nav-sub-category="Diversity, Equity and Inclusion"
                                             data-nav-heading="Diversity, Equity and Inclusion" 
                                             data-nav="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion">Diversity, Equity and Inclusion</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" class="nav-link" 
                                             data-sublink="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-sub-category="Reset Your Business Strategy Amid COVID-19"
                                             data-nav-heading="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise">Reset Your Business Strategy Amid COVID-19</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-2">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    What We Do                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-2" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                                                            </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/products" class="nav-link" 
                                             data-sublink="Research & Advisory" 
                                             data-nav-category="Research & Advisory" 
                                             data-nav-sub-category="Research & Advisory"
                                             data-nav-heading="Research & Advisory" 
                                             data-nav="https://www.gartner.com/en/products">Research & Advisory</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com-events/en/conferences/calendar" class="nav-link" 
                                             data-sublink="Conferences" 
                                             data-nav-category="Conferences" 
                                             data-nav-sub-category="Conferences"
                                             data-nav-heading="Conferences" 
                                             data-nav="https://www.gartner.com-events/en/conferences/calendar">Conferences</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/consulting" class="nav-link" 
                                             data-sublink="Consulting" 
                                             data-nav-category="Consulting" 
                                             data-nav-sub-category="Consulting"
                                             data-nav-heading="Consulting" 
                                             data-nav="https://www.gartner.com/en/consulting">Consulting</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/digital-markets" class="nav-link" 
                                             data-sublink="Digital Markets" 
                                             data-nav-category="Digital Markets" 
                                             data-nav-sub-category="Digital Markets"
                                             data-nav-heading="Digital Markets" 
                                             data-nav="https://www.gartner.com/en/digital-markets">Digital Markets</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/reviews/home" class="nav-link" 
                                             data-sublink="Peer Insights" 
                                             data-nav-category="Peer Insights" 
                                             data-nav-sub-category="Peer Insights"
                                             data-nav-heading="Peer Insights" 
                                             data-nav="https://www.gartner.com.com/reviews/home">Peer Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                 </div>
                </div>
             </div>
          </div>
       </div>
    </div>


    <div class="footer-bottom-nav grid-wide-padded">
       <div class="row">
          <div class="col-xs-12 social-share hide-desktop hide-tablet hide-desktopHD">
                    </div>
       </div>
       <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12 mg-tab">
                    </div>
          <div class="col-md-2 hide-mobile hide-mobile-sm"></div>
          <!-- mobile and tab social share-->
          <div class="col-sm-6 text-right social-share hide-desktop hide-mobile hide-mobile-sm hide-desktopHD">
                    </div>
          <div class="col-md-4 hide-mobile hide-mobile-sm copyright hide-tablet">
             <p class="copyright-text">
               &copy;2020 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
       <div class="row">
          <div class="col-xs-12 hide-desktop hide-desktopHD copyright">
             <p class="copyright-text">
                &copy;2020 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
    </div>
  </div>
</footer>    </body>
      
</html>