<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"Think your Crypto is Safe at well-known Exchanges? Think Again",
                "siteCode":"Gartner Blog Network",
                "author":"Avivah Litan",
                "dateOfPublication":"2022-01-24",
                "originalPublicationDate":"2022-01-24",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"avivah-litan",
                "categoryLevel2":"2022",
                "categoryLevel3":"01",
                "categoryLevel4":"24",
                "categoryLevel5":"think-your-crypto-is-safe-at-well-known-exchanges-think-again",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner Blog Network",
                "contentType":"Blog Post",
                "ki":"",
                "role":null,
                "industry":null,
                "function":"Uncategorized",
                "theme":"not set",
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"RM_GB_YOY_SWG_WT_LP1_GBN-NL-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"Smarter with Gartner",
                "formType":"newsletter",
                "marketingCode":"SWG",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"https://www.gartner.com/smarterwithgartner/thank-you"                
            }
        });
    </script>
    <link rel="preload" href="https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/fonts/Graphik-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/fonts/Graphik-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/fonts/Graphik-RegularItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Regular-Web.woff2" as="font" type="font/eot" crossorigin>
    <link rel="preload" href="https://emtemp.gcom.cloud/ngw/commonassets/fonts/gartnericons/gartner-vis-icon-font-v4.eot" as="font" type="font/eot" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Think your Crypto is Safe at well-known Exchanges? Think Again - Avivah Litan" />
	<meta property="og:description" content="My colleague just had over $30,000 worth of Ethereum stolen from his wallet at a highly regarded cryptocurrency exchange, and there’s nothing he can do about it. No one from the exchange bothered to speak with him to at least explain the situation.  In fact, the customer service was pathetic &#8211; all he had to [&hellip;]" />
	<meta property="og:url" content="https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/" />
	<meta property="og:site_name" content="Avivah Litan" />
	<meta property="article:published_time" content="2022-01-24T21:10:56+00:00" />
	<meta property="article:modified_time" content="2022-01-24T21:32:48+00:00" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Avivah Litan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="text/javascript" src="/ruxitagentjs_ICA2Vfqru_10209210209190405.js" data-dtconfig="rid=RID_-469423951|rpid=-135718050|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|rcdec=1209600000|featureHash=ICA2Vfqru|vcv=2|rdnt=1|uxrgce=1|srmcrv=10|cuc=4vwhu0vt|mel=100000|dpvc=1|ssv=4|lastModification=1642768087550|dtVersion=10209210209190405|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2Vfqru_10209210209190405.js"></script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/avivah-litan/#website","url":"https://blogs.gartner.com/avivah-litan/","name":"Avivah Litan","description":"A Member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/avivah-litan/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/#webpage","url":"https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/","name":"Think your Crypto is Safe at well-known Exchanges? Think Again - Avivah Litan","isPartOf":{"@id":"https://blogs.gartner.com/avivah-litan/#website"},"datePublished":"2022-01-24T21:10:56+00:00","dateModified":"2022-01-24T21:32:48+00:00","author":{"@id":"https://blogs.gartner.com/avivah-litan/#/schema/person/c78ec567f742fe6fe8249fe692e6e7aa"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/"]}]},{"@type":"Person","@id":"https://blogs.gartner.com/avivah-litan/#/schema/person/c78ec567f742fe6fe8249fe692e6e7aa","name":"Avivah Litan","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/avivah-litan/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/adff0351b63573068f87635f5c5c925c?s=96&d=mm&r=g","caption":"Avivah Litan"},"description":"Avivah Litan|#|VP Distinguished Analyst|#| 19 years at Gartner; 34 years IT industry|#|http://www.gartner.com/AnalystBiography?fcn=image&amp;photoname=12030.jpg|#| Avivah Litan is a Vice President and Distinguished Analyst in Gartner Research. Ms. Litan's areas of expertise include endpoint security, security analytics for cybersecurity and fraud, user and entity behavioral analytics, and insider threat detection. Read Full Bio|#|","sameAs":["http://www.gartner.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Avivah Litan &raquo; Think your Crypto is Safe at well-known Exchanges? Think Again Comments Feed" href="https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/avivah-litan\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/avivah-litan/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogs.gartner.com/avivah-litan/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.gartner.com/avivah-litan/wp-json/wp/v2/posts/2839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/avivah-litan/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/avivah-litan/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://blogs.gartner.com/avivah-litan/?p=2839' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/avivah-litan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Favivah-litan%2F2022%2F01%2F24%2Fthink-your-crypto-is-safe-at-well-known-exchanges-think-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/avivah-litan/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Favivah-litan%2F2022%2F01%2F24%2Fthink-your-crypto-is-safe-at-well-known-exchanges-think-again%2F&#038;format=xml" />
    <title>Gartner Blog Network</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="Think your Crypto is Safe at well-known Exchanges? Think Again">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>

<section class="globalsite cmp-globalsite-contextualnav">
    <nav class="navbar">
   <div class=" cchd nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->


        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion " data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/information-technology">Information Technology</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-1">Roles</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-1">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/applications-leaders" class="nav-link">Applications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/cio-it-executives" class="nav-link">Chief Information Officers</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/it-data-analytics-leaders" class="nav-link">Data & Analytics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/enterprise-architecture-technology-leaders" class="nav-link">Enterprise Architects</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/infrastructure-operations-leaders" class="nav-link">Infrastructure & Operations</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/program-portfolio-management-leaders" class="nav-link">Program & Portfolio Management</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/security-risk-management-leaders" class="nav-link">CISO for Digital Business</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/sourcing-vendor-relationships-leaders" class="nav-link">Sourcing, Procurement and Vendor Management</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/technical-professionals" class="nav-link">Technical Professionals</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/information-technology/experts">Experts</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Research & Tools</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/research-index" class="nav-link">All Research</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/benchmarking" class="nav-link">Benchmarking</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/buysmart" class="nav-link">BuySmart</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/cost-op-capabilities" class="nav-link">Cost Optimization</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/public-sector-cost-optimization" class="nav-link">Cost Optimization for Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/glossary" class="nav-link">Glossary</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/hype-cycle" class="nav-link">Hype Cycle</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/magic-quadrant" class="nav-link">Magic Quadrant</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/special-reports" class="nav-link">Special Reports</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-4">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-4">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/trending-topics" class="nav-link">Trending Topics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/expert-blog" class="nav-link">Experts Blog</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/books" class="nav-link">Books</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/podcasts" class="nav-link">Podcasts</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/smarter-with-gartner" class="nav-link">Smarter with Gartner</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/top-insights" class="nav-link">Top Insights for 2020</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-5">Events</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-5">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/events/it-conference-calendar" class="nav-link">Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/events/webinars" class="nav-link">Webinars</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/events/evanta-events" class="nav-link">Evanta Events</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/information-technology/customer-success-stories">Client Success Stories</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left ">
                                    <li>
                       <a href="https://www.gartner.com/en/information-technology" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Information Technology" data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/role" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Roles</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/applications-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Applications</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/cio-it-executives" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Chief Information Officers</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/it-data-analytics-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Data & Analytics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/enterprise-architecture-technology-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Enterprise Architects</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/infrastructure-operations-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Infrastructure & Operations</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/program-portfolio-management-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Program & Portfolio Management</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/security-risk-management-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    CISO for Digital Business</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/sourcing-vendor-relationships-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Sourcing, Procurement and Vendor Management</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/technical-professionals" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Technical Professionals</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/experts" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Experts</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/research" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Research & Tools</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/research-index" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    All Research</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/buysmart" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    BuySmart</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/cost-op-capabilities" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/public-sector-cost-optimization" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization for Public Sector</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/glossary" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Glossary</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/hype-cycle" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Hype Cycle</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/magic-quadrant" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Magic Quadrant</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/special-reports" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Special Reports</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/insights" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Insights</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Trending Topics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/expert-blog" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Experts Blog</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/books" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Books</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/podcasts" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Podcasts</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/smarter-with-gartner" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Smarter with Gartner</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/top-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Top Insights for 2020</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/events" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Events</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/events/it-conference-calendar" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Conferences</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/events/webinars" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Webinars</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/events/evanta-events" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Evanta Events</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/customer-success-stories" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Client Success Stories</a>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->
</nav>
</section>

        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=Think your Crypto is Safe at well-known Exchanges? Think Again&url=https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - Think%20your%20Crypto%20is%20Safe%20at%20well-known%20Exchanges%3F%20Think%20Again&body=I thought you’d like to read the following article:https://blogs.gartner.com/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/%0D%0A%0D%0AMy colleague just had over $30,000 worth of Ethereum stolen from his wallet at a highly regarded cryptocurrency exchange, and there’s nothing he can do about it. No one from the exchange bothered to speak with him to at least explain the situation.  In fact, the customer service was pathetic &#8211; all he had to [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">Think your Crypto is Safe at well-known Exchanges? Think Again</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/avivah-litan" class="expert">Avivah Litan</a> | January 24, 2022 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                                          </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <p>My colleague just had over $30,000 worth of Ethereum stolen from his wallet at a highly regarded cryptocurrency exchange, and there’s nothing he can do about it. No one from the exchange bothered to speak with him to at least explain the situation.  In fact, the customer service was pathetic &#8211; all he had to interact with over the course of several days was email and a brain-dead chat bot.</p>
<p>The exchange eventually emailed him all the details of the hack and<em> then told him they were protecting his device and email! </em>  See email he received from their customer service desk below:</p>
<p><img loading="lazy" class="alignnone wp-image-2840 img-responsive" src="https://blogs.gartner.com/avivah-litan/files/2022/01/CoinbaseHack.gif" alt="" width="1015" height="571" /></p>
<p>Yes, my colleague did fall for a social engineering attack after he had gone to sleep, and was aroused by loud disconcerting alerts claiming to be the exchange warning him his account was in trouble. But the hacker apparently only needed the information gathered from the social engineering for that smallest and last transaction worth $408. My colleague was socially engineered into handing over his driver’s license and selfie pictures to the bad guy.  <strong>But he didn’t interact with the hacker until 12 hours AFTER over $30,000 worth of Ethereum was withdrawn from his account. </strong></p>
<blockquote><p><strong>Yes, he was duped. But the exchange should have used much stronger controls for money transfers out of his account.</strong></p></blockquote>
<p>This particular exchange sometimes checks a selfie picture against a driver’s license picture – and won’t transfer the funds until they verify the match. Based on the timeframe, this face verification process happened for just the third transaction, and the hacker likely replayed my friend’s picture.</p>
<p><strong>This is exactly where the exchange could have stopped the hacker. The exchange should have deployed an updated version of facial recognition and verification on ALL THREE transactions – not just the last one &#8211; and  </strong><strong>should have tested for &#8216;liveness&#8217; when verifying the selfie photo.</strong></p>
<p>There are plenty identify verification technologies on the market that validate the person taking a selfie is present and alive, especially since its so easy for hackers to steal and replay victim pictures. The use of these tools will become increasingly necessary as deepfakes start being used to socially engineer users into takeover of their accounts.</p>
<blockquote><p>There are lots of troubling takeaways here:</p>
<ul>
<li><strong>The hacker was able to get the information to socially engineer my colleague in the first place.</strong></li>
<li><strong>Centralized cryptocurrency exchanges- even those with good reputations – are not protecting consumers as they should.</strong></li>
<li><strong>Many consumers are better off being their own bank by using a more secure self-hosted hardware wallet.</strong></li>
</ul>
</blockquote>
<ul>
<li><strong>The hacker was able to get the information to socially engineer my colleague in the first place. </strong></li>
</ul>
<p>No doubt there is plentiful information for sale on the darknet that links a user’s blockchain wallet addresses to the exchange that hosts those wallets addresses, along with any PII information the data aggregators can scour such as name, email and phone number.</p>
<p>Such databases have been traded amongst criminals and nation states for decades already. They contain sensitive PII data such as credit card, bank account, passwords, emails, phone numbers, social media handles, and social security numbers. Seems like all the bad guys had to recently add so that they can keep up with current financial trends are blockchain addresses and the exchanges where they are hosted.</p>
<ul>
<li><strong>Centralized cryptocurrency exchanges- even those with good reputations – are not protecting consumers as they should. </strong></li>
</ul>
<p>There is no excuse for not employing the best fraud detection tools and processes in the market today. If implemented properly, they could have stopped the hacker that ripped off my colleague.  Using the best fraud detection is especially critical with immutable cryptocurrency trades where consumers have no regulatory protection.</p>
<p>The exchanges don’t suffer financial loss from these hacks. No doubt, if they did, they would implement stronger fraud detection controls and more responsive customer service. Perhaps stronger regulation of cryptocurrency exchanges is in order.</p>
<ul>
<li><strong>Many consumers are better off being their own bank by using a more secure self-hosted hardware wallet. </strong></li>
</ul>
<p>Today self-hosted hardware wallets are relatively difficult to use. If not properly managed, consumers can lose all their funds if they lose their private keys and key recovery codes. Nonetheless, self-hosted hardware wallets are getting easier to use all the time and are much better at protecting the owner&#8217;s funds. Given that there is no regulatory protection, and that exchanges don&#8217;t lose money when consumers are victimized, consumers have much stronger incentives to protect their assets than exchanges do.  Consumers are likely to carefully guard their wallets and access codes, and will benefit from additional security that comes with external hardware devices hosting their wallet.</p>
<p>Regulators consider self-hosted wallets suspect – but their considerations are misplaced.  If a user can handle their complexities, self-hosted wallets are much more secure and remove consumer dependency from centralized exchanges that are falling behind when it comes to protecting assets.</p>
<p><strong>Bottom Line: </strong></p>
<p>Centralized exchanges are going to have to do a much better job of supporting mainstream users if they want to benefit from mainstream adoption of cryptocurrency and NFT trades. It would be best if the exchanges did this voluntarily, before regulators justifiably step in and force them to.</p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avivah-litan/2022/01/24/think-your-crypto-is-safe-at-well-known-exchanges-think-again/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://blogs.gartner.com/avivah-litan/wp-comments-post.php" method="post" id="commentform" class="commentform"><input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb93d6a2f8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p></form>	</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Direct to your Inbox</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Sign up to receive our latest research highlights, expert blogs and news about upcoming events.</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <script> 
  var formType = "shorterForm"; 
</script>
  
<form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm longerForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span id="firstname">
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span id="lastname">
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span id="companyname">
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
            <select required name="country" id="field1" class="data-elq form-control country">
              <option hidden="" value="" disabled="" selected="">Country</option>
              <option value="AUSTRALIA">Australia</option>
              <option value="CANADA">Canada</option>
              <option value="INDIA">India</option>
              <option value="UNITED KINGDOM">United Kingdom</option>
              <option value="UNITED STATES">United States</option>
              <option value="" disabled="">------</option>
              <option value="AFGHANISTAN">Afghanistan</option>
              <option value="ALBANIA">Albania</option>
              <option value="ALGERIA">Algeria</option>
              <option value="AMERICAN SAMOA">American Samoa</option>
              <option value="ANDORRA">Andorra</option>
              <option value="ANGOLA">Angola</option>
              <option value="ANGUILLA">Anguilla</option>
              <option value="ANTARCTICA">Antarctica</option>
              <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
              <option value="ARGENTINA">Argentina</option>
              <option value="ARMENIA">Armenia</option>
              <option value="ARUBA">Aruba</option>
              <option value="AUSTRIA">Austria</option>
              <option value="AZERBAIJAN">Azerbaijan</option>
              <option value="BAHAMAS">Bahamas</option>
              <option value="BAHRAIN">Bahrain</option>
              <option value="BANGLADESH">Bangladesh</option>
              <option value="BARBADOS">Barbados</option>
              <option value="BELARUS">Belarus</option>
              <option value="BELGIUM">Belgium</option>
              <option value="BELIZE">Belize</option>
              <option value="BENIN">Benin</option>
              <option value="BERMUDA">Bermuda</option>
              <option value="BHUTAN">Bhutan</option>
              <option value="BOLIVIA">Bolivia</option>
              <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
              <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
              <option value="BOTSWANA">Botswana</option>
              <option value="BOUVET ISLAND">Bouvet Island</option>
              <option value="BRAZIL">Brazil</option>
              <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
              <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
              <option value="BULGARIA">Bulgaria</option>
              <option value="BURKINA FASO">Burkina Faso</option>
              <option value="BURUNDI">Burundi</option>
              <option value="CAMBODIA">Cambodia</option>
              <option value="CAMEROON">Cameroon</option>
              <option value="CAPE VERDE">Cape Verde</option>
              <option value="CAYMAN ISLANDS">Cayman Islands</option>
              <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
              <option value="CHAD">Chad</option>
              <option value="CHILE">Chile</option>
              <option value="CHINA">China</option>
              <option value="CHRISTMAS ISLAND">Christmas Island</option>
              <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
              <option value="COLOMBIA">Colombia</option>
              <option value="COMOROS">Comoros</option>
              <option value="CONGO">Congo</option>
              <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
              <option value="COOK ISLANDS">Cook Islands</option>
              <option value="COSTA RICA">Costa Rica</option>
              <option value="CROATIA">Croatia</option>
              <option value="CUBA">Cuba</option>
              <option value="CURAÇAO">Curaçao</option>
              <option value="CYPRUS">Cyprus</option>
              <option value="CZECH REPUBLIC">Czech Republic</option>
              <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
              <option value="CÔTE D'IVORE">Côte D'Ivore</option>
              <option value="DENMARK">Denmark</option>
              <option value="DJIBOUTI">Djibouti</option>
              <option value="DOMINICA">Dominica</option>
              <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
              <option value="ECUADOR">Ecuador</option>
              <option value="EGYPT">Egypt</option>
              <option value="EL SALVADOR">El Salvador</option>
              <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
              <option value="ERITREA">Eritrea</option>
              <option value="ESTONIA">Estonia</option>
              <option value="ETHIOPIA">Ethiopia</option>
              <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
              <option value="FAROE ISLANDS">Faroe Islands</option>
              <option value="FIJI">Fiji</option>
              <option value="FINLAND">Finland</option>
              <option value="FRANCE">France</option>
              <option value="FRENCH GUIANA">French Guiana</option>
              <option value="FRENCH POLYNESIA">French Polynesia</option>
              <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
              <option value="GABON">Gabon</option>
              <option value="GAMBIA">Gambia</option>
              <option value="GEORGIA">Georgia</option>
              <option value="GERMANY">Germany</option>
              <option value="GHANA">Ghana</option>
              <option value="GIBRALTAR">Gibraltar</option>
              <option value="GREECE">Greece</option>
              <option value="GREENLAND">Greenland</option>
              <option value="GRENADA">Grenada</option>
              <option value="GUADELOUPE">Guadeloupe</option>
              <option value="GUAM">Guam</option>
              <option value="GUATEMALA">Guatemala</option>
              <option value="GUERNSEY">Guernsey</option>
              <option value="GUINEA">Guinea</option>
              <option value="GUINEA-BISSAU">Guinea-Bissau</option>
              <option value="GUYANA">Guyana</option>
              <option value="HAITI">Haiti</option>
              <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
              <option value="HONDURAS">Honduras</option>
              <option value="HONG KONG">Hong Kong</option>
              <option value="HUNGARY">Hungary</option>
              <option value="ICELAND">Iceland</option>
              <option value="INDONESIA">Indonesia</option>
              <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
              <option value="IRAQ">Iraq</option>
              <option value="IRELAND">Ireland</option>
              <option value="ISLE OF MAN">Isle of Man</option>
              <option value="ISRAEL">Israel</option>
              <option value="ITALY">Italy</option>
              <option value="JAMAICA">Jamaica</option>
              <option value="JAPAN">Japan</option>
              <option value="JERSEY">Jersey</option>
              <option value="JORDAN">Jordan</option>
              <option value="KAZAKHSTAN">Kazakhstan</option>
              <option value="KENYA">Kenya</option>
              <option value="KIRIBATI">Kiribati</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
              <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
              <option value="KUWAIT">Kuwait</option>
              <option value="KYRGYZSTAN">Kyrgyzstan</option>
              <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
              <option value="LATVIA">Latvia</option>
              <option value="LEBANON">Lebanon</option>
              <option value="LESOTHO">Lesotho</option>
              <option value="LIBERIA">Liberia</option>
              <option value="LIBYA">Libya</option>
              <option value="LIECHTENSTEIN">Liechtenstein</option>
              <option value="LITHUANIA">Lithuania</option>
              <option value="LUXEMBOURG">Luxembourg</option>
              <option value="MACAO">Macao</option>
              <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
              <option value="MADAGASCAR">Madagascar</option>
              <option value="MALAWI">Malawi</option>
              <option value="MALAYSIA">Malaysia</option>
              <option value="MALDIVES">Maldives</option>
              <option value="MALI">Mali</option>
              <option value="MALTA">Malta</option>
              <option value="MARSHALL ISLANDS">Marshall Islands</option>
              <option value="MARTINIQUE">Martinique</option>
              <option value="MAURITANIA">Mauritania</option>
              <option value="MAURITIUS">Mauritius</option>
              <option value="MAYOTTE">Mayotte</option>
              <option value="MEXICO">Mexico</option>
              <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
              <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
              <option value="MONACO">Monaco</option>
              <option value="MONGOLIA">Mongolia</option>
              <option value="MONTENEGRO">Montenegro</option>
              <option value="MONTSERRAT">Montserrat</option>
              <option value="MOROCCO">Morocco</option>
              <option value="MOZAMBIQUE">Mozambique</option>
              <option value="MYANMAR">Myanmar</option>
              <option value="NAMIBIA">Namibia</option>
              <option value="NAURU">Nauru</option>
              <option value="NEPAL">Nepal</option>
              <option value="NETHERLANDS">Netherlands</option>
              <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
              <option value="NEW CALEDONIA">New Caledonia</option>
              <option value="NEW ZEALAND">New Zealand</option>
              <option value="NICARAGUA">Nicaragua</option>
              <option value="NIGER">Niger</option>
              <option value="NIGERIA">Nigeria</option>
              <option value="NIUE">Niue</option>
              <option value="NORFOLK ISLAND">Norfolk Island</option>
              <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
              <option value="NORWAY">Norway</option>
              <option value="OMAN">Oman</option>
              <option value="PAKISTAN">Pakistan</option>
              <option value="PALAU">Palau</option>
              <option value="PALESTINE, STATE OF">Palestine, State of</option>
              <option value="PANAMA">Panama</option>
              <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
              <option value="PARAGUAY">Paraguay</option>
              <option value="PERU">Peru</option>
              <option value="PHILIPPINES">Philippines</option>
              <option value="PITCAIRN">Pitcairn</option>
              <option value="POLAND">Poland</option>
              <option value="PORTUGAL">Portugal</option>
              <option value="PUERTO RICO">Puerto Rico</option>
              <option value="QATAR">Qatar</option>
              <option value="ROMANIA">Romania</option>
              <option value="RUSSIAN FEDERATION">Russian Federation</option>
              <option value="RWANDA">Rwanda</option>
              <option value="RÉUNION">Réunion</option>
              <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
              <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
              <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
              <option value="SAINT LUCIA">Saint Lucia</option>
              <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
              <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
              <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
              <option value="SAMOA">Samoa</option>
              <option value="SAN MARINO">San Marino</option>
              <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
              <option value="SAUDI ARABIA">Saudi Arabia</option>
              <option value="SENEGAL">Senegal</option>
              <option value="SERBIA">Serbia</option>
              <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
              <option value="SEYCHELLES">Seychelles</option>
              <option value="SIERRA LEONE">Sierra Leone</option>
              <option value="SINGAPORE">Singapore</option>
              <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
              <option value="SLOVAKIA">Slovakia</option>
              <option value="SLOVENIA">Slovenia</option>
              <option value="SOLOMON ISLANDS">Solomon Islands</option>
              <option value="SOMALIA">Somalia</option>
              <option value="SOUTH AFRICA">South Africa</option>
              <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
              <option value="SOUTH SUDAN">South Sudan</option>
              <option value="SPAIN">Spain</option>
              <option value="SRI LANKA">Sri Lanka</option>
              <option value="SUDAN">Sudan</option>
              <option value="SURINAME">Suriname</option>
              <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
              <option value="SWAZILAND">Swaziland</option>
              <option value="SWEDEN">Sweden</option>
              <option value="SWITZERLAND">Switzerland</option>
              <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
              <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
              <option value="TAJIKISTAN">Tajikistan</option>
              <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
              <option value="THAILAND">Thailand</option>
              <option value="TIMOR-LESTE">Timor-Leste</option>
              <option value="TOGO">Togo</option>
              <option value="TOKELAU">Tokelau</option>
              <option value="TONGA">Tonga</option>
              <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
              <option value="TUNISIA">Tunisia</option>
              <option value="TURKEY">Turkey</option>
              <option value="TURKMENISTAN">Turkmenistan</option>
              <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
              <option value="TUVALU">Tuvalu</option>
              <option value="UGANDA">Uganda</option>
              <option value="UKRAINE">Ukraine</option>
              <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
              <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
              <option value="URUGUAY">Uruguay</option>
              <option value="UZBEKISTAN">Uzbekistan</option>
              <option value="VANUATU">Vanuatu</option>
              <option value="VATICAN CITY">Vatican City</option>
              <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
              <option value="VIET NAM">Viet Nam</option>
              <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
              <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
              <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
              <option value="WESTERN SAHARA">Western Sahara</option>
              <option value="YEMEN">Yemen</option>
              <option value="ZAMBIA">Zambia</option>
              <option value="ZIMBABWE">Zimbabwe</option>
              <option value="ÅLAND ISLANDS">Åland Islands</option>
            </select>
            <span class="icon"></span>
          </span>

        <span id="department" class="hidden">
           <select id="department" name="jobFunction" class="data-elq form-control department" errormessage="Please select your job function" type="hidden" disabled>
             <option hidden="" value="" disabled="" selected="">Job Function</option>
              <option value="Audit" data-function-label="Audit">Audit</option>
              <option value="Communications" data-function-label="Communications">Communications</option>
              <option value="Customer Service &amp; Support" data-function-label="Customer Service &amp; Support">Customer Service &amp; Support</option>
              <option value="Enterprise Risk Management" data-function-label="Enterprise Risk Management">Enterprise Risk Management</option>
              <option value="Finance" data-function-label="Finance">Finance</option>
              <option value="General Management" data-function-label="General Management">General Management</option>
              <option value="Human Resources" data-function-label="Human Resources">Human Resources</option>
              <option value="Information Technology" data-function-label="Information Technology">Information Technology</option>
              <option value="Innovation &amp; Strategy" data-function-label="Innovation &amp; Strategy">Innovation &amp; Strategy</option>
              <option value="Investors" data-function-label="Investors">Investors</option>
              <option value="Legal &amp; Compliance" data-function-label="Legal &amp; Compliance">Legal &amp; Compliance</option>
              <option value="Marketing" data-function-label="Marketing">Marketing</option>
              <option value="Product Management" data-function-label="Product Management">Product Management</option>
              <option value="Sales" data-function-label="Sales">Sales</option>
              <option value="Supply Chain" data-function-label="Supply Chain">Supply Chain</option>
           </select>
           <span class="icon"></span>
        </span>

       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="RM_GB_YOY_SWG_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="SWG" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="WT" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="SWG+Newsletter+Signup" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="Gartner+Blog+Network" class="data-elq content-name">
    <input type="hidden" name="audience"     value="" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list" data-attr="list-view-expert">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Avivah Litan</h2>
         <p><a href="https://blogs.gartner.com/avivah-litan/2022/01/12/nfts-get-ai-brains-whats-next-for-infts/">NFTs get AI Brains; What’s next for iNFTs?</a></p><p><a href="https://blogs.gartner.com/avivah-litan/2021/12/08/gartner-predicts-criminal-cryptocurrency-transactions-will-drop-by-30-by-2024/">Gartner Predicts: Criminal Cryptocurrency Transactions will Drop by 30% by 2024</a></p><p><a href="https://blogs.gartner.com/avivah-litan/2021/10/07/criminals-will-find-it-harder-to-hide-illicit-crypto-payments-thanks-to-doj-and-blockchain-analytics/">Criminals will find it harder to hide illicit Crypto Payments thanks to DOJ and Blockchain Analytics</a></p>      </div>
   </div>
</section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0' id='btstrp-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1' id='top-nav-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1' id='search-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1' id='related-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1' id='eloqua-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://blogs.gartner.com/avivah-litan/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
        <footer class="globalcontextualfooter">
  <div class="contextual-footer smoky-background-color">
    <div class="top-footer-nav grid-wide-padded mg-b40">
       <div class="row">
          <div class="col-md-2 col-sm-12">
             <a href="https://www.gartner.com/en">
                <img alt="Gartner" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png" width="120px" class="img-responsive" />
             </a>
          </div>
          <!-- desktop top links-->
          <div class="col-md-7 hide-mobile hide-mobile-sm hide-tablet mg-t15">
                      </div>
          <div class="col-md-3 social-share hide-tablet hide-mobile hide-mobile-sm">
                           <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                            <a href="https://www.facebook.com/GartnerInc" class="social-link">
                  <span class="gcom-icon-social-facebook"></span>
               </a>
                            <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                       </div>
       </div>
       <!-- mobile top links -->
       <div class="hide-desktop hide-desktopHD mg-t15 row">
                 </div>
    </div>

    <div class="grid-full no-top-bottom">
       <div class="grid-wide-padded no-top-bottom">
          <div class="row">
             <div class="col-md-12 xml-container">
                <ul class="nav navbar-nav nav-left hide-mobile-sm hide-tablet hide-mobile">
                                       <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Solutions</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Function</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/audit-risk" 
                                           data-sublink="Audit & Risk"  
                                           class="nav-link" 
                                           data-nav-category="Audit & Risk" 
                                           data-nav-sub-category="Audit & Risk">
                                            Audit & Risk                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/customer-service-support" 
                                          data-sublink="Customer Service & Support"  
                                          class="nav-link" 
                                          data-nav-category="Customer Service & Support" 
                                          data-nav-sub-category="Customer Service & Support">
                                           Customer Service & Support                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/finance" 
                                          data-sublink="Finance"  
                                          class="nav-link" 
                                          data-nav-category="Finance" 
                                          data-nav-sub-category="Finance">
                                           Finance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources" 
                                          data-sublink="Human Resources"  
                                          class="nav-link" 
                                          data-nav-category="Human Resources" 
                                          data-nav-sub-category="Human Resources">
                                           Human Resources                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/information-technology" 
                                          data-sublink="Information Technology"  
                                          class="nav-link" 
                                          data-nav-category="Information Technology" 
                                          data-nav-sub-category="Information Technology">
                                           Information Technology                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/innovation-strategy" 
                                          data-sublink="Innovation & Strategy"  
                                          class="nav-link" 
                                          data-nav-category="Innovation & Strategy" 
                                          data-nav-sub-category="Innovation & Strategy">
                                           Innovation & Strategy                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/legal-compliance" 
                                          data-sublink="Legal & Compliance"  
                                          class="nav-link" 
                                          data-nav-category="Legal & Compliance" 
                                          data-nav-sub-category="Legal & Compliance">
                                           Legal & Compliance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/marketing" 
                                          data-sublink="Marketing & Communications"  
                                          class="nav-link" 
                                          data-nav-category="Marketing & Communications" 
                                          data-nav-sub-category="Marketing & Communications">
                                           Marketing & Communications                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/product-management" 
                                          data-sublink="Product"  
                                          class="nav-link" 
                                          data-nav-category="Product" 
                                          data-nav-sub-category="Product">
                                           Product                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/sales" 
                                          data-sublink="Sales"  
                                          class="nav-link" 
                                          data-nav-category="Sales" 
                                          data-nav-sub-category="Sales">
                                           Sales                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/supply-chain" 
                                          data-sublink="Supply Chain"  
                                          class="nav-link" 
                                          data-nav-category="Supply Chain" 
                                          data-nav-sub-category="Supply Chain">
                                           Supply Chain                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Industry</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/industries/education" 
                                           data-sublink="Education"  
                                           class="nav-link" 
                                           data-nav-category="Education" 
                                           data-nav-sub-category="Education">
                                            Education                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/energy-utilities" 
                                          data-sublink="Energy & Utilities"  
                                          class="nav-link" 
                                          data-nav-category="Energy & Utilities" 
                                          data-nav-sub-category="Energy & Utilities">
                                           Energy & Utilities                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/financial-services" 
                                          data-sublink="Financial Services"  
                                          class="nav-link" 
                                          data-nav-category="Financial Services" 
                                          data-nav-sub-category="Financial Services">
                                           Financial Services                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/government-public-sector" 
                                          data-sublink="Government & Public Sector"  
                                          class="nav-link" 
                                          data-nav-category="Government & Public Sector" 
                                          data-nav-sub-category="Government & Public Sector">
                                           Government & Public Sector                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/healthcare-providers" 
                                          data-sublink="Healthcare"  
                                          class="nav-link" 
                                          data-nav-category="Healthcare" 
                                          data-nav-sub-category="Healthcare">
                                           Healthcare                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/manufacturing" 
                                          data-sublink="Manufacturing"  
                                          class="nav-link" 
                                          data-nav-category="Manufacturing" 
                                          data-nav-sub-category="Manufacturing">
                                           Manufacturing                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/retail" 
                                          data-sublink="Retail"  
                                          class="nav-link" 
                                          data-nav-category="Retail" 
                                          data-nav-sub-category="Retail">
                                           Retail                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/high-tech" 
                                          data-sublink="High Tech & Telecom"  
                                          class="nav-link" 
                                          data-nav-category="High Tech & Telecom" 
                                          data-nav-sub-category="High Tech & Telecom">
                                           High Tech & Telecom                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Insights</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Featured Insights</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/benchmarking" 
                                           data-sublink="Benchmarking"  
                                           class="nav-link" 
                                           data-nav-category="Benchmarking" 
                                           data-nav-sub-category="Benchmarking">
                                            Benchmarking                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/cost-optimization" 
                                          data-sublink="Cost Optimization"  
                                          class="nav-link" 
                                          data-nav-category="Cost Optimization" 
                                          data-nav-sub-category="Cost Optimization">
                                           Cost Optimization                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/" 
                                          data-sublink="Gartner Business Quarterly"  
                                          class="nav-link" 
                                          data-nav-category="Gartner Business Quarterly" 
                                          data-nav-sub-category="Gartner Business Quarterly">
                                           Gartner Business Quarterly                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/strategic-planning" 
                                          data-sublink="Strategic Planning"  
                                          class="nav-link" 
                                          data-nav-category="Strategic Planning" 
                                          data-nav-sub-category="Strategic Planning">
                                           Strategic Planning                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/top-insights" 
                                          data-sublink="Top Insights"  
                                          class="nav-link" 
                                          data-nav-category="Top Insights" 
                                          data-nav-sub-category="Top Insights">
                                           Top Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Resource Centers</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/coronavirus" 
                                           data-sublink="COVID-19"  
                                           class="nav-link" 
                                           data-nav-category="COVID-19" 
                                           data-nav-sub-category="COVID-19">
                                            COVID-19                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" 
                                          data-sublink="Diversity, Equity and Inclusion"  
                                          class="nav-link" 
                                          data-nav-category="Diversity, Equity and Inclusion" 
                                          data-nav-sub-category="Diversity, Equity and Inclusion">
                                           Diversity, Equity and Inclusion                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" 
                                          data-sublink="Reset Your Business Strategy Amid COVID-19"  
                                          class="nav-link" 
                                          data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                          data-nav-sub-category="Reset Your Business Strategy Amid COVID-19">
                                           Reset Your Business Strategy Amid COVID-19                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">What We Do</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-12">
                                <span class="mg-b15"></span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/products" 
                                           data-sublink="Research & Advisory"  
                                           class="nav-link" 
                                           data-nav-category="Research & Advisory" 
                                           data-nav-sub-category="Research & Advisory">
                                            Research & Advisory                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com-events/en/conferences/calendar" 
                                          data-sublink="Conferences"  
                                          class="nav-link" 
                                          data-nav-category="Conferences" 
                                          data-nav-sub-category="Conferences">
                                           Conferences                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/consulting" 
                                          data-sublink="Consulting"  
                                          class="nav-link" 
                                          data-nav-category="Consulting" 
                                          data-nav-sub-category="Consulting">
                                           Consulting                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/digital-markets" 
                                          data-sublink="Digital Markets"  
                                          class="nav-link" 
                                          data-nav-category="Digital Markets" 
                                          data-nav-sub-category="Digital Markets">
                                           Digital Markets                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/reviews/home" 
                                          data-sublink="Peer Insights"  
                                          class="nav-link" 
                                          data-nav-category="Peer Insights" 
                                          data-nav-sub-category="Peer Insights">
                                           Peer Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                   </ul>
                <div class="dropdown-accordion hide-desktop hide-desktopHD">
                   <div class="panel-group" id="accordion">
                                            <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-0">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Solutions                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-0" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Function                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/audit-risk" class="nav-link" 
                                             data-sublink="Audit & Risk" 
                                             data-nav-category="Audit & Risk" 
                                             data-nav-sub-category="Audit & Risk"
                                             data-nav-heading="Audit & Risk" 
                                             data-nav="https://www.gartner.com/en/audit-risk">Audit & Risk</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/customer-service-support" class="nav-link" 
                                             data-sublink="Customer Service & Support" 
                                             data-nav-category="Customer Service & Support" 
                                             data-nav-sub-category="Customer Service & Support"
                                             data-nav-heading="Customer Service & Support" 
                                             data-nav="https://www.gartner.com/en/customer-service-support">Customer Service & Support</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/finance" class="nav-link" 
                                             data-sublink="Finance" 
                                             data-nav-category="Finance" 
                                             data-nav-sub-category="Finance"
                                             data-nav-heading="Finance" 
                                             data-nav="https://www.gartner.com/en/finance">Finance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources" class="nav-link" 
                                             data-sublink="Human Resources" 
                                             data-nav-category="Human Resources" 
                                             data-nav-sub-category="Human Resources"
                                             data-nav-heading="Human Resources" 
                                             data-nav="https://www.gartner.com/en/human-resources">Human Resources</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/information-technology" class="nav-link" 
                                             data-sublink="Information Technology" 
                                             data-nav-category="Information Technology" 
                                             data-nav-sub-category="Information Technology"
                                             data-nav-heading="Information Technology" 
                                             data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/innovation-strategy" class="nav-link" 
                                             data-sublink="Innovation & Strategy" 
                                             data-nav-category="Innovation & Strategy" 
                                             data-nav-sub-category="Innovation & Strategy"
                                             data-nav-heading="Innovation & Strategy" 
                                             data-nav="https://www.gartner.com/en/innovation-strategy">Innovation & Strategy</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/legal-compliance" class="nav-link" 
                                             data-sublink="Legal & Compliance" 
                                             data-nav-category="Legal & Compliance" 
                                             data-nav-sub-category="Legal & Compliance"
                                             data-nav-heading="Legal & Compliance" 
                                             data-nav="https://www.gartner.com/en/legal-compliance">Legal & Compliance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/marketing" class="nav-link" 
                                             data-sublink="Marketing & Communications" 
                                             data-nav-category="Marketing & Communications" 
                                             data-nav-sub-category="Marketing & Communications"
                                             data-nav-heading="Marketing & Communications" 
                                             data-nav="https://www.gartner.com/en/marketing">Marketing & Communications</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/product-management" class="nav-link" 
                                             data-sublink="Product" 
                                             data-nav-category="Product" 
                                             data-nav-sub-category="Product"
                                             data-nav-heading="Product" 
                                             data-nav="https://www.gartner.com/en/product-management">Product</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/sales" class="nav-link" 
                                             data-sublink="Sales" 
                                             data-nav-category="Sales" 
                                             data-nav-sub-category="Sales"
                                             data-nav-heading="Sales" 
                                             data-nav="https://www.gartner.com/en/sales">Sales</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/supply-chain" class="nav-link" 
                                             data-sublink="Supply Chain" 
                                             data-nav-category="Supply Chain" 
                                             data-nav-sub-category="Supply Chain"
                                             data-nav-heading="Supply Chain" 
                                             data-nav="https://www.gartner.com/en/supply-chain">Supply Chain</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Industry                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/industries/education" class="nav-link" 
                                             data-sublink="Education" 
                                             data-nav-category="Education" 
                                             data-nav-sub-category="Education"
                                             data-nav-heading="Education" 
                                             data-nav="https://www.gartner.com/en/industries/education">Education</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link" 
                                             data-sublink="Energy & Utilities" 
                                             data-nav-category="Energy & Utilities" 
                                             data-nav-sub-category="Energy & Utilities"
                                             data-nav-heading="Energy & Utilities" 
                                             data-nav="https://www.gartner.com/en/industries/energy-utilities">Energy & Utilities</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/financial-services" class="nav-link" 
                                             data-sublink="Financial Services" 
                                             data-nav-category="Financial Services" 
                                             data-nav-sub-category="Financial Services"
                                             data-nav-heading="Financial Services" 
                                             data-nav="https://www.gartner.com/en/industries/financial-services">Financial Services</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link" 
                                             data-sublink="Government & Public Sector" 
                                             data-nav-category="Government & Public Sector" 
                                             data-nav-sub-category="Government & Public Sector"
                                             data-nav-heading="Government & Public Sector" 
                                             data-nav="https://www.gartner.com/en/industries/government-public-sector">Government & Public Sector</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/healthcare-providers" class="nav-link" 
                                             data-sublink="Healthcare" 
                                             data-nav-category="Healthcare" 
                                             data-nav-sub-category="Healthcare"
                                             data-nav-heading="Healthcare" 
                                             data-nav="https://www.gartner.com/en/industries/healthcare-providers">Healthcare</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/manufacturing" class="nav-link" 
                                             data-sublink="Manufacturing" 
                                             data-nav-category="Manufacturing" 
                                             data-nav-sub-category="Manufacturing"
                                             data-nav-heading="Manufacturing" 
                                             data-nav="https://www.gartner.com/en/industries/manufacturing">Manufacturing</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/retail" class="nav-link" 
                                             data-sublink="Retail" 
                                             data-nav-category="Retail" 
                                             data-nav-sub-category="Retail"
                                             data-nav-heading="Retail" 
                                             data-nav="https://www.gartner.com/en/industries/retail">Retail</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/high-tech" class="nav-link" 
                                             data-sublink="High Tech & Telecom" 
                                             data-nav-category="High Tech & Telecom" 
                                             data-nav-sub-category="High Tech & Telecom"
                                             data-nav-heading="High Tech & Telecom" 
                                             data-nav="https://www.gartner.com/en/industries/high-tech">High Tech & Telecom</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-1">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Insights                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-1" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Featured Insights                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link" 
                                             data-sublink="Benchmarking" 
                                             data-nav-category="Benchmarking" 
                                             data-nav-sub-category="Benchmarking"
                                             data-nav-heading="Benchmarking" 
                                             data-nav="https://www.gartner.com/en/insights/benchmarking">Benchmarking</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link" 
                                             data-sublink="Cost Optimization" 
                                             data-nav-category="Cost Optimization" 
                                             data-nav-sub-category="Cost Optimization"
                                             data-nav-heading="Cost Optimization" 
                                             data-nav="https://www.gartner.com/en/insights/cost-optimization">Cost Optimization</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/" class="nav-link" 
                                             data-sublink="Gartner Business Quarterly" 
                                             data-nav-category="Gartner Business Quarterly" 
                                             data-nav-sub-category="Gartner Business Quarterly"
                                             data-nav-heading="Gartner Business Quarterly" 
                                             data-nav="https://www.gartner.com/en/insights/">Gartner Business Quarterly</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link" 
                                             data-sublink="Strategic Planning" 
                                             data-nav-category="Strategic Planning" 
                                             data-nav-sub-category="Strategic Planning"
                                             data-nav-heading="Strategic Planning" 
                                             data-nav="https://www.gartner.com/en/insights/strategic-planning">Strategic Planning</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/top-insights" class="nav-link" 
                                             data-sublink="Top Insights" 
                                             data-nav-category="Top Insights" 
                                             data-nav-sub-category="Top Insights"
                                             data-nav-heading="Top Insights" 
                                             data-nav="https://www.gartner.com/en/insights/top-insights">Top Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Resource Centers                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/coronavirus" class="nav-link" 
                                             data-sublink="COVID-19" 
                                             data-nav-category="COVID-19" 
                                             data-nav-sub-category="COVID-19"
                                             data-nav-heading="COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/coronavirus">COVID-19</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link" 
                                             data-sublink="Diversity, Equity and Inclusion" 
                                             data-nav-category="Diversity, Equity and Inclusion" 
                                             data-nav-sub-category="Diversity, Equity and Inclusion"
                                             data-nav-heading="Diversity, Equity and Inclusion" 
                                             data-nav="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion">Diversity, Equity and Inclusion</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" class="nav-link" 
                                             data-sublink="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-sub-category="Reset Your Business Strategy Amid COVID-19"
                                             data-nav-heading="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise">Reset Your Business Strategy Amid COVID-19</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-2">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    What We Do                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-2" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                                                            </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/products" class="nav-link" 
                                             data-sublink="Research & Advisory" 
                                             data-nav-category="Research & Advisory" 
                                             data-nav-sub-category="Research & Advisory"
                                             data-nav-heading="Research & Advisory" 
                                             data-nav="https://www.gartner.com/en/products">Research & Advisory</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com-events/en/conferences/calendar" class="nav-link" 
                                             data-sublink="Conferences" 
                                             data-nav-category="Conferences" 
                                             data-nav-sub-category="Conferences"
                                             data-nav-heading="Conferences" 
                                             data-nav="https://www.gartner.com-events/en/conferences/calendar">Conferences</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/consulting" class="nav-link" 
                                             data-sublink="Consulting" 
                                             data-nav-category="Consulting" 
                                             data-nav-sub-category="Consulting"
                                             data-nav-heading="Consulting" 
                                             data-nav="https://www.gartner.com/en/consulting">Consulting</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/digital-markets" class="nav-link" 
                                             data-sublink="Digital Markets" 
                                             data-nav-category="Digital Markets" 
                                             data-nav-sub-category="Digital Markets"
                                             data-nav-heading="Digital Markets" 
                                             data-nav="https://www.gartner.com/en/digital-markets">Digital Markets</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/reviews/home" class="nav-link" 
                                             data-sublink="Peer Insights" 
                                             data-nav-category="Peer Insights" 
                                             data-nav-sub-category="Peer Insights"
                                             data-nav-heading="Peer Insights" 
                                             data-nav="https://www.gartner.com.com/reviews/home">Peer Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                 </div>
                </div>
             </div>
          </div>
       </div>
    </div>


    <div class="footer-bottom-nav grid-wide-padded">
       <div class="row">
          <div class="col-xs-12 social-share hide-desktop hide-tablet hide-desktopHD">
                       <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                <span class="gcom-icon-social-youtube"></span>
             </a>
                       <a href="https://twitter.com/Gartner_inc" class="social-link">
                <span class="gcom-icon-social-twitter"></span>
             </a>
                       <a href="https://www.linkedin.com/company/gartner" class="social-link">
                <span class="gcom-icon-social-linkedin"></span>
             </a>
                       <a href="https://www.facebook.com/GartnerInc" class="social-link">
                <span class="gcom-icon-social-facebook"></span>
             </a>
                       <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                <span class="gcom-icon-social-instagram"></span>
             </a>
                    </div>
       </div>
       <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12 mg-tab">
                       <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/overview" title="Policies">Policies</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/privacy" title="Privacy Policy">Privacy Policy</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/terms-of-use" title="Terms of Use">Terms of Use</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/ombudsman" title="Ombuds">Ombuds</a>
             </span>
                     </div>
          <div class="col-md-2 hide-mobile hide-mobile-sm"></div>
          <!-- mobile and tab social share-->
          <div class="col-sm-6 text-right social-share hide-desktop hide-mobile hide-mobile-sm hide-desktopHD">
                       <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                <span class="gcom-icon-social-youtube"></span>
             </a>
                        <a href="https://twitter.com/Gartner_inc" class="social-link">
                <span class="gcom-icon-social-twitter"></span>
             </a>
                        <a href="https://www.linkedin.com/company/gartner" class="social-link">
                <span class="gcom-icon-social-linkedin"></span>
             </a>
                        <a href="https://www.facebook.com/GartnerInc" class="social-link">
                <span class="gcom-icon-social-facebook"></span>
             </a>
                        <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                <span class="gcom-icon-social-instagram"></span>
             </a>
                     </div>
          <div class="col-md-4 hide-mobile hide-mobile-sm copyright hide-tablet">
             <p class="copyright-text">
               &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
       <div class="row">
          <div class="col-xs-12 hide-desktop hide-desktopHD copyright">
             <p class="copyright-text">
                &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
    </div>
  </div>
</footer>    </body>
      
</html>