<!DOCTYPE html>
<html lang="en">
<head>
    <script type="text/javascript">
        var dataLayer = window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            "event":'datalayer-initialized',
            "page":{
                "language":"English",
                "languageCode":"en",
                "assetType":null,
                "title":"Where is the Economy Headed?",
                "siteCode":"Gartner Blog Network",
                "author":"Andrew White",
                "dateOfPublication":"2022-05-21",
                "originalPublicationDate":"2022-05-21",
                "mediaDuration":null,
                "hasMultiMedia":"",
                "categoryLevel1":"andrew_white",
                "categoryLevel2":"2022",
                "categoryLevel3":"05",
                "categoryLevel4":"21",
                "categoryLevel5":"where-is-the-economy-headed",
                "categoryLevel6":null,
                "id":null,
                "publicationTime":null,
                "webinarStatus":null,
                "promotions":null,
                "type":"Gartner Blog Network",
                "contentType":"Blog Post",
                "ki":"",
                "role":null,
                "industry":null,
                "function":"Economic Growth, Economist, Economy, Recessions, Risk Management, Technology",
                "theme":"not set",
                "template":null,
                "gatedAsset":false
            },
            "eloquaFormData":{
                "name":"RM_GB_YOY_UNV_SU",
                "type":"newsletter",
                "step":"1 of 2",
                "userType":"anonymous",
                "campaignName":"RM_GB_YOY_SWG_WT_LP1_GBN-NL-SIGNUP",
                "confirmationButtonText":"Subscribe",
                "contentName":"Smarter with Gartner",
                "formType":"newsletter",
                "marketingCode":"SWG",
                "offerName":"newsletter",
                "programType":"LP",
                "retUrl":"https://www.gartner.com/smarterwithgartner/thank-you"                
            }
        });
    </script>
    <link rel="preload" href="https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/fonts/Graphik-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/fonts/Graphik-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/fonts/Graphik-RegularItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/fonts/Graphik-Regular-Web.woff2" as="font" type="font/eot" crossorigin>
    <link rel="preload" href="https://emtemp.gcom.cloud/ngw/commonassets/fonts/gartnericons/gartner-vis-icon-font-v4.eot" as="font" type="font/eot" crossorigin>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WWNT3B3');</script>
    <!-- End Google Tag Manager -->
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Where is the Economy Headed? - Andrew White" />
	<meta property="og:description" content="A lot can happen in a month. In fact the factors buffering the business cycle seems to more acute and more dynamic than ever. To say that continuous change is the new normal would be old hat. But it’s true, and then some. First there Was Covid Even before Covid that statement was true. Digital [&hellip;]" />
	<meta property="og:url" content="https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/" />
	<meta property="og:site_name" content="Andrew White" />
	<meta property="article:published_time" content="2022-05-21T18:52:51+00:00" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Andrew White">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="text/javascript" src="/ruxitagentjs_ICA2Vfqru_10209210209190405.js" data-dtconfig="rid=RID_-253430165|rpid=-415804538|domain=gartner.com|reportUrl=/rb_bf28149orj|app=881f91ad269fb385|rcdec=1209600000|featureHash=ICA2Vfqru|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=4vwhu0vt|mel=100000|dpvc=1|ssv=4|lastModification=1652224571577|dtVersion=10209210209190405|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2Vfqru_10209210209190405.js"></script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogs.gartner.com/andrew_white/#website","url":"https://blogs.gartner.com/andrew_white/","name":"Andrew White","description":"A member of the Gartner Blog Network","potentialAction":[{"@type":"SearchAction","target":"https://blogs.gartner.com/andrew_white/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/#webpage","url":"https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/","name":"Where is the Economy Headed? - Andrew White","isPartOf":{"@id":"https://blogs.gartner.com/andrew_white/#website"},"datePublished":"2022-05-21T18:52:51+00:00","dateModified":"2022-05-21T18:52:51+00:00","author":{"@id":"https://blogs.gartner.com/andrew_white/#/schema/person/98708efe4ad0acea99ac8225370f0ac2"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/"]}]},{"@type":"Person","@id":"https://blogs.gartner.com/andrew_white/#/schema/person/98708efe4ad0acea99ac8225370f0ac2","name":"Andrew White","image":{"@type":"ImageObject","@id":"https://blogs.gartner.com/andrew_white/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a3f776265c9b777b133753c12647354a?s=96&d=mm&r=g","caption":"Andrew White"},"description":"Andrew White|#|Research VP|#|8 years at Gartner; 22 years IT industry|#|http://www.gartner.com/AnalystBiography?fcn=image&amp;photoname=20582.jpg|#|Andrew White is a Distinguished Analyst and VP. His roles include Chief of Research and Content Lead for Data and Analytics. His main research focus is data and analytics strategy, platforms, and governance. Read Full Bio|#|"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Andrew White &raquo; Where is the Economy Headed? Comments Feed" href="https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.gartner.com\/andrew_white\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogs.gartner.com/andrew_white/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/css/bootstrap.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/css/main.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogs.gartner.com/andrew_white/wp-json/" /><link rel="alternate" type="application/json" href="https://blogs.gartner.com/andrew_white/wp-json/wp/v2/posts/5393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.gartner.com/andrew_white/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.gartner.com/andrew_white/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://blogs.gartner.com/andrew_white/?p=5393' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.gartner.com/andrew_white/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fandrew_white%2F2022%2F05%2F21%2Fwhere-is-the-economy-headed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.gartner.com/andrew_white/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.gartner.com%2Fandrew_white%2F2022%2F05%2F21%2Fwhere-is-the-economy-headed%2F&#038;format=xml" />
    <title>Gartner Blog Network</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="twitter:creator" content="@GartnerDigital"/>
    <meta property="og:url" content="https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/">
    <meta property="og:locale" content="en_US">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Gartner: Fueling the Future of Business">
    
    <meta property="og:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta property="og:description" content="">
    <meta property="og:site_name" content="Gartner">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Gartner_Inc">
    <meta name="twitter:image" content="https://emtemp.gcom.cloud/ngw/globalassets/gartner-tile.jpg">
    <meta name="twitter:creator" content="Gartner_Inc">
    <meta name="twitter:title" content="">
    <meta name="twitter:description" content="Where is the Economy Headed?">
</head>
    <body>
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWNT3B3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <section class="globalsite cmp-common-cookiebanner">
    <div class="cookie-alert" style="display: block;">
        <div class="grid-norm no-top-bottom">
            <p>We use cookies to deliver the best possible experience on our website. To learn more, visit our <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank">Privacy Policy</a>.
            <br>By continuing to use this site, or closing this box, you consent to our use of cookies.</p>
            <span class="close-cookie-alert gcom-icon-x"></span>
        </div>
    </div>
</section>

<section class="globalsite cmp-globalsite-contextualnav">
    <nav class="navbar">
   <div class=" cchd nav-container">
        <div class="utility-nav clearfix">
           <div class="dropdown icon-container login-icon-container globalsite cmp-globalsite-globaluser">
              <!-- Contextual Nav Login Dropdown -->
              <a href="https://www.gartner.com/account/signin" class="btn logged-out" role="button">
                 <span class="nav-icon gcom-icon-people-01"></span>
                 <span class="icon-label">Login</span>
              </a>
           </div>
           <div class="dropdown icon-container help-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
              <span class="nav-icon gcom-icon-question-mark-circle"></span>
              <span class="icon-label">Help</span>
              </a>
              <ul class="dropdown-menu dropdown-menu-right">
                 <li><span class="dropdown-menu__title"> Get Help With</span></li>      
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/login-help">Logging in</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/technical-support">Technical requests</a></li>
                 <li><a class="nav-link" href="https://jobs.gartner.com/">Applying for a job</a></li>
                 <li><a class="nav-link" href="https://www.gartner.com/en/contact/general-contacts">Other inquiries</a></li>     
              </ul>
           </div>
           <div class="dropdown icon-container search-icon-container">
              <a href="#" class="btn dropdown-toggle " data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
              <span class="nav-icon gcom-icon-search"></span>
              <span class="icon-label">Search</span>
              </a>
              <div class="dropdown-menu search-container">
                 <div class="cmp-globalsite-search ac_box">
                    <input id="mainSearchString" type="text" class="form-control searchString" placeholder="Search" aria-label="Search" required />
                    <input type="hidden" id="searchTargetUrl" value="https://www.gartner.com/en/search" />
                    <a id="mainSearchHead" class="searchHead btn" href="#">
                    <span class="nav-icon gcom-icon-search"></span>
                    </a>
                 </div>
              </div>
           </div>
        </div><!-- /.utility-nav -->


        <div class="navbar-header">
            <!-- show global hamburger menu if page has contextual nav -->
                            <div id="global-navbar" class="dropdown dropdown-accordion " data-accordion="#globalNavAccordion">
                    <a class="gcom-icon-menu" href="#" data-toggle="dropdown"></a>
                    <ul class="dropdown-menu global-nav-menu" role="menu" aria-labelledby="dLabel">
                        <li>
                            <div class="panel-group" id="globalNavAccordion">

                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/information-technology">Information Technology</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-1">Roles</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-1">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/applications-leaders" class="nav-link">Applications</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/cio-it-executives" class="nav-link">Chief Information Officers</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/it-data-analytics-leaders" class="nav-link">Data & Analytics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/enterprise-architecture-technology-leaders" class="nav-link">Enterprise Architects</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/infrastructure-operations-leaders" class="nav-link">Infrastructure & Operations</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/program-portfolio-management-leaders" class="nav-link">Program & Portfolio Management</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/security-risk-management-leaders" class="nav-link">CISO for Digital Business</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/sourcing-vendor-relationships-leaders" class="nav-link">Sourcing, Procurement and Vendor Management</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/role/technical-professionals" class="nav-link">Technical Professionals</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/information-technology/experts">Experts</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-3">Research & Tools</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-3">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/research-index" class="nav-link">All Research</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/benchmarking" class="nav-link">Benchmarking</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/buysmart" class="nav-link">BuySmart</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/cost-op-capabilities" class="nav-link">Cost Optimization</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/public-sector-cost-optimization" class="nav-link">Cost Optimization for Public Sector</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/glossary" class="nav-link">Glossary</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/hype-cycle" class="nav-link">Hype Cycle</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/magic-quadrant" class="nav-link">Magic Quadrant</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/research/special-reports" class="nav-link">Special Reports</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-4">Insights</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-4">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/trending-topics" class="nav-link">Trending Topics</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/expert-blog" class="nav-link">Experts Blog</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/books" class="nav-link">Books</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/podcasts" class="nav-link">Podcasts</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/smarter-with-gartner" class="nav-link">Smarter with Gartner</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/insights/top-insights" class="nav-link">Top Insights for 2020</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link js-collapse" data-toggle="collapse" data-parent="#globalNavAccordion" href="#collapse-5">Events</a>
                                        </div>
                                    </div>
                                                                        <div class="panel-collapse collapse" id="collapse-5">
                                        <div class="panel-body">
                                                                                                                                                                                            <ul class="nav">
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/events/it-conference-calendar" class="nav-link">Conferences</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/events/webinars" class="nav-link">Webinars</a></li>
                                                                                                    <li><a href="https://www.gartner.com/en/information-technology/events/evanta-events" class="nav-link">Evanta Events</a></li>
                                                                                            </ul>
                                                                                                                            </div><!-- /.panel-body -->
                                    </div><!-- /.panel-collapse -->
                                                                    </div><!-- /.panel -->
                                                            <div class="panel">
                                    <div class="panel-heading">
                                        <div class="panel-title">
                                            <a class="nav-link " data-toggle="collapse" data-parent="#globalNavAccordion" href="https://www.gartner.com/en/information-technology/customer-success-stories">Client Success Stories</a>
                                        </div>
                                    </div>
                                                                    </div><!-- /.panel -->
                                                        </div>
                        </li>
                        <li class="bac-btn-container global-nav-bac">
                            <a role="button" class="btn bac-btn" target="_self" href="https://www.gartner.com/en/become-a-client/">Become a Client</a>
                            <p class="dial-text">
                            <span class="InfinityNumber hidden-xs hidden-sm">1 855 848 5382</span>
                            <a href="tel:18558485382" class="InfinityNumber hidden-md hidden-lg">1 855 848 5382</a>
                            </p>
                        </li>
                    </ul>
                </div>
                        <div class="gartner-logo">
                <a href="https://www.gartner.com/en" class="">
                    <img class="logo img-responsive" alt="logo" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png">
                </a>
            </div>
        </div><!-- ./navbar-header -->
        <!-- central header menu - contextual or global -->
        <div id="contextual-navbar" class="clearfix central-menu">
            <ul id="primarynav" class="nav navbar-nav nav-left ">
                                    <li>
                       <a href="https://www.gartner.com/en/information-technology" class="contextual-label nav-link" data-nav-type="contextual" data-nav-heading="Information Technology" data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                    </li>
                                 <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/role" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Roles</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/applications-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Applications</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/cio-it-executives" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Chief Information Officers</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/it-data-analytics-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Data & Analytics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/enterprise-architecture-technology-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Enterprise Architects</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/infrastructure-operations-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Infrastructure & Operations</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/program-portfolio-management-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Program & Portfolio Management</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/security-risk-management-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    CISO for Digital Business</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/sourcing-vendor-relationships-leaders" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Sourcing, Procurement and Vendor Management</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/role/technical-professionals" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Technical Professionals</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/experts" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Experts</a>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/research" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Research & Tools</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/research-index" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    All Research</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/benchmarking" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Benchmarking</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/buysmart" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    BuySmart</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/cost-op-capabilities" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/public-sector-cost-optimization" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Cost Optimization for Public Sector</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/glossary" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Glossary</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/hype-cycle" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Hype Cycle</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/magic-quadrant" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Magic Quadrant</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/research/special-reports" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Special Reports</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/insights" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Insights</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/trending-topics" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Trending Topics</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/expert-blog" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Experts Blog</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/books" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Books</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/podcasts" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Podcasts</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/smarter-with-gartner" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Smarter with Gartner</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/insights/top-insights" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Top Insights for 2020</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/events" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Events</a>
                                        <div class="dropdown-menu clear">
                                                <div class="sub-nav-col ">
                                                        <ul class="nav">
                                                                <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/events/it-conference-calendar" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Conferences</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/events/webinars" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Webinars</a>
                                </li>
                                                            <li>
                                    <a 
                                    href="https://www.gartner.com/en/information-technology/events/evanta-events" 
                                    class="nav-link"
                                    data-nav-type="contextual"
                                    >
                                    Evanta Events</a>
                                </li>
                                                        </ul>
                        </div>
                                            </div>
                                    </li>
                                <li class="dropdown primary-dropdown">
                    <a href="https://www.gartner.com/en/information-technology/customer-success-stories" class="dropdown-toggle nav-link primary-link" data-toggle="" 
                    role="button" 
                    aria-haspopup="true" 
                    aria-expanded="false">
                    Client Success Stories</a>
                                    </li>
                            </ul>
            <ul class="nav navbar-nav nav-right" style="visibility: visible;">
               <li class="bac-btn-container ">
                  <a href="https://www.gartner.com/en/become-a-client" role="button" class="btn bac-btn" target="_self">Become a Client</a>
                  <p class="dial-text orange-bold-text">
                     <span class="InfinityNumber hidden-xs hidden-sm">1 855 307 2989</span>
                     <a href="tel:18553072989" class="InfinityNumber hidden-md hidden-lg">1 855 307 2989</a>
                  </p>
               </li>
            </ul><!--./nav-right -->
        </div><!-- ./contextual-navbar -->
    </div><!-- ./nav-container -->
</nav>
</section>

        <div class="post grid-norm">
            <div class="row">
                <div class="col-sm-12 top-section">
                    <div class="emt-breadcrumb item-list">
                        <div class="text-container">
                                                        <a class="text" href="https://www.gartner.com/en/blog">Blog home</a>
                            <i class="p-small gcom-icon-angle-right"></i>
                        </div>
                        <div class="text-container active">
                            <span class="text">Blog post</span>
                        </div>
                    </div>
                    <div class="share fixed">
                        <a class="social-share" target="_blank" href="https://twitter.com/share?text=Where is the Economy Headed?&url=https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/">
                            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                        <span class="gcom-icon-social-twitter"></span>
                        </a>
                        <a class="social-share" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/&title=&summary=&source=Gartner">
                        <span class="gcom-icon-social-linkedin"></span>
                        </a>
                        <span class="social-share fb-share-button" data-href="https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/" data-layout="button_count" data-size="small" data-mobile-iframe="true">
                            <div id="fb-root"></div>
                            <script>
                              (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s);
                                  js.id = id;
                                  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=147221222809220&autoLogAppEvents=1';
                                  fjs.parentNode.insertBefore(js, fjs);
                              }
                              (document, 'script', 'facebook-jssdk'));
                            </script>
                          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/">
                            <span class="gcom-icon-social-facebook"></span>
                          </a>
                        </span>
                        <a href="mailto:?Subject=Gartner Blog Network - Where%20is%20the%20Economy%20Headed%3F&body=I thought you’d like to read the following article:https://blogs.gartner.com/andrew_white/2022/05/21/where-is-the-economy-headed/%0D%0A%0D%0AA lot can happen in a month. In fact the factors buffering the business cycle seems to more acute and more dynamic than ever. To say that continuous change is the new normal would be old hat. But it’s true, and then some. First there Was Covid Even before Covid that statement was true. Digital [&hellip;]%0D%0A%0D%0AThe blog network is where the Gartner experts share their recent insights. https%3A%2F%2Fwww.gartner.com/en/marketing/insights/expert-blogs" class="social-share">
                          <span class="gcom-icon-social-email"></span>
                        </a>
                    </div>
                    <header>
                        <h1 class="title">Where is the Economy Headed?</h1>



                    </header>
                    <p class="date">By  <a href="https://www.gartner.com/en/experts/andrew-white" class="expert">Andrew White</a> | May 21, 2022 | <span>0 Comments</span> </p>

                    <div class="search-box ac_box">
                       <div class="search-inbox">
                          <input type="text" placeholder="Search all blog posts" ctype="text" class="search-input"/>
                          <button type="button" class="close" aria-label="Close">
                                <i class="gcom-icon-x"></i>
                          </button>
                        </div>
                        <div class="search-btn">
                           <button type="button" class="btn-primary" name="gbnSearchButton">
                              <i class="gcom-icon-search"></i>
                           </button>
                        </div>
                    </div><!-- /.search-box -->

                    <div class="cat">
                      <span class="category">Technology</span><span class="category">Risk Management</span><span class="category">Recessions</span><span class="category">Economy</span><span class="category">Economist</span><span class="category">Economic Growth</span>                    </div>

                </div>
            </div><!--/.row-->

            <div class="row">
                <main class="col-sm-12 col-md-8">
                    <section class="the-content">
                        <p>A lot can happen in a month. In fact the factors buffering the business cycle seems to more acute and more dynamic than ever. To say that continuous change is the new normal would be old hat. But it’s true, and then some.</p>
<h3>First there Was Covid</h3>
<p>Even before Covid that statement was true. Digital giants and innovative start ups were blazing a trail and creating new markets, disrupting old. Market concentration, that is the percent of a market dominated by the larger, fewer frontier firms, was becoming more stark. Everything was to be digital, or die. Then came Covid.</p>
<p>Every business model, every forecasted action and every investment theses was turned upside down, almost overnight. The experience rippled around the globe as the virus traveled on planes and ships, spreading its mayhem. Government debt soared; more interestingly central banks bought their own government debt, and even marriage backed securities and in rare cases stocks. Monetary and fiscal support was stacked up and piled high, and in many places today remains unspent. But that’s all history.</p>
<p>In December last year recession was not a word anyone cared to bring up. In just a couple of moments we went from, “growth”, to “inflation is transitory”, to “soft landing”, to highest levels in 40 years”, to “recession”, and even, “stagflation”. Incredibly even now most of the market is not listening. For US monetary policy to really drive inflation down it has to be at a level that <em>real</em> interest rates are positive. Today real interest rates are still <em>negative</em>! That is, if you reduce nominal rates by nominal inflation, you get <a href="https://www.omnicalculator.com/finance/real-interest-rate" target="_blank" rel="noopener">real interest rates.</a> Add into that the fact that the Fed has not yet started to reduce its balance sheet, it is quite clear the Fed is behind the curve. I bet Mr. Powell sleeps rather lightly every night.</p>
<h3>Recession in 2022?</h3>
<p>So what of the future? Given the data I see in the public domain, I believe there will be a recession in the US before the year is out. It might even be recognized in Q3. It takes two quarters of negative growth to qualify. So it will be touch and go. More practically consumer spending has to deflate due to inflation; my household talks every day about the price of things and choices about what we purchase. Your household might be doing the same.</p>
<p>Second, Central Banks every where are behind the curve. The US by about 6 months. The EU is not much better: They must be hoping that by talking up their economy they can push through the problems, just as the US economy trips up. That sound like hubris. If the US tips into recession, or worse a steep drop in growth takes place, Europe will follow. And the EU is pushing out relaxation of QE until later in the year! What kind of dashboard are those folks looking at?</p>
<p>Check out <a href="https://www.gartner.com/doc/4013996" target="_blank" rel="noopener">7 Risk Areas Every Executive Should Expect and Manage Following the Russian Invasion of Ukraine</a>.  Here are team of analysts explore various risks that were triggered or augmented by the Russian invasion of Ukraine.  The economic risks includes a review of inflation and recession and the analysis is only accentuated by the invasion.</p>
<h3>A Global Affair</h3>
<p>The next item is China. China just <a href="https://www.reuters.com/markets/rates-bonds/china-cuts-mortgage-reference-rate-again-seeking-revive-credit-2022-05-20/" target="_blank" rel="noopener">lowered interest rates</a> to help improve its growth trajectory, which is not overly rosy. It’s own Covid lockdown is impacting supply chains (again). Property developer debts remain at feverish and risky levels; several remain on watch lists for possibly missing covenants. China is flirting with a jittery economic flight. So there will be no real help from that quarter. It was not long ago that if the West suffered a slow down, the East would help ‘save the day’. Remember those times?</p>
<p>The last item is the dollar. <a href="https://www.reuters.com/business/finance/dollar-nears-pandemic-peaks-investors-seek-safety-2022-04-27/" target="_blank" rel="noopener">It’s on a tear</a>. Why? When the market perceives risk, capital seeks the safest investments. In the currency and foreign exchange markets that means the dollar. This will actually make imports to the US cheaper, helping manufacturing and reduce inflation. But it won’t slow down growth. This means we need <em>even higher interest</em> rates in the US to curb growth. A strong dollar makes the US challenges harder.</p>
<p>At the same time a strong dollar leads to weakness in other currencies. The Euro is weakening and this will drive up import costs, worsening its own inflation picture. Remember that current interest rates in the EU are, incredibly, still minus 0.5% and inflation is currently running at over 7%. The central banks balance sheet is safely locked away. See WSJ: <a href="https://www.wsj.com/articles/germany-warns-falling-euro-could-push-inflation-even-higher-11653063148" target="_blank" rel="noopener">Germany Warns on Falling Euro and Inflation</a>.</p>
<h3>What About Tech?</h3>
<p>And so there I was reading my Economist. In this weeks copy an article titled, <a href="https://www.economist.com/business/2022/05/14/tech-bubbles-are-bursting-all-over-the-place" target="_blank" rel="noopener">The Tech Crunch: Pop!</a>, grabbed my attempting and triggered this blog. The article highlights that many market segments underpinned by technology, are popping. Why? All that excess capital (part of the QE bandwagon) seeking a return, has chased ever more riskier bets. There are bubbles everywhere. The article lists many such bubbles and highlights how that are all starting to fizzle out and pop.</p>
<p>The article also suggests that no one is calling the bottom, not even close. And that’s were I sit, with my warm coffee in hand, dogs asleep at my feet, and biscuit at the ready. The next 6 months are going to be critical. Talk of a soft landing as virtually ended. Now debates about the kind of hard landing are more common. Now is the time, and you don’t have much of it, to review your capital structure, debt schedules, and investment plans.</p>
<h3>From Here to There</h3>
<p>I forecasted in <a href="https://blogs.gartner.com/andrew_white/2021/12/16/your-assumptions-for-2022-and-scenario-planning/" target="_blank" rel="noopener">December 2021</a> that the 10 year yield on US treasury bill would hit 3-4% this year. It hit 3% last week and hovers around 2.9%. When I made the prediction it was hovering around 1% and had been stable for some time.</p>
<p>I also forecasted inflation at 8-9% for the year. That seems to have been prescient too. I figured it would peak and settle at 6% by Q4. For that to happen, <em>nominal</em> interest rates have to be closer or above 7% if <em>real</em> rates are to slow the economy down. The Fed balance sheet reduction may not help at this point. Remember, that’s not even starred yet. And the risk to credit markets gumming up is notable. The Fed has little idea what will happen here.</p>
<p>The US stock market tanked last week. I think some smart investors and economists are starting to do the math with real and nominal interest rates. They are speculating the Fed has to move faster, and higher, than widely assumed. That makes for a more bumpy landing. If it’s a landing at all.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                    </section>
                    <section class="comments" id="comments">
                        <div class="row">
                            <div class="col-xs-12 col-sm-10 col-md-9">	<div id="respond" class="comment-respond">
		<h4>Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/andrew_white/2022/05/21/where-is-the-economy-headed/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://blogs.gartner.com/andrew_white/wp-comments-post.php" method="post" id="commentform" class="commentform"><input placeholder="Name" id="author" name="author" type="text" value="" maxlength="245">
<input placeholder="Email" id="email" name="email" type="email" value=""maxlength="100">
<input placeholder="Website" id="url" name="url" type="url" value="" maxlength="200">
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<textarea placeholder="Comment" id="comment" name="comment" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10c797b604" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
	</div>

                        </div>
                    </section>
                </main>
                <aside class="col-xs-12 col-md-4">
                    <section class="form"><script>blogURL = "https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts";</script>
<div class="globalsite cmp-globalsite-eloquaform">
  <section class="grid-norm eloquaForm">
   <div class="form-newsletter">
      <div class="form-heading row">
        <h3><span class="col-lg-12 col-md-12 col-sm-12 col-xs-12">Direct to your Inbox</span></h3>
        <p class="col-lg-12 col-md-12 col-sm-12 col-xs-12 subheading">Sign up to receive our latest research highlights, expert blogs and news about upcoming events.</p>
       </div>
       <form id="form-one" class="formOne subscribing" name="single_email_address">
        <div class="row">
          <div class="form-one col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <span>
              <input id="email-address" class="email form-control step-one-form-control emailAddress" type="email" name="userEmailAddress" placeholder="Business Email" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$" required>
              <span class="icon"></span>
            </span>
          </div>
        </div>
        <div class="footer row">
          <div class="form-action col-lg-12 col-md-12 col-sm-12 col-xs-12">
            <button href="javascript:void(0)" class="swgEloqua button action-button step-one-action-button col-md-12 col-sm-12 col-xs-12" id="continue">
              <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
                Subscribe
            </button>
            <div id="errorBubbleEmail" class="errorBubble submitError" style="display:none;"><span>Please enter a valid email address.</span><span>Valid email address will contain both “@” and “.” , as in .com, .co, .gov, etc.</span></div>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-lock">
            <div class="lock">
              <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
            </div>
            <div class="privacy-container">
              <p class="privacy-text">By clicking the "Submit" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
            </div>
          </div>
        </div>
      </form>
      <script> 
  var formType = "shorterForm"; 
</script>
  
<form method="post" name="RM_GB_YOY_UNV_SU" action="/" id="form797" class="submitForm longerForm">
    <input type="hidden" name="elqFormName" value="RM_GB_YOY_UNV_SU" class="data-elq elqFormName"/>
    <div class="submit-form">
      <div class="row">
       <div class="col-md-12 col-sm-8 col-xs-12 information">
          <div class="personal-information">
           <h4>Personal Information</h4>
           <p class="fields-required">All fields are required.</p>
           <input id="field0" class="data-elq form-control" type="email" disabled name="emailAddress" placeholder="Email Address" pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]+$">
           <span id="firstname">
             <input id="field2" class="data-elq form-control firstName" type="text" name="firstName" minlength="1" placeholder="First Name" errormessage="Please enter your first name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
           <span id="lastname">
             <input id="field3" class="data-elq form-control lastName" type="text" name="lastName" placeholder="Last Name" errormessage="Please enter your last name" pattern="^[a-zA-Z0-9_ _.-]*$" required>
             <span class="icon"></span>
           </span>
         </div>
       </div>
       <div class="col-md-12 col-sm-8 col-xs-12 information">
        <div class="company-information">
           <h4>Company Information</h4>
           <p class="fields-required">All fields are required.</p>
           <span id="companyname">
            <input id="field4" class="data-elq form-control company" type="text" name="company" placeholder="Company Name" errormessage="Please enter your company's name" required>
            <span class="icon"></span>
          </span>
          <span>
            <select required name="country" id="field1" class="data-elq form-control country">
              <option hidden="" value="" disabled="" selected="">Country</option>
              <option value="AUSTRALIA">Australia</option>
              <option value="CANADA">Canada</option>
              <option value="INDIA">India</option>
              <option value="UNITED KINGDOM">United Kingdom</option>
              <option value="UNITED STATES">United States</option>
              <option value="" disabled="">------</option>
              <option value="AFGHANISTAN">Afghanistan</option>
              <option value="ALBANIA">Albania</option>
              <option value="ALGERIA">Algeria</option>
              <option value="AMERICAN SAMOA">American Samoa</option>
              <option value="ANDORRA">Andorra</option>
              <option value="ANGOLA">Angola</option>
              <option value="ANGUILLA">Anguilla</option>
              <option value="ANTARCTICA">Antarctica</option>
              <option value="ANTIGUA AND BARBUDA">Antigua and Barbuda</option>
              <option value="ARGENTINA">Argentina</option>
              <option value="ARMENIA">Armenia</option>
              <option value="ARUBA">Aruba</option>
              <option value="AUSTRIA">Austria</option>
              <option value="AZERBAIJAN">Azerbaijan</option>
              <option value="BAHAMAS">Bahamas</option>
              <option value="BAHRAIN">Bahrain</option>
              <option value="BANGLADESH">Bangladesh</option>
              <option value="BARBADOS">Barbados</option>
              <option value="BELARUS">Belarus</option>
              <option value="BELGIUM">Belgium</option>
              <option value="BELIZE">Belize</option>
              <option value="BENIN">Benin</option>
              <option value="BERMUDA">Bermuda</option>
              <option value="BHUTAN">Bhutan</option>
              <option value="BOLIVIA">Bolivia</option>
              <option value="BONAIRE, SINT EUSTATIUS AND SABA">Bonaire, Sint Eustatius and Saba</option>
              <option value="BOSNIA AND HERZEGOVINA">Bosnia and Herzegovina</option>
              <option value="BOTSWANA">Botswana</option>
              <option value="BOUVET ISLAND">Bouvet Island</option>
              <option value="BRAZIL">Brazil</option>
              <option value="BRITISH INDIAN OCEAN TERRITORY">British Indian Ocean Territory</option>
              <option value="BRUNEI DARUSSALAM">Brunei Darussalam</option>
              <option value="BULGARIA">Bulgaria</option>
              <option value="BURKINA FASO">Burkina Faso</option>
              <option value="BURUNDI">Burundi</option>
              <option value="CAMBODIA">Cambodia</option>
              <option value="CAMEROON">Cameroon</option>
              <option value="CAPE VERDE">Cape Verde</option>
              <option value="CAYMAN ISLANDS">Cayman Islands</option>
              <option value="CENTRAL AFRICAN REPUBLIC">Central African Republic</option>
              <option value="CHAD">Chad</option>
              <option value="CHILE">Chile</option>
              <option value="CHINA">China</option>
              <option value="CHRISTMAS ISLAND">Christmas Island</option>
              <option value="COCOS (KEELING) ISLANDS">Cocos (Keeling) Islands</option>
              <option value="COLOMBIA">Colombia</option>
              <option value="COMOROS">Comoros</option>
              <option value="CONGO">Congo</option>
              <option value="CONGO, THE DEMOCRATIC REPUBLIC OF THE">Congo, The Democratic Republic of the</option>
              <option value="COOK ISLANDS">Cook Islands</option>
              <option value="COSTA RICA">Costa Rica</option>
              <option value="CROATIA">Croatia</option>
              <option value="CUBA">Cuba</option>
              <option value="CURAÇAO">Curaçao</option>
              <option value="CYPRUS">Cyprus</option>
              <option value="CZECH REPUBLIC">Czech Republic</option>
              <option value="CÔTE D'IVOIRE">Côte D'Ivoire</option>
              <option value="CÔTE D'IVORE">Côte D'Ivore</option>
              <option value="DENMARK">Denmark</option>
              <option value="DJIBOUTI">Djibouti</option>
              <option value="DOMINICA">Dominica</option>
              <option value="DOMINICAN REPUBLIC">Dominican Republic</option>
              <option value="ECUADOR">Ecuador</option>
              <option value="EGYPT">Egypt</option>
              <option value="EL SALVADOR">El Salvador</option>
              <option value="EQUATORIAL GUINEA">Equatorial Guinea</option>
              <option value="ERITREA">Eritrea</option>
              <option value="ESTONIA">Estonia</option>
              <option value="ETHIOPIA">Ethiopia</option>
              <option value="FALKLAND ISLANDS (MALVINAS)">Falkland Islands (Malvinas)</option>
              <option value="FAROE ISLANDS">Faroe Islands</option>
              <option value="FIJI">Fiji</option>
              <option value="FINLAND">Finland</option>
              <option value="FRANCE">France</option>
              <option value="FRENCH GUIANA">French Guiana</option>
              <option value="FRENCH POLYNESIA">French Polynesia</option>
              <option value="FRENCH SOUTHERN TERRITORIES">French Southern Territories</option>
              <option value="GABON">Gabon</option>
              <option value="GAMBIA">Gambia</option>
              <option value="GEORGIA">Georgia</option>
              <option value="GERMANY">Germany</option>
              <option value="GHANA">Ghana</option>
              <option value="GIBRALTAR">Gibraltar</option>
              <option value="GREECE">Greece</option>
              <option value="GREENLAND">Greenland</option>
              <option value="GRENADA">Grenada</option>
              <option value="GUADELOUPE">Guadeloupe</option>
              <option value="GUAM">Guam</option>
              <option value="GUATEMALA">Guatemala</option>
              <option value="GUERNSEY">Guernsey</option>
              <option value="GUINEA">Guinea</option>
              <option value="GUINEA-BISSAU">Guinea-Bissau</option>
              <option value="GUYANA">Guyana</option>
              <option value="HAITI">Haiti</option>
              <option value="HEARD/MCDONALD ISLS.">Heard/McDonald Isls.</option>
              <option value="HONDURAS">Honduras</option>
              <option value="HONG KONG">Hong Kong</option>
              <option value="HUNGARY">Hungary</option>
              <option value="ICELAND">Iceland</option>
              <option value="INDONESIA">Indonesia</option>
              <option value="IRAN, ISLAMIC REPUBLIC OF">Iran, Islamic Republic of</option>
              <option value="IRAQ">Iraq</option>
              <option value="IRELAND">Ireland</option>
              <option value="ISLE OF MAN">Isle of Man</option>
              <option value="ISRAEL">Israel</option>
              <option value="ITALY">Italy</option>
              <option value="JAMAICA">Jamaica</option>
              <option value="JAPAN">Japan</option>
              <option value="JERSEY">Jersey</option>
              <option value="JORDAN">Jordan</option>
              <option value="KAZAKHSTAN">Kazakhstan</option>
              <option value="KENYA">Kenya</option>
              <option value="KIRIBATI">Kiribati</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPBLIC OF">Korea, Democratic People's Repblic of</option>
              <option value="KOREA, DEMOCRATIC PEOPLE'S REPUBLIC OF">Korea, Democratic People's Republic of</option>
              <option value="KOREA, REPUBLIC OF">Korea, Republic of</option>
              <option value="KUWAIT">Kuwait</option>
              <option value="KYRGYZSTAN">Kyrgyzstan</option>
              <option value="LAO PEOPLE'S DEMOCRATIC REPUBLIC">Lao People's Democratic Republic</option>
              <option value="LATVIA">Latvia</option>
              <option value="LEBANON">Lebanon</option>
              <option value="LESOTHO">Lesotho</option>
              <option value="LIBERIA">Liberia</option>
              <option value="LIBYA">Libya</option>
              <option value="LIECHTENSTEIN">Liechtenstein</option>
              <option value="LITHUANIA">Lithuania</option>
              <option value="LUXEMBOURG">Luxembourg</option>
              <option value="MACAO">Macao</option>
              <option value="MACEDONIA, THE FORMER YUGOSLAV REPUBLIC OF">Macedonia, The Former Yugoslav Republic of</option>
              <option value="MADAGASCAR">Madagascar</option>
              <option value="MALAWI">Malawi</option>
              <option value="MALAYSIA">Malaysia</option>
              <option value="MALDIVES">Maldives</option>
              <option value="MALI">Mali</option>
              <option value="MALTA">Malta</option>
              <option value="MARSHALL ISLANDS">Marshall Islands</option>
              <option value="MARTINIQUE">Martinique</option>
              <option value="MAURITANIA">Mauritania</option>
              <option value="MAURITIUS">Mauritius</option>
              <option value="MAYOTTE">Mayotte</option>
              <option value="MEXICO">Mexico</option>
              <option value="MICRONESIA, FEDERATED STATES OF">Micronesia, Federated States of</option>
              <option value="MOLDOVA, REPUBLIC OF">Moldova, Republic of</option>
              <option value="MONACO">Monaco</option>
              <option value="MONGOLIA">Mongolia</option>
              <option value="MONTENEGRO">Montenegro</option>
              <option value="MONTSERRAT">Montserrat</option>
              <option value="MOROCCO">Morocco</option>
              <option value="MOZAMBIQUE">Mozambique</option>
              <option value="MYANMAR">Myanmar</option>
              <option value="NAMIBIA">Namibia</option>
              <option value="NAURU">Nauru</option>
              <option value="NEPAL">Nepal</option>
              <option value="NETHERLANDS">Netherlands</option>
              <option value="NETHERLANDS ANTILLES">Netherlands Antilles</option>
              <option value="NEW CALEDONIA">New Caledonia</option>
              <option value="NEW ZEALAND">New Zealand</option>
              <option value="NICARAGUA">Nicaragua</option>
              <option value="NIGER">Niger</option>
              <option value="NIGERIA">Nigeria</option>
              <option value="NIUE">Niue</option>
              <option value="NORFOLK ISLAND">Norfolk Island</option>
              <option value="NORTHERN MARIANA ISLANDS">Northern Mariana Islands</option>
              <option value="NORWAY">Norway</option>
              <option value="OMAN">Oman</option>
              <option value="PAKISTAN">Pakistan</option>
              <option value="PALAU">Palau</option>
              <option value="PALESTINE, STATE OF">Palestine, State of</option>
              <option value="PANAMA">Panama</option>
              <option value="PAPUA NEW GUINEA">Papua New Guinea</option>
              <option value="PARAGUAY">Paraguay</option>
              <option value="PERU">Peru</option>
              <option value="PHILIPPINES">Philippines</option>
              <option value="PITCAIRN">Pitcairn</option>
              <option value="POLAND">Poland</option>
              <option value="PORTUGAL">Portugal</option>
              <option value="PUERTO RICO">Puerto Rico</option>
              <option value="QATAR">Qatar</option>
              <option value="ROMANIA">Romania</option>
              <option value="RUSSIAN FEDERATION">Russian Federation</option>
              <option value="RWANDA">Rwanda</option>
              <option value="RÉUNION">Réunion</option>
              <option value="SAINT BARTHÉLEMY">Saint Barthélemy</option>
              <option value="SAINT HELENA, ASCENSION AND TRISTAN DA CUNHA">Saint Helena, Ascension and Tristan da Cunha</option>
              <option value="SAINT KITTS AND NEVIS">Saint Kitts and Nevis</option>
              <option value="SAINT LUCIA">Saint Lucia</option>
              <option value="SAINT MARTIN (FRENCH PART)">Saint Martin (French Part)</option>
              <option value="SAINT PIERRE AND MIQUELON">Saint Pierre and Miquelon</option>
              <option value="SAINT VINCENT AND THE GRENADINES">Saint Vincent and the Grenadines</option>
              <option value="SAMOA">Samoa</option>
              <option value="SAN MARINO">San Marino</option>
              <option value="SAO TOME AND PRINCIPE">Sao Tome and Principe</option>
              <option value="SAUDI ARABIA">Saudi Arabia</option>
              <option value="SENEGAL">Senegal</option>
              <option value="SERBIA">Serbia</option>
              <option value="SERBIA AND MONTENEGRO">Serbia and Montenegro</option>
              <option value="SEYCHELLES">Seychelles</option>
              <option value="SIERRA LEONE">Sierra Leone</option>
              <option value="SINGAPORE">Singapore</option>
              <option value="SINT MAARTEN (DUTCH PART)">Sint Maarten (Dutch Part)</option>
              <option value="SLOVAKIA">Slovakia</option>
              <option value="SLOVENIA">Slovenia</option>
              <option value="SOLOMON ISLANDS">Solomon Islands</option>
              <option value="SOMALIA">Somalia</option>
              <option value="SOUTH AFRICA">South Africa</option>
              <option value="SOUTH GEORGIA AND THE SOUTH SANDWICH ISLANDS">South Georgia and the South Sandwich Islands</option>
              <option value="SOUTH SUDAN">South Sudan</option>
              <option value="SPAIN">Spain</option>
              <option value="SRI LANKA">Sri Lanka</option>
              <option value="SUDAN">Sudan</option>
              <option value="SURINAME">Suriname</option>
              <option value="SVALBARD AND JAN MAYEN">Svalbard and Jan Mayen</option>
              <option value="SWAZILAND">Swaziland</option>
              <option value="SWEDEN">Sweden</option>
              <option value="SWITZERLAND">Switzerland</option>
              <option value="SYRIAN ARAB REPUBLIC">Syrian Arab Republic</option>
              <option value="TAIWAN, PROVINCE OF CHINA">Taiwan</option>
              <option value="TAJIKISTAN">Tajikistan</option>
              <option value="TANZANIA, UNITED REPUBLIC OF">Tanzania, United Republic of</option>
              <option value="THAILAND">Thailand</option>
              <option value="TIMOR-LESTE">Timor-Leste</option>
              <option value="TOGO">Togo</option>
              <option value="TOKELAU">Tokelau</option>
              <option value="TONGA">Tonga</option>
              <option value="TRINIDAD AND TOBAGO">Trinidad and Tobago</option>
              <option value="TUNISIA">Tunisia</option>
              <option value="TURKEY">Turkey</option>
              <option value="TURKMENISTAN">Turkmenistan</option>
              <option value="TURKS AND CAICOS ISLANDS">Turks and Caicos Islands</option>
              <option value="TUVALU">Tuvalu</option>
              <option value="UGANDA">Uganda</option>
              <option value="UKRAINE">Ukraine</option>
              <option value="UNITED ARAB EMIRATES">United Arab Emirates</option>
              <option value="UNITED STATES MINOR OUTLYING ISLANDS">United States Minor Outlying Islands</option>
              <option value="URUGUAY">Uruguay</option>
              <option value="UZBEKISTAN">Uzbekistan</option>
              <option value="VANUATU">Vanuatu</option>
              <option value="VATICAN CITY">Vatican City</option>
              <option value="VENEZUELA, BOLIVARIAN REPUBLIC OF">Venezuela, Bolivarian Republic of</option>
              <option value="VIET NAM">Viet Nam</option>
              <option value="VIRGIN ISLANDS, BRITISH">Virgin Islands, British</option>
              <option value="VIRGIN ISLANDS, U.S.">Virgin Islands, U.S.</option>
              <option value="WALLIS AND FUTUNA">Wallis and Futuna</option>
              <option value="WESTERN SAHARA">Western Sahara</option>
              <option value="YEMEN">Yemen</option>
              <option value="ZAMBIA">Zambia</option>
              <option value="ZIMBABWE">Zimbabwe</option>
              <option value="ÅLAND ISLANDS">Åland Islands</option>
            </select>
            <span class="icon"></span>
          </span>

        <span id="department" class="hidden">
           <select id="department" name="jobFunction" class="data-elq form-control department" errormessage="Please select your job function" type="hidden" disabled>
             <option hidden="" value="" disabled="" selected="">Job Function</option>
              <option value="Audit" data-function-label="Audit">Audit</option>
              <option value="Communications" data-function-label="Communications">Communications</option>
              <option value="Customer Service &amp; Support" data-function-label="Customer Service &amp; Support">Customer Service &amp; Support</option>
              <option value="Enterprise Risk Management" data-function-label="Enterprise Risk Management">Enterprise Risk Management</option>
              <option value="Finance" data-function-label="Finance">Finance</option>
              <option value="General Management" data-function-label="General Management">General Management</option>
              <option value="Human Resources" data-function-label="Human Resources">Human Resources</option>
              <option value="Information Technology" data-function-label="Information Technology">Information Technology</option>
              <option value="Innovation &amp; Strategy" data-function-label="Innovation &amp; Strategy">Innovation &amp; Strategy</option>
              <option value="Investors" data-function-label="Investors">Investors</option>
              <option value="Legal &amp; Compliance" data-function-label="Legal &amp; Compliance">Legal &amp; Compliance</option>
              <option value="Marketing" data-function-label="Marketing">Marketing</option>
              <option value="Product Management" data-function-label="Product Management">Product Management</option>
              <option value="Sales" data-function-label="Sales">Sales</option>
              <option value="Supply Chain" data-function-label="Supply Chain">Supply Chain</option>
           </select>
           <span class="icon"></span>
        </span>

       </div>
      </div>
     </div>
    </div>
    <div class="footer row">
      <div class="form-action col-md-12 col-sm-5 col-xs-12">
        <button class="button action-button step-two-action-button col-md-12 col-sm-12 col-xs-12 disabled" id="submit">
          <i class="fa fa-refresh fa-spin" id="eloqua-final-submit-loading"></i>
          Subscribe
        </button>
        <div id="mainErrorBubble" class="errorBubble submitError" style="display:none;"><span>All form fields are required.</span></div>
      </div>
      <div class="col-md-12 col-sm-7 col-xs-12 footer-lock">
        <div class="lock">
          <img class="lock-img" src="https://emtemp.gcom.cloud/ngw/content/dam/common/images/icons/icon-lock.png">
        </div>
        <div class="privacy-container">
           <p class="privacy-text">By clicking the "Subscribe" button, you are agreeing to the <a href="https://www.gartner.com/en/about/policies/terms-of-use.html" target="_blank">Gartner Terms of Use</a> and <a href="https://www.gartner.com/en/about/policies/privacy" target="_blank"> Privacy Policy</a>.</p>
        </div>
      </div>
    </div>
    <!-- Hidden fields from dialog -->
    <input type="hidden" name="elqForm"      value="RM_GB_YOY_UNV_SU" class="data-elq elq-form">
    <input type="hidden" name="retUrl"       value="" class="data-elq retUrl">
    <input type="hidden" name="campaignName" value="RM_GB_YOY_SWG_WT_LP1_NEWSLETTER-SIGNUP" class="data-elq campaign-name"/>
    <input type="hidden" name="mktgCode"     value="SWG" class="data-elq mktg-code"/>
    <input type="hidden" name="programType"  value="WT" class="data-elq program-type"/>
    <input type="hidden" name="offer"        value="SWG+Newsletter+Signup" class="data-elq content-name"/>
    <input type="hidden" name="contentName"  value="Gartner+Blog+Network" class="data-elq content-name">
    <input type="hidden" name="audience"     value="" class="data-elq audience">
    <input type="hidden" name="language"     value="en" class="data-elq language">
    <input type="hidden" name=guid           value="" class="data-elq guid">
    <input type="hidden" name="cid"          value="" class="data-elq cid">
    <input type="hidden" name="refUrl"       value="" class="data-elq ref-URL">
    <input type="hidden" name="latestSource" value="" class="data-elq latest-source">
    <input type="hidden" name="bgColor"      value="" class="data-elq bgColor">
    <input type="hidden" name="region"       value="" class="data-elq region">
    <input type="hidden" name="location"     value="" class="location">
    <!-- Hidden fields for Datalayer push -->
    <input type="hidden" name="eloquaDLEvent"                value="" class="data-elq eloquaDLEvent">
    <input type="hidden" name="eloquaDLFormName"             value="" class="data-elq eloquaDLFormName">
    <input type="hidden" name="eloquaNLType"                 value="" class="data-elq eloquaNLType">
    <input type="hidden" name="eloquaNLFormStep2"            value="" class="data-elq eloquaNLFormStep2">
    <input type="hidden" name="eloquaDLSuccessEvent"         value="" class="data-elq eloquaDLSuccessEvent">
    <input type="hidden" name="eloquaPersonalandCompanyInfo" value="" class="data-elq eloquaPersonalandCompanyInfo">
    <input type="hidden" name="eloquaDLSuccess"              value="" class="data-elq eloquaDLSuccess">
    <input type="hidden" name="eloquaDLKnownUser"            value="" class="data-elq eloquaDLKnownUser">
    <input type="hidden" name="eloquaDLAnonymousUser"        value="" class="data-elq eloquaDLAnonymousUser">
    <input type="hidden" name="eloquaDLValEvent"             value="" class="data-elq eloquaDLValEvent">
    <!-- hidden values populated from GTM -->
    <input type="hidden" name="refURL_Host"  value="" class="data-elq refURL_Host">
    <input type="hidden" name="refURL_Path"  value="" class="data-elq refURL_Path">
    <input type="hidden" name="curURL"       value="" class="data-elq curURL">
    <input type="hidden" name="ga_client_id" value="" class="data-elq ga_client_id">
    <input type="hidden" name="utm_campaign" value="" class="data-elq utm_campaign">
    <input type="hidden" name="utm_source"   value="" class="data-elq utm_source">
    <input type="hidden" name="utm_medium"   value="" class="data-elq utm_medium">
    <input type="hidden" name="utm_content"  value="" class="data-elq utm_content">
    <input type="hidden" name="utm_term"     value="" class="data-elq utm_term">
</form><div class="success-container confirmation-msg row" style="display:none">
  <div class="success-message">Success!</div>
  <div class="success-text">Gartner insights are on the way. Keep an eye out for a confirmation message to verify your account.</div>
</div><div class="success-container return-user row" style="display:none">
  <div class="success-message">Welcome back!</div>
  <div class="success-text">We hope you've found what you need. To learn more about what Gartner offers, reach out to our <a href="https://www.gartner.com/en/become-a-client">Become a Client team</a></div>
</div>      <div id="form-change"></div>
    </div>
  </section>
</div></section>
                    
                    <section class="list" data-attr="list-view-expert">
   <div class="row">
       <div class="col-md-12">
         <h2 class="h4">More from Andrew White</h2>
         <p><a href="https://blogs.gartner.com/andrew_white/2022/05/02/wide-data-helps-good-guys-up-their-game-against-bad-guys/">Wide Data Helps Good Guys Up Their Game against Bad Guys</a></p><p><a href="https://blogs.gartner.com/andrew_white/2022/04/25/cfos-rely-more-and-data-to-drive-critical-decisions/">CFO’s Rely More on Data to Drive Critical Decisions</a></p><p><a href="https://blogs.gartner.com/andrew_white/2022/04/19/how-is-the-us-federal-data-strategy-doing/">How is the US Federal Data Strategy doing?</a></p>      </div>
   </div>
</section>
                </aside>
            </div><!--/.row-->
        </div><!--/.container-->
        <script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/js/bootstrap.js?ver=1.0.0' id='btstrp-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/js/top-nav.js?ver=1.1' id='top-nav-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/js/search.js?ver=1.1' id='search-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/js/related-content.js?ver=1.1' id='related-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-content/themes/gbn_analysts/styles/js/eloqua.js?ver=1.1' id='eloqua-js-js'></script>
<script type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://blogs.gartner.com/andrew_white/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2' id='akismet-form-js'></script>
        <footer class="globalcontextualfooter">
  <div class="contextual-footer smoky-background-color">
    <div class="top-footer-nav grid-wide-padded mg-b40">
       <div class="row">
          <div class="col-md-2 col-sm-12">
             <a href="https://www.gartner.com/en">
                <img alt="Gartner" src="https://emtemp.gcom.cloud/ngw/commonassets/images/build-graphics/gartner-logos/globalsite_gartner_logo.png" width="120px" class="img-responsive" />
             </a>
          </div>
          <!-- desktop top links-->
          <div class="col-md-7 hide-mobile hide-mobile-sm hide-tablet mg-t15">
                      </div>
          <div class="col-md-3 social-share hide-tablet hide-mobile hide-mobile-sm">
                           <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                  <span class="gcom-icon-social-youtube"></span>
               </a>
                            <a href="https://twitter.com/Gartner_inc" class="social-link">
                  <span class="gcom-icon-social-twitter"></span>
               </a>
                            <a href="https://www.linkedin.com/company/gartner" class="social-link">
                  <span class="gcom-icon-social-linkedin"></span>
               </a>
                            <a href="https://www.facebook.com/GartnerInc" class="social-link">
                  <span class="gcom-icon-social-facebook"></span>
               </a>
                            <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                  <span class="gcom-icon-social-instagram"></span>
               </a>
                       </div>
       </div>
       <!-- mobile top links -->
       <div class="hide-desktop hide-desktopHD mg-t15 row">
                 </div>
    </div>

    <div class="grid-full no-top-bottom">
       <div class="grid-wide-padded no-top-bottom">
          <div class="row">
             <div class="col-md-12 xml-container">
                <ul class="nav navbar-nav nav-left hide-mobile-sm hide-tablet hide-mobile">
                                       <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Solutions</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Function</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/audit-risk" 
                                           data-sublink="Audit & Risk"  
                                           class="nav-link" 
                                           data-nav-category="Audit & Risk" 
                                           data-nav-sub-category="Audit & Risk">
                                            Audit & Risk                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/customer-service-support" 
                                          data-sublink="Customer Service & Support"  
                                          class="nav-link" 
                                          data-nav-category="Customer Service & Support" 
                                          data-nav-sub-category="Customer Service & Support">
                                           Customer Service & Support                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/finance" 
                                          data-sublink="Finance"  
                                          class="nav-link" 
                                          data-nav-category="Finance" 
                                          data-nav-sub-category="Finance">
                                           Finance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources" 
                                          data-sublink="Human Resources"  
                                          class="nav-link" 
                                          data-nav-category="Human Resources" 
                                          data-nav-sub-category="Human Resources">
                                           Human Resources                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/information-technology" 
                                          data-sublink="Information Technology"  
                                          class="nav-link" 
                                          data-nav-category="Information Technology" 
                                          data-nav-sub-category="Information Technology">
                                           Information Technology                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/innovation-strategy" 
                                          data-sublink="Innovation & Strategy"  
                                          class="nav-link" 
                                          data-nav-category="Innovation & Strategy" 
                                          data-nav-sub-category="Innovation & Strategy">
                                           Innovation & Strategy                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/legal-compliance" 
                                          data-sublink="Legal & Compliance"  
                                          class="nav-link" 
                                          data-nav-category="Legal & Compliance" 
                                          data-nav-sub-category="Legal & Compliance">
                                           Legal & Compliance                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/marketing" 
                                          data-sublink="Marketing & Communications"  
                                          class="nav-link" 
                                          data-nav-category="Marketing & Communications" 
                                          data-nav-sub-category="Marketing & Communications">
                                           Marketing & Communications                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/product-management" 
                                          data-sublink="Product"  
                                          class="nav-link" 
                                          data-nav-category="Product" 
                                          data-nav-sub-category="Product">
                                           Product                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/sales" 
                                          data-sublink="Sales"  
                                          class="nav-link" 
                                          data-nav-category="Sales" 
                                          data-nav-sub-category="Sales">
                                           Sales                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/supply-chain" 
                                          data-sublink="Supply Chain"  
                                          class="nav-link" 
                                          data-nav-category="Supply Chain" 
                                          data-nav-sub-category="Supply Chain">
                                           Supply Chain                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">By Industry</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/industries/education" 
                                           data-sublink="Education"  
                                           class="nav-link" 
                                           data-nav-category="Education" 
                                           data-nav-sub-category="Education">
                                            Education                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/energy-utilities" 
                                          data-sublink="Energy & Utilities"  
                                          class="nav-link" 
                                          data-nav-category="Energy & Utilities" 
                                          data-nav-sub-category="Energy & Utilities">
                                           Energy & Utilities                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/financial-services" 
                                          data-sublink="Financial Services"  
                                          class="nav-link" 
                                          data-nav-category="Financial Services" 
                                          data-nav-sub-category="Financial Services">
                                           Financial Services                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/government-public-sector" 
                                          data-sublink="Government & Public Sector"  
                                          class="nav-link" 
                                          data-nav-category="Government & Public Sector" 
                                          data-nav-sub-category="Government & Public Sector">
                                           Government & Public Sector                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/healthcare-providers" 
                                          data-sublink="Healthcare"  
                                          class="nav-link" 
                                          data-nav-category="Healthcare" 
                                          data-nav-sub-category="Healthcare">
                                           Healthcare                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/manufacturing" 
                                          data-sublink="Manufacturing"  
                                          class="nav-link" 
                                          data-nav-category="Manufacturing" 
                                          data-nav-sub-category="Manufacturing">
                                           Manufacturing                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/retail" 
                                          data-sublink="Retail"  
                                          class="nav-link" 
                                          data-nav-category="Retail" 
                                          data-nav-sub-category="Retail">
                                           Retail                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/industries/high-tech" 
                                          data-sublink="High Tech & Telecom"  
                                          class="nav-link" 
                                          data-nav-category="High Tech & Telecom" 
                                          data-nav-sub-category="High Tech & Telecom">
                                           High Tech & Telecom                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">Insights</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Featured Insights</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/benchmarking" 
                                           data-sublink="Benchmarking"  
                                           class="nav-link" 
                                           data-nav-category="Benchmarking" 
                                           data-nav-sub-category="Benchmarking">
                                            Benchmarking                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/cost-optimization" 
                                          data-sublink="Cost Optimization"  
                                          class="nav-link" 
                                          data-nav-category="Cost Optimization" 
                                          data-nav-sub-category="Cost Optimization">
                                           Cost Optimization                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/" 
                                          data-sublink="Gartner Business Quarterly"  
                                          class="nav-link" 
                                          data-nav-category="Gartner Business Quarterly" 
                                          data-nav-sub-category="Gartner Business Quarterly">
                                           Gartner Business Quarterly                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/strategic-planning" 
                                          data-sublink="Strategic Planning"  
                                          class="nav-link" 
                                          data-nav-category="Strategic Planning" 
                                          data-nav-sub-category="Strategic Planning">
                                           Strategic Planning                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/top-insights" 
                                          data-sublink="Top Insights"  
                                          class="nav-link" 
                                          data-nav-category="Top Insights" 
                                          data-nav-sub-category="Top Insights">
                                           Top Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                        <div class="sub-nav-col col-sm-6">
                                <span class="mg-b15">Resource Centers</span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/insights/coronavirus" 
                                           data-sublink="COVID-19"  
                                           class="nav-link" 
                                           data-nav-category="COVID-19" 
                                           data-nav-sub-category="COVID-19">
                                            COVID-19                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" 
                                          data-sublink="Diversity, Equity and Inclusion"  
                                          class="nav-link" 
                                          data-nav-category="Diversity, Equity and Inclusion" 
                                          data-nav-sub-category="Diversity, Equity and Inclusion">
                                           Diversity, Equity and Inclusion                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" 
                                          data-sublink="Reset Your Business Strategy Amid COVID-19"  
                                          class="nav-link" 
                                          data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                          data-nav-sub-category="Reset Your Business Strategy Amid COVID-19">
                                           Reset Your Business Strategy Amid COVID-19                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                        <li class="mg-r30 li-style">
                        <span href="https://www.gartner.com" class="nav-link primary-link">What We Do</span>
                        <div class="row">
                                                       <div class="sub-nav-col col-sm-12">
                                <span class="mg-b15"></span>
                                <ul class="nav">
                                                                                                           <li class="pd-t0-first">
                                        <a href="https://www.gartner.com/en/products" 
                                           data-sublink="Research & Advisory"  
                                           class="nav-link" 
                                           data-nav-category="Research & Advisory" 
                                           data-nav-sub-category="Research & Advisory">
                                            Research & Advisory                                        </a>
                                     </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com-events/en/conferences/calendar" 
                                          data-sublink="Conferences"  
                                          class="nav-link" 
                                          data-nav-category="Conferences" 
                                          data-nav-sub-category="Conferences">
                                           Conferences                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/consulting" 
                                          data-sublink="Consulting"  
                                          class="nav-link" 
                                          data-nav-category="Consulting" 
                                          data-nav-sub-category="Consulting">
                                           Consulting                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com/en/digital-markets" 
                                          data-sublink="Digital Markets"  
                                          class="nav-link" 
                                          data-nav-category="Digital Markets" 
                                          data-nav-sub-category="Digital Markets">
                                           Digital Markets                                       </a>
                                    </li>
                                                                                                                                              <li >
                                       <a href="https://www.gartner.com.com/reviews/home" 
                                          data-sublink="Peer Insights"  
                                          class="nav-link" 
                                          data-nav-category="Peer Insights" 
                                          data-nav-sub-category="Peer Insights">
                                           Peer Insights                                       </a>
                                    </li>
                                                                                                      </ul> 
                             </div>
                                                   </div>
                     </li>
                                   </ul>
                <div class="dropdown-accordion hide-desktop hide-desktopHD">
                   <div class="panel-group" id="accordion">
                                            <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-0">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Solutions                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-0" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Function                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/audit-risk" class="nav-link" 
                                             data-sublink="Audit & Risk" 
                                             data-nav-category="Audit & Risk" 
                                             data-nav-sub-category="Audit & Risk"
                                             data-nav-heading="Audit & Risk" 
                                             data-nav="https://www.gartner.com/en/audit-risk">Audit & Risk</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/customer-service-support" class="nav-link" 
                                             data-sublink="Customer Service & Support" 
                                             data-nav-category="Customer Service & Support" 
                                             data-nav-sub-category="Customer Service & Support"
                                             data-nav-heading="Customer Service & Support" 
                                             data-nav="https://www.gartner.com/en/customer-service-support">Customer Service & Support</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/finance" class="nav-link" 
                                             data-sublink="Finance" 
                                             data-nav-category="Finance" 
                                             data-nav-sub-category="Finance"
                                             data-nav-heading="Finance" 
                                             data-nav="https://www.gartner.com/en/finance">Finance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources" class="nav-link" 
                                             data-sublink="Human Resources" 
                                             data-nav-category="Human Resources" 
                                             data-nav-sub-category="Human Resources"
                                             data-nav-heading="Human Resources" 
                                             data-nav="https://www.gartner.com/en/human-resources">Human Resources</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/information-technology" class="nav-link" 
                                             data-sublink="Information Technology" 
                                             data-nav-category="Information Technology" 
                                             data-nav-sub-category="Information Technology"
                                             data-nav-heading="Information Technology" 
                                             data-nav="https://www.gartner.com/en/information-technology">Information Technology</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/innovation-strategy" class="nav-link" 
                                             data-sublink="Innovation & Strategy" 
                                             data-nav-category="Innovation & Strategy" 
                                             data-nav-sub-category="Innovation & Strategy"
                                             data-nav-heading="Innovation & Strategy" 
                                             data-nav="https://www.gartner.com/en/innovation-strategy">Innovation & Strategy</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/legal-compliance" class="nav-link" 
                                             data-sublink="Legal & Compliance" 
                                             data-nav-category="Legal & Compliance" 
                                             data-nav-sub-category="Legal & Compliance"
                                             data-nav-heading="Legal & Compliance" 
                                             data-nav="https://www.gartner.com/en/legal-compliance">Legal & Compliance</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/marketing" class="nav-link" 
                                             data-sublink="Marketing & Communications" 
                                             data-nav-category="Marketing & Communications" 
                                             data-nav-sub-category="Marketing & Communications"
                                             data-nav-heading="Marketing & Communications" 
                                             data-nav="https://www.gartner.com/en/marketing">Marketing & Communications</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/product-management" class="nav-link" 
                                             data-sublink="Product" 
                                             data-nav-category="Product" 
                                             data-nav-sub-category="Product"
                                             data-nav-heading="Product" 
                                             data-nav="https://www.gartner.com/en/product-management">Product</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/sales" class="nav-link" 
                                             data-sublink="Sales" 
                                             data-nav-category="Sales" 
                                             data-nav-sub-category="Sales"
                                             data-nav-heading="Sales" 
                                             data-nav="https://www.gartner.com/en/sales">Sales</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/supply-chain" class="nav-link" 
                                             data-sublink="Supply Chain" 
                                             data-nav-category="Supply Chain" 
                                             data-nav-sub-category="Supply Chain"
                                             data-nav-heading="Supply Chain" 
                                             data-nav="https://www.gartner.com/en/supply-chain">Supply Chain</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        By Industry                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/industries/education" class="nav-link" 
                                             data-sublink="Education" 
                                             data-nav-category="Education" 
                                             data-nav-sub-category="Education"
                                             data-nav-heading="Education" 
                                             data-nav="https://www.gartner.com/en/industries/education">Education</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/energy-utilities" class="nav-link" 
                                             data-sublink="Energy & Utilities" 
                                             data-nav-category="Energy & Utilities" 
                                             data-nav-sub-category="Energy & Utilities"
                                             data-nav-heading="Energy & Utilities" 
                                             data-nav="https://www.gartner.com/en/industries/energy-utilities">Energy & Utilities</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/financial-services" class="nav-link" 
                                             data-sublink="Financial Services" 
                                             data-nav-category="Financial Services" 
                                             data-nav-sub-category="Financial Services"
                                             data-nav-heading="Financial Services" 
                                             data-nav="https://www.gartner.com/en/industries/financial-services">Financial Services</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/government-public-sector" class="nav-link" 
                                             data-sublink="Government & Public Sector" 
                                             data-nav-category="Government & Public Sector" 
                                             data-nav-sub-category="Government & Public Sector"
                                             data-nav-heading="Government & Public Sector" 
                                             data-nav="https://www.gartner.com/en/industries/government-public-sector">Government & Public Sector</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/healthcare-providers" class="nav-link" 
                                             data-sublink="Healthcare" 
                                             data-nav-category="Healthcare" 
                                             data-nav-sub-category="Healthcare"
                                             data-nav-heading="Healthcare" 
                                             data-nav="https://www.gartner.com/en/industries/healthcare-providers">Healthcare</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/manufacturing" class="nav-link" 
                                             data-sublink="Manufacturing" 
                                             data-nav-category="Manufacturing" 
                                             data-nav-sub-category="Manufacturing"
                                             data-nav-heading="Manufacturing" 
                                             data-nav="https://www.gartner.com/en/industries/manufacturing">Manufacturing</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/retail" class="nav-link" 
                                             data-sublink="Retail" 
                                             data-nav-category="Retail" 
                                             data-nav-sub-category="Retail"
                                             data-nav-heading="Retail" 
                                             data-nav="https://www.gartner.com/en/industries/retail">Retail</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/industries/high-tech" class="nav-link" 
                                             data-sublink="High Tech & Telecom" 
                                             data-nav-category="High Tech & Telecom" 
                                             data-nav-sub-category="High Tech & Telecom"
                                             data-nav-heading="High Tech & Telecom" 
                                             data-nav="https://www.gartner.com/en/industries/high-tech">High Tech & Telecom</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-1">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    Insights                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-1" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Featured Insights                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/benchmarking" class="nav-link" 
                                             data-sublink="Benchmarking" 
                                             data-nav-category="Benchmarking" 
                                             data-nav-sub-category="Benchmarking"
                                             data-nav-heading="Benchmarking" 
                                             data-nav="https://www.gartner.com/en/insights/benchmarking">Benchmarking</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/cost-optimization" class="nav-link" 
                                             data-sublink="Cost Optimization" 
                                             data-nav-category="Cost Optimization" 
                                             data-nav-sub-category="Cost Optimization"
                                             data-nav-heading="Cost Optimization" 
                                             data-nav="https://www.gartner.com/en/insights/cost-optimization">Cost Optimization</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/" class="nav-link" 
                                             data-sublink="Gartner Business Quarterly" 
                                             data-nav-category="Gartner Business Quarterly" 
                                             data-nav-sub-category="Gartner Business Quarterly"
                                             data-nav-heading="Gartner Business Quarterly" 
                                             data-nav="https://www.gartner.com/en/insights/">Gartner Business Quarterly</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/strategic-planning" class="nav-link" 
                                             data-sublink="Strategic Planning" 
                                             data-nav-category="Strategic Planning" 
                                             data-nav-sub-category="Strategic Planning"
                                             data-nav-heading="Strategic Planning" 
                                             data-nav="https://www.gartner.com/en/insights/strategic-planning">Strategic Planning</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/top-insights" class="nav-link" 
                                             data-sublink="Top Insights" 
                                             data-nav-category="Top Insights" 
                                             data-nav-sub-category="Top Insights"
                                             data-nav-heading="Top Insights" 
                                             data-nav="https://www.gartner.com/en/insights/top-insights">Top Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                                <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                        Resource Centers                                    </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/insights/coronavirus" class="nav-link" 
                                             data-sublink="COVID-19" 
                                             data-nav-category="COVID-19" 
                                             data-nav-sub-category="COVID-19"
                                             data-nav-heading="COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/coronavirus">COVID-19</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion" class="nav-link" 
                                             data-sublink="Diversity, Equity and Inclusion" 
                                             data-nav-category="Diversity, Equity and Inclusion" 
                                             data-nav-sub-category="Diversity, Equity and Inclusion"
                                             data-nav-heading="Diversity, Equity and Inclusion" 
                                             data-nav="https://www.gartner.com/en/human-resources/insights/diversity-equity-inclusion">Diversity, Equity and Inclusion</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise" class="nav-link" 
                                             data-sublink="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-category="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav-sub-category="Reset Your Business Strategy Amid COVID-19"
                                             data-nav-heading="Reset Your Business Strategy Amid COVID-19" 
                                             data-nav="https://www.gartner.com/en/insights/reset-your-business-strategy?&type=Function&tag=Cross-Enterprise">Reset Your Business Strategy Amid COVID-19</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                      <div class="panel">
                           <a data-toggle="collapse" 
                           class="nav-link primary-link js-collapse " 
                           href="#collapse-footer-2">
                              <div class="panel-heading">
                                 <div class="panel-title">
                                    What We Do                                 </div>
                              </div>
                           </a>
                           <div class="panel-collapse collapse" id="collapse-footer-2" data-parent="#accordion">
                              <div class="panel-body sub-nav-col row">
                                                               <div class="col-xs-6">
                                    <span class="dropdown-menu__title">
                                                                            </span>
                                    <ul class="nav">
                                                                               <li>
                                             <a href="https://www.gartner.com/en/products" class="nav-link" 
                                             data-sublink="Research & Advisory" 
                                             data-nav-category="Research & Advisory" 
                                             data-nav-sub-category="Research & Advisory"
                                             data-nav-heading="Research & Advisory" 
                                             data-nav="https://www.gartner.com/en/products">Research & Advisory</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com-events/en/conferences/calendar" class="nav-link" 
                                             data-sublink="Conferences" 
                                             data-nav-category="Conferences" 
                                             data-nav-sub-category="Conferences"
                                             data-nav-heading="Conferences" 
                                             data-nav="https://www.gartner.com-events/en/conferences/calendar">Conferences</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/consulting" class="nav-link" 
                                             data-sublink="Consulting" 
                                             data-nav-category="Consulting" 
                                             data-nav-sub-category="Consulting"
                                             data-nav-heading="Consulting" 
                                             data-nav="https://www.gartner.com/en/consulting">Consulting</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com/en/digital-markets" class="nav-link" 
                                             data-sublink="Digital Markets" 
                                             data-nav-category="Digital Markets" 
                                             data-nav-sub-category="Digital Markets"
                                             data-nav-heading="Digital Markets" 
                                             data-nav="https://www.gartner.com/en/digital-markets">Digital Markets</a>
                                         </li>
                                                                                <li>
                                             <a href="https://www.gartner.com.com/reviews/home" class="nav-link" 
                                             data-sublink="Peer Insights" 
                                             data-nav-category="Peer Insights" 
                                             data-nav-sub-category="Peer Insights"
                                             data-nav-heading="Peer Insights" 
                                             data-nav="https://www.gartner.com.com/reviews/home">Peer Insights</a>
                                         </li>
                                                                           </ul>
                                 </div>
                                                             </div>
                           </div>
                        </div>
                                                                 </div>
                </div>
             </div>
          </div>
       </div>
    </div>


    <div class="footer-bottom-nav grid-wide-padded">
       <div class="row">
          <div class="col-xs-12 social-share hide-desktop hide-tablet hide-desktopHD">
                       <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                <span class="gcom-icon-social-youtube"></span>
             </a>
                       <a href="https://twitter.com/Gartner_inc" class="social-link">
                <span class="gcom-icon-social-twitter"></span>
             </a>
                       <a href="https://www.linkedin.com/company/gartner" class="social-link">
                <span class="gcom-icon-social-linkedin"></span>
             </a>
                       <a href="https://www.facebook.com/GartnerInc" class="social-link">
                <span class="gcom-icon-social-facebook"></span>
             </a>
                       <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                <span class="gcom-icon-social-instagram"></span>
             </a>
                    </div>
       </div>
       <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12 mg-tab">
                       <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/overview" title="Policies">Policies</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/privacy" title="Privacy Policy">Privacy Policy</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/policies/terms-of-use" title="Terms of Use">Terms of Use</a>
             </span>
                        <span>
                <a class="footer-bottom-link" href="https://www.gartner.com/en/about/ombudsman" title="Ombuds">Ombuds</a>
             </span>
                     </div>
          <div class="col-md-2 hide-mobile hide-mobile-sm"></div>
          <!-- mobile and tab social share-->
          <div class="col-sm-6 text-right social-share hide-desktop hide-mobile hide-mobile-sm hide-desktopHD">
                       <a href="https://www.youtube.com/user/Gartnervideo" class="social-link">
                <span class="gcom-icon-social-youtube"></span>
             </a>
                        <a href="https://twitter.com/Gartner_inc" class="social-link">
                <span class="gcom-icon-social-twitter"></span>
             </a>
                        <a href="https://www.linkedin.com/company/gartner" class="social-link">
                <span class="gcom-icon-social-linkedin"></span>
             </a>
                        <a href="https://www.facebook.com/GartnerInc" class="social-link">
                <span class="gcom-icon-social-facebook"></span>
             </a>
                        <a href="https://www.instagram.com/gartner_inc/" class="social-link">
                <span class="gcom-icon-social-instagram"></span>
             </a>
                     </div>
          <div class="col-md-4 hide-mobile hide-mobile-sm copyright hide-tablet">
             <p class="copyright-text">
               &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
       <div class="row">
          <div class="col-xs-12 hide-desktop hide-desktopHD copyright">
             <p class="copyright-text">
                &copy;2022 Gartner, Inc. and/or its affiliates. All rights reserved.
             </p>
          </div>
       </div>
    </div>
  </div>
</footer>    </body>
      
</html>